Beiträge von Johnny

    Verkauft!!!

    Hallo liebe Forumsmitglieder,


    ich verkaufe hier meine geliebte Lucy da ich ein Fahrzeug mit Anhänger Kupplung und mehr Bodenfreiheit brauche.


    Hier die Fahrzeugdaten:

    Inferno Orange Metallic h8r

    BJ 10/2012
    Habe Sie mit 12.000km gekauft. (ich bin 2. Besitzer)

    Aktueller Kilometerstand: 84.000 km Fahrzeug, 50.000km Austauschmotor

    Kleiner hochwertig reparierter Unfallschaden(2016) mit Garantie bis 2019(Bierbank umgefallen, gab ne Delle)

    Motortausch nach Motorschaden bei 78tkm (austausch gegen gebrauchten Motor mit 44tkm) von GP-Performance
    Motorschaden kam durch fahren mit zu Wenig Öl. (Seit dem Tausch wird regelmäßig kontrolliert)


    Vorbeugung gegen Motorschaden:
    • Ölschwallblech
    • Öl/Wasser Wärmetauscher (OEM Subaru Forester Version)
    • 5W40 Motoröl

    • Pivot Öltemperaturanzeige in Lüftung
    • Dreieckplatte aus dem Forum (Orginale war undicht)


    Ausstattung:

    • 8fach Bereifung, Brock Winterfelgen (Reifen neu) Sommerfelgen Oxxo Decimus Black (Reifen abgefahren)

    • Teilleder Alcantara Ausstattung

    • kW Gewindefahrwerk var. 3 (eingetragen)

    Höhen- und Härteverstellung möglich
    • Domstrebe vorne und hinten

    • Clarion NX405 Radio mit Navi und Freisprecheinrichtung + Alcantara überzogene Blende

    • Xenon Scheinwerfer

    • Valenti Rücklicht und Rückfahrlicht

    • Fussraumbeleuchtung Orange

    • Clarion NX405E Radio mit Navi + Eton 172.2 Lautsprecher(4) + Eton PWR80 Lautsprecher hinten(2) + Mac Audio Ice Cube 108 P Aktiv Subwoofer,
    • Türen gedämmt

    • Friedrich Motorsport Auspuff ab Kat (E Zeichen eintragungsfrei)

    • Motorhaubenlifter

    • Sitzheizung

    • Leichte Schwungscheibe 4,3kg
    • Verstärkte Getriebefeder
    • TAROX F2000 Bremsscheiben + Ferredo DS Performance Bremsbeläge (vorne)
    • Beat Sonic Shark fin Antenne in Wagenfarbe
    • 2x Sports Mind Aufkleber
    • GT86 Logo Beleuchtung in Türen
    • HKS Luftfiltermatte
    • K&N Ölfilter



    Preis VHB 14.500€

    Standort 73635 Rudersberg

    April ist die Verkauf Deadline, geht dann ans Autohaus wenn bis dahin nicht verkauft.


    22132242pf.jpg
    22154770xg.jpg
    22154714gy.jpg
    28863305ky.jpg
    zeog4tbi.jpg
    akmn95ab.jpg
    ox5s32r7.jpg

    Hallöchen, verkaufe Hier ein paar Teile da ich etwas rückgerüstet habe.
    Preise VHB zzgl. Versand.

    FT86 Speedfactory UEL Krümmer mit Kat ca. 25.000km gelaufen - 500€ verkauft

    Budde Overpipe ca. 10.000km gelaufen - 80€ Verkauft

    Berk Frontpipe ca. 20.000km gelaufen - 250€ Verkauft

    Kat's sind beide intakt.
    Dichtungen gibts dazu!
    Die Artikel haben keine ABE oder sonstige Gutachten!
    Bezahlung per Paypal

    Ich fahre schon lange einen Speedfactory UEL Krümmer zusammen mit einer Overpipe von Budde, einer Berk Frontpipe und einer Friedrich Motorsport Aga ab kat.
    Die MKL hat bis jetzt noch nie geleuchtet ^^

    Hast du die OEM frontpipe mit kat noch verbaut?
    Software macht bestimmt einiges aus... undicht ist auch ne option..


    Die Frontpipe hat zwar auch nen Kat, hatte ich aber extra wieder auf OEM getauscht, da man die ja sieht ;)

    Äußerst merkwürdig... ich tippe auf undichte milltek...
    Ich hatte gerade ebenfalls AU und HU und bin ohne probleme mit dem FT86 speedfactory UEL + oem frontpipe durchgekommen.


    Ernsthaft? Ich dachte ich probiers mit dem Speedfactory Uel auch mal, hat aber nicht geklappt. bei quasi allen abgaswerten zu hoch :rolleyes:
    Dann lags wohl doch an dem OFT mapping? Oder etwas undicht?

    Ausfalldatum | Nutzer | EZ |KM-Stand | Öl | Tuning | nähere Umstände


    Mai14 | koidoc| 12/12| ca. 25 tkm| 10w50 |Vortech Kompressor


    Jun14 | Size | 04/13 | ca. 22tkm | 5w50 | MPS Stage 2 Turbo | Direkt-Einspritzdüse defekt (bei ca. 230Km/h). Kolben geschmolzen. (Ursache: Material Fehler)


    Jan15 | hayabusa | ?/? | 10tkm | ?W? |Vortech-Umbau


    Mär15 | Size | 04/13 | ca. 26tkm | 5w50 | MPS Stage 3 Turbo | Toyota hatbei der Reparatur (Jun14) eine Verschraubung vergessen (Kettenspanner).Schaden hat sich in grenzen gehalten.


    Mai15 | wowbagger | 12/13 | 21k | 5W30 | Vortech Stage 1 | 1 Einlassventil beschädigt + entsprechender Kipphebel abgerissen.Dazu alle 16 oem Ventilführungen ausgeleiert.
    Ursache: Entweder Fremdkörper eingesaugt oder nicht optimale Software -> zu heiß gelaufen -> Ventil verklemmt -> Kaputt


    Jul15 | D D | 06/12 | 56tkm | ?W? |kein


    Nov15 | wowbagger |12/13 | 29k | 5W50 | Vortech Stage 2 400 PS | 2 Pleullager + 1 Pleul hinüber + 1 Kurbelwellenzapfen so abgeranzt, dass eine neue Kurbel notwendig wurde + 4 Nocken eingelaufen + beide Nockenwellenkästen beschädigt. Ursache: Zu geringer Öldruck für die Leistung


    Apr16 | 1337heat | ?/12 | 36tkm | 5W30 | n/a | bei Geschw.>>200km/h


    Apr16 | hotte |10/12 | 122tkm | 0W40 | kein | bei Geschw.>>200km/h, Kurbelwellen Lagerschaden am 3. Zyl. Eine Halbschale nur noch als Metallnebel vorhanden gewesen. Kompletter Motorblock ausgetauscht.


    Juni16 | Genesis | 9/13 | 62tkm | 0W20 | kein | längere Zeit 190km/h


    Juni16 | Bom | 8/13 | 60tkm | 0W20-5W30 | oA | Nockenwellen eingelaufen -nach Neueinbau der Nockenwellen weiterhin Geräusch am Motor , Lagerschaden ,Shortblock neu bekommen.


    Juli16 | sera | ez2013 | 85000km | 0w20 | serie | Fehler im Ein- und Auslass beider Nockenwellen


    Mai16 | plobsti | 03/12 | 60tkm | 0w20/5w30 | EcuTek | Kipphebel abgefallen, lief nur noch auf 3 Zyl. -> Ventilführungen vermutlich zu heiß -> wurden durch bessere ersetzt
    + Pleullager erneuert, da schon sehr verschlissen


    Okt 16 | faceman675 | 03/2013 | 61tkm | 0w20 | Luftfilter, HKS Intake | vermutlicher Pleullagerschaden, Klackern aus dem Motorraum


    Nov 2016 | Boxer-Q | 03/2013 | 123tkm | 0w20 | Luftfilter | Lagerschaden, Klackern aus dem Motorraum (bei längerer Autobahnfahrt)


    April 2017 | Stevo | 2/2013 | 50tkm | Luftfilter, Krümmer, Ölkühler| Ventilabriss beim beschleunigen -> neuer Motor (100% selbst bezahlen)


    August 2017 I Diddi5 I 09/2012 I 42tkm I 0W20 I HKS Luftfilter, VSD-Ersatz + ESD (FOX) I Lagerschaden Pleuel Zyl. 3 I Regulierung steht noch aus, vmtl. 100% selbst



    Mai 2018 | Hoytron | 07/2014 | 98tkm | 0w20 vmtl | K&N Luftfilter, FI Exhaust AGA mit Klappe | Ölwechsel intervall überschritten, Lagerschaden Pleul Zyl. 1 vmtl


    Mai 2018 | mx_mtz | 08/2013 | 62tkm | 0W40 | HKS Luftfiltermatte, Ölkühler | Pleuellagerschaden Zylinder 4


    April 2018 |Johnny | 10/2012 | 77tkm | 5w30 | K&N Luftfiltermatte, Speedfactory UEL Krümmer, FMS Aga ab kat, OFT Stg. 2 | Ölwechsel intervall überschritten, Pleullagerschaden

    So, Schätzchen heute abgeholt und schnurrt wie neu :D
    Das mit dem Filter kann natürlich jeder handhaben wie er will. Hatte in den Fahrzeugen davor auch überall einen drin und nie Probleme (auch nicht nach 200.000km).
    Den Ansaugtrakt habe ich jedenfalls rückgebaut.

    Ich hab ein Ansaugrohr von Perrin drin, was ja auch nicht schlecht ist, sollte aber mit Software abgestimmt werden.
    Mit dem K&N Filter wie zuvor gesagt ist das Problem das Öl, das den Luftmassenmesser verschmutzt und der dann nicht mehr richtig messen kann.
    Hört sich für mich schon logisch an ;)

    Der Motor wird ausgebaut, ein Tauschmotor den Sie bereits da hatten wird eingebaut(reparatur wäre teurer), in die Ölwanne kommt ein Ölschwallblech und ein Öl/wasser Wärmetauscher wird installiert.
    Da der Motor vermutlich noch nicht geöffnet wurde, weiss ich noch nichts genaues.
    Hört sich aber sehr nach Pleullagerschaden an.


    Schadensgrund kann man natürlich nicht genau sagen, gibt aber paar punkte die dazu beigetragen haben könnten.


    1. Ölwechsel sollte man lieber öfter machen. Alle 7,5k km empfehlung von GP.
    Da ich erst umgezogen bin hatte ich leider wenig Zeit und war jetzt bei ca. 17k km (Standart inspektion wäre ja 15k)


    2. ist ein Ansaugrohr installiert das keine Software anpassung hat.


    3. war einmal relativ wenig Öl drin nach dem Ölwechsel (schon noch über minimum) habe ich aber nach ein paar fahrten bemerkt und aufgefüllt.
    Erklärung von GP: Wenn man schnell in eine Kurve fährt schwappt das Öl raus und der Schnorchel saugt Luft (dagegen Ölschwallblech)


    4. Öl zu heiss (war bei mir aber eher nicht, fahre fast nie Autobahn, aber dagegen Wärmetauscher ^^ )


    Von meinem K&N Tauschluftfilter waren Sie auch nicht begeistert :rolleyes: also kommt da mal ein anderer rein.

    Nach längerem Tuning Stillstand gibts mal wieder (leider) was neues....
    Die Gute hat einen Motorschaden ;( steht jetzt gerade bei GP Performance und bekommt einen Tauschmotor.
    bei der Gelegenheit wird gleich ein Wärmetauscher mit eingebaut.

    Macht er das Geräusch auch einmal laut wenn du ihn startest?
    Klingt, sofern man das auf dem Video heraushören kann, leicht nach einem rasseln der Kette(n).


    Beim Starten hat er auch ein lautes Geräusch gemacht, ja.
    Das ''Klonk'' zwischendrin beim laufenden Motor wie es in anderen Threads beschrieben wurde habe ich aber nicht gehört.


    Es gibt hier Threads zu leichterer Schwungscheibe und Sportkupplung wo ein "Rasseln" aus dem Getriebe beschrieben wird. Ich hab das auch durch die andere Kupplung. Das tritt aber i.d.R. nur auf, wenn der Motor in der Motorbremse an Drehzahl verliert. Bei den meisten so von 3000-2500 U/min ca. und ansonsten hört man das nicht.
    Das ist ne harmlose Sache und kontruktionsbedingt.
    Die Sache mit der anderen Werkstatt hätte ich jetzt auch empfohlen bei solchen Aussagen. Ggf. auch mal überlegen, ob man günstig an Zugwagen und Anhänger kommt (sofern nicht vorhanden) und im Zweifelsfall den Weg zu z.B. GP Performance wählen. Laut deinem Profil wäre das zumindest noch in einigermaßen akzeptabler Entfernung.


    Das mit GP Performance bin ich gerade dabei auszutüfteln. Nen Fahren hätte ich schonmal, fehlt noch der Hänger und n Termin ;)
    Hab heute mit der Subaru Werkstatt telefoniert, der wollte mich erst garnicht nehmen weils ja n Toyota ist und war sich nicht sicher ob da der gleiche Motor überhaupt drin ist.
    Konnte ihn dann aber doch davon überzeugen dass es der gleiche Motor ist.
    Also alles keine Leute vom Fach hier, was unser Auto betrifft :thumbdown:

    Denke eher nicht dass eine genauere Analyse von denen kommt. Der hat sich ziemlich ahnungslos angehört, und als ich nachgefragt hab woher der Schaden kommt meinte er, dass es davon kommt wenn man immer nur Vollgas fährt.
    Genau. Dabei hab ich extra ne Ölanzeige dran und wirklich nie vor 80°C hoch gedreht.
    Jedenfalls hätten sie eh keine Zeit für sowas.


    Werde versuchen bei ner Subaru Werkstatt nen Termin zu kriegen, mal schauen was die meinen.
    Ich denke die kennen den Motor eher.

    Habe ich heute gemacht, beide Kats mal gegen original getauscht, daran liegts nicht. Hab mein Schätzchen jetzt mal bei der Werkstatt abgestellt und hoffe, dass nichts schlimmes ist.
    So fahre ich jedenfalls nicht weiter.

    Mein Schätzchen spuckt seit gestern komische Geräusche aus. War schon auf der Grube und hab geschaut ob was locker ist am Krümmer o.ä. alles fest.
    Hab nen speedfactory Krümmer.
    Das Geräusch ist bei 2k Umdrehungen, wenn ich höher drehe ist's weg.
    Edit: hab gerade nochmal getestet, das Geräusch kommt immer wenn ich gas gebe oder vom gas gehe, also am anfang des Gaspedals. Ist Drehzahl unabhängig, bei höherer Drehzahl aber lauter und schneller.
    Wenn ich das Gaspedal nur leicht gedrückt halte ist das Geräusch dauerhaft da, beim weiter durchdrücken gehts weg.
    Geräusch


    Fehlermeldung gibt's keine.
    Jemand ne Ahnung?
    Ist echt laut und ich fahre nur ungern so rum da ich keine Ahnung habe was es eigentlich ist :pinch:

    Wollte gerade meine Druckstufe am kW v3 Fahrwerk verstellen.
    Hinterachse kein Problem, bei der Vorderachse dreht sich das Rädchen kein mm. Da ist ein Loch in dem Rädchen, ist da eine fixierschraube drin?
    In der Anleitung steht nix davon :?: