Rasseln im Lastbetrieb ab 5500 U/min

  • Hallo zusammen,


    mein GT hat nun endlich seine Einfahrphase hinter sich. Hab jetzt zum ersten Mal Feuer gegeben. Leider musste ich feststellen, das ab 5500 U/min ein lautes Rasseln aus der Richtung Amaturenbrett ertönt. Dies passiert in jedem Gang. Besonders laut aber im dritten Gang.


    Hat jemand eine Idee was für ein Thema bei meinem GT ansteht?


    Gruß


    Jürgen

  • Wenn es rasselt fass den schaltknauf an und zieh Mal die rückwärts Gang arretierung bzw halt die Hülse hoch die man hochzieht wenn man den rückwärtsgang einlegt. Ist garantiert dann weg....


    Rasselndes schaltgestänge bzw schaltknauf ist das wo ich am ehesten drauf tippe...

  • Bei mir waren es, wie schon gesagt wurde, die Radiokabel. Die sind in unserem Wagen etwas unsauber verlegt. Ich habe bei mir alle Kabel sauber mit Schellen und Kabelbinder fixiert und seitdem ist es weg.

    Michelin PSS 225/40, OZ Leggera HLT 8x18, KW V3 mit Stützlagern, ST Stabis, Perrin Pulley Kit+Kurbelwellenscheibe, Milltek AGA, Motiv Overpipe, Schroth Gurte, Mishimoto Ansaugung, K&N LuFi, HKS Duct, Valentis smoked, Innenraum Alcantara, Lederarmlehne, Clarion NX720E, Cusco Domstrebe und Motorstreben vorne, Laile Strebe hinten, TRD ASC, TRD DoorStabi, Grimmspeed Bremsstopper, Guerney Flap, Oil Catch Can, mehr...

  • hattest du mal den Radio ausgebaut?


    Ich hatte den ausgebaut und beim Einbau musst du ihn schön zentrieren bevor du ihn festschraubst, bei mir war der Abstand zur Blende auf der einen Seite mehr und auf der anderen hat er die Blende berührt und das hat geknattert bei Bodenwellen usw.

    Pearl White Aero mit Leder, MT
    Optik: Dotz Shift 8x18, getönte Scheiben, Valentis Red, Hauptscheinwerfer innen schwarz, Shark Fin
    Motor: Vortech Supercharger, HKS Intake , Pulley Kit, Cusco Oil Catch Can, TRD Ölfilter, Seitrab GME Ölkühlerkit, AKM UEL Cattless, Bastuck Catback
    Fahrwerk: TRD Fahrwerk Verstärkungs Kit, Cusco Domstrebe vorne, Sturzeinstellkit vorne bis 1,75°
    Interieur: Parrot Asteroid Multimedia mit Torque, Öldruckanzeige, Aktivsubwoover

  • Ja ich habe bei mir ja auch das Radio gegen ein anderes getauscht.
    Das Geräusch war bei mir tatsächlich von der Drehzahl abhängig. Ich denke, da hat sich eine Resonanz gebildet, die gewisse Teile am Fahrzeug in Schwingungen versetzt. Aber das Geräusch war bei mir auch nicht immer. Manchmal waren wohl die Kabel wieder etwas anders gelegen und dann war das Geräusch wieder ein paar Wochen weg.
    Und seit ich die löchrige Milltek habe sind mir die ganzen Geräusche sowieso egal weil es aus allen Löchern pfeift und dröht und die Vibrationen nicht mehr auffallen :D

    Michelin PSS 225/40, OZ Leggera HLT 8x18, KW V3 mit Stützlagern, ST Stabis, Perrin Pulley Kit+Kurbelwellenscheibe, Milltek AGA, Motiv Overpipe, Schroth Gurte, Mishimoto Ansaugung, K&N LuFi, HKS Duct, Valentis smoked, Innenraum Alcantara, Lederarmlehne, Clarion NX720E, Cusco Domstrebe und Motorstreben vorne, Laile Strebe hinten, TRD ASC, TRD DoorStabi, Grimmspeed Bremsstopper, Guerney Flap, Oil Catch Can, mehr...

  • So wie du es beschreibst ist es eindeutig das Schaltgestänge, kannst du auf Garantie tauschen lassen.

    [color=#666666]Hachiroku / grey / 6MT / PDC / Mittelarmlehne / TRD Door Stabilizer / HKS Intake Duct / Budde Ansaugschlauch / Budde Schwungscheibe / Sachs Performance Kupplung / JDL UEL Header / Budde Overpipe / JDL Ultraquiet Frontpipe / HJS Kat / Dezod Motorsports Dual Catback / Powerflex Getriebe- und Differentialbuchsen / Perrin Rear Shifter Bushing / SuperPro Rear Cross-Member Inserts und Querlenker / Cusco Domstrebe / TRD Member Braces / Drift Knob / Pedalerie Mod / Weathertech

  • Ich habe das auch seit neuestem, so ab ca 4500 rasselt es aus Richtung Armaturenbrett.
    VeilSide  
    Bitte um Erklärung bezüglich deiner Vermutung mit dem Schaltgestänge - rein von der Lokalisierung des Geräusches kommt es wirklich aus Richtung Radio, Armaturenbrett.....


    Grüße


    Daniel

  • Das Geräusch kam bei mir auch aus dem Armaturenbrett, die Ursache ist aber das Schaltgestänge. Die Vibrationen übertragen sich auf alles mögliche ...

    [color=#666666]Hachiroku / grey / 6MT / PDC / Mittelarmlehne / TRD Door Stabilizer / HKS Intake Duct / Budde Ansaugschlauch / Budde Schwungscheibe / Sachs Performance Kupplung / JDL UEL Header / Budde Overpipe / JDL Ultraquiet Frontpipe / HJS Kat / Dezod Motorsports Dual Catback / Powerflex Getriebe- und Differentialbuchsen / Perrin Rear Shifter Bushing / SuperPro Rear Cross-Member Inserts und Querlenker / Cusco Domstrebe / TRD Member Braces / Drift Knob / Pedalerie Mod / Weathertech

  • Ich buddel das Thema nochmal aus, da ich vermutlich das gleiche Problem habe. Ein deutliches Rasseln bei knapp über 5000 Umdrehungen, im Schubbetrieb lauter als unter Last. Mein Händler kennt das Problem nicht, ich hatte zur Inspektion darauf hingewiesen aber es wurde nichts gemacht. Daher möchte ich mich bei Gelegenheit darum kümmern. Gibt es irgendwo eine genauere Beschreibung was zu tun ist? Sind Teile zu ersetzen oder geht es nur um eine Einstellung?


    edit: ist es das in TSB S-SB-0014-13 thematisierte Problem?