Getriebe schlägt beim Schalten

  • Hallo Leute,


    seit gerade eben schlägt das Getriebe teilweise ganz leicht beim Hochschalten durch die ersten drei Gänge. Trat im Stadtverkehr von einem Moment auf den anderen auf. Dass die ersten Gänge etwas hakelig sind kennt man ja, aber dabei bin ich mir doch eher unsicher. Jedes mal beim Gang einlegen ist es schon deutlich zu hören und man spürt teilweise wie ein leichter Stoß von unten kommt. Jemand ähnliche Erfahrungen gemacht? Der Wagen hat gerade mal 400 km runter und wurde bisher im Schongang mit max. 4000 rpm bewegt.


    Gru§

  • Hast Du das immer? Oder nur, wenn der Wagen (und damit auch das Getriebe) noch kalt sind?


    Ich finde das Getriebe anfangs auch etwas hakelig, das wird aber besser je laenger man faehrt. Und leider faellt das gerade morgens im Berufsverkehr negativ auf.

  • Der Wagen wurde auf der Fahrt schon 30km bewegt, war also warm. Was mich wundert ist, dass es von einer Kreuzung zur nächsten kam und direkt die ersten drei Gänge betrifft. Sonst hätte ich auf Synchronringe getippt.

  • Ich kanns aus eigener Erfahrung nicht oft genug sagen: die Getriebe, die bei uns verbaut sind, sind nicht sonderlich gut. Knackig zu schalten, aber auch nur wenn der Wagen absolute Betriebstemperatur hat (Motor, Getriebe und Differential) und auch nur in hohen Drehzahlen. Alles unter 4000 spürt man bei mir sehr deutlich.


    Mein Getriebe wurde bei 7.000km getauscht, eben wegen dieser Knallerei beim Gangeinlegen. Nun hat das neue Getriebe wieder ca. 20.000km drauf und es ist nicht besser. Ich hab die Hoffnung aufgegeben, wenns schlimmer wird, wirds eben wieder getauscht. Dass ich den ersten Gang im Rollen ums Verrecken nicht einlegen kann und in der Stadt wenns langsamer wird als 20km/h immer stehen bleiben muss, damit ich den ersten einlegen kann, hab ich schon akzeptiert, ebenso, dass im kalten Zustand die zweite extrem bockt und auch immer kracht, wenn man sie einlegt. Damit muss man bei dem Auto leben.

  • Ja schade eigentlich. Solange es sich nur akustisch und minimal fühlbar äußert ist es noch okay, nur finde es erschreckend, dass sowas schon dermaßen früh auftritt. Und man weiß ja, wenn man sowas einmal bemerkt hat, dann kann man nicht mehr weggucken. Ist wie bei Freunden mit schlechten Angewohnheiten. ;)

  • Ich seh das so, das Getriebe ist nicht wie ein normales PKW Getriebe sondern scheint wirklich auf hohe Drehzahlen ausgelegt zu sein und wenns nur im kalten zickt ist das in Ordnung.
    Die Geräusche und die extreme Rückmeldung am Schalthebel sind vielleicht gar nicht mal schlecht sondern gewollt oder prinzipbedingt. Solange nix kaputt wird störts mich nicht.
    Wenn beim nächsten Ölwechsel viel Abrieb drin ist, dann wirds halt reklamiert.

  • FragL


    Tritt das von dir beschriebene Problem beim Einlegen des Gangs aus dem Leerlauf auf? Dann hatten wir das Thema schon einmal.
    Dieser Effekt lässt sich wie folgt erklären:



    Getriebe bei stehendem Fahrzeug in den Leerlauf schalten, Kupplung nicht treten -> die Kupplungsscheibe und das Getriebe drehen sich nun mit der Leerlaufdrehzahl des Motors. Wenn man nun die Kupplung tritt, dann bleiben Kupplungsscheibe und Getriebe nicht sofort stehen sondern laufen noch kurze Zeit nach, bevor sie durch die interne Reibung bis zum Stillstand abgebremst werden (dauert so ca. ein bis zwei Sekunden). Wenn man bei stehendem Fahrzeug nach dem Betätigen der Kupplung sehr schnell den ersten Gang einlegt, dann werden Getriebe und Kupplungsscheibe aufgrund des stillstehenden Antriebsstrangs schlagartig abgebremst, es kommt zu einem Ruck durch Getriebe und Antriebsstrang. Wenn man nach dem Betätigen der Kupplung jedoch die genannten ein bis zwei Sekunden wartet, dann stehen Kupplungsscheibe und Getriebe und man kann den ersten Gang ruckfrei einlegen.


    Sowohl mein eigenes Fahrzeug als auch zwei Vorführwägen, die ich getestet habe, haben diesen Effekt. Es scheint bei diesem Getriebe normal zu sein. Der Effekt ist auch unabhängig davon ob das Getriebe warm ist oder nicht, er tritt immer auf. Das durch die Massenträgheit bedingte Nachlaufen kann schließlich nicht verhindert werden. Beim Vergleich mit meinem Astra ist mir aufgefallen, dass bei diesem eine Sperre verhindert, dass der Gang sofort nach dem Auskuppeln eingelegt werden kann. Dies wird wohl auch bei den meisten anderen Fahrzeugen der Fall sein, deshalb kannte den Effekt bisher niemand von uns. Der GT86 scheint eine solche Sperre nicht zu haben, deshalb kann es zu dem Ruck beim Gangeinlegen kommen. Ich kann bei mir abgesehen davon keine weitere Beeinträchtigungen der Funktion des Getriebes feststellen. Es lässt sich in jeder Situation problemlos und präzise schalten, die oft beschriebene Hakeligkeit habe ich nicht beobachtet.

  • Das Ganze tritt beim Schalten mit dem Hebel auf, Kupplung ist die ganze Zeit getreten. Es ist unabhängig vom Kuppeln. Zur Veraunschaulichung vielleicht mal: Wenn der Wagen ausgeschaltet ist und steht und man durch die Gänge schaltet ist das ja meist ziemlich gut zu hören. Beim Fahren relativiert sich das aber dann durch die Umgebungslautstärke/Motor/etc.


    Bei mir tritt allerdings beim Schalten (nur Schalthebel, egal ob langsam und gefühlvoll oder schnell, Kupplung ist die ganze Zeit getreten) diese Geräuschkulisse jetzt extrem laut auf. Das ganze wird teilweise begleitet von einem leichten Schlag vom Getriebe. Wenn ich in den ersten drei Gängen hochschalte hört man zunächst ein leichtet "Klock" wenn man aus dem vorherigen Gang schaltet, und anschließend ein lautet "Klong!" beim Schalten in den Nächsten. Das Ganze ist auch im Schalthebel deutlich zu spüren, was aber auch in Ordnung ist. Nur es ist eben vom Geräusch her extrem auffällig.

  • Bei meinem Getriebe ist nur das einlegen des 2 ten Ganges etwas hakelig,solange es kalt ist. Nach ein paar KM verschwindet die Sache dann,und es wird dann besser. Ansonsten kann ich bei mir keine auffälligkeiten feststellen. Tachostand 11400 KM

  • 2. Gang hakelig , nur wenn kalt, wie bereits mehrfach hier beschrieben. Sonst keine Auffälligkeiten. Km Stand 17000 km.
    Seit rund 4000 km unter höherer Belastung, da aufgeladen ;-)
    Keine Veränderung
    Oliver

    JetNoise
    ==========================================
    Nichts hält so lange, wie ein Provisorium
    ==========================================

  • Das ist mir auch auf den ersten paar hundert km stark aufgefallen. Teilweisen waren Gangwechsel sehr ruppig und es machte einen richtigen gefühlten Ruck an der Hinterachse. Habe jetzt grade 2000km runter und entweder es ist verschwunden oder ich hab mich drann gewöhnt... und dass der 2te manchmal nicht richtig reinwollte merk ich auch fast nicht mehr.
    Vielleicht sollte ich mal mehr drauf achten- oder lieber auch nicht, sonst mach ich mir nur sorgen :D

  • Ich bin sehr zufrieden mit dem Getriebe (20Tkm). Es gibt Unterschiede zwischen VW-Einheitsgetriebe und sportlicherem Getriebe und ich freue mich, dass man so etwas in Serie zu dem Preis kaufen kann. Bei einem Lotus Elise würde sich auch niemand über ein sportliches Getriebe beschweren.
    Ein klein wenig besser hätte die Kommunikationspolik sein können. Die fehlende Sperre im 1. Gang hatte mich zunächst auch sehr irritiert (siehe Sam Lowry Beitrag).


    Wenn ich in den ersten drei Gängen hochschalte hört man zunächst ein leichtet "Klock" wenn man aus dem vorherigen Gang schaltet, und anschließend ein lautet "Klong!" beim Schalten in den Nächsten. Das Ganze ist auch im Schalthebel deutlich zu spüren, was aber auch in Ordnung ist. Nur es ist eben vom Geräusch her extrem auffällig.


    Das Getriebe ist für ein Verweilen in Neutral beim Gangwechsel oder für langsame Gangwechsel einfach nicht gemacht.



    Wenn man mit dem 1. Gang zügig oder normal (also nicht langsam) anfährt, dann erst bei 4000rpm schalten. Dann geht auch der 2. Gang von allein rein.

  • Das harzige Einlegen des 2. Ganges in kaltem Zustand ist vor allem im Berufsverkehr nervig (wie schon weiter oben jemand erwähnte). Ich habe mit etwas Rumexperimentieren nun eine Lösung gefunden, die bei meinem BRZ auch bei niedrigen Schaltdrehzahlen gut funktioniert; ich will den kalten Motor keinesfalls zu hoch drehen.


    Geht so:
    Relativ zügig (aber nicht brachial, ist ja kalt) anfahren, und dann bei ca. 2200-2300/min beherzt zügig kuppeln und ebenfalls zügig in den Zweiten schalten. Unbedingt aber locker bleiben. In 95% der Fälle bringe ich so den Zweiten reibungslos ohne Widerstand/Geräusche rein, selbst wenn das Auto sehr kalt ist.
    Es hat aber total mit sauberem Timing und dem richtigen Mass an Beschleunigung zu tun. Beschleunige ich etwas zu langsam, kupple/schalte zu langsam oder wähle eine niedrigere Schaltdrehzahl (höhere Drehzahlen hab ich nicht probiert, da Motor kalt), ist der Zweite sogleich wieder störrisch wie eh und je und will "ums Verrecken" nicht rein.

  • Ja also die Eigenheit das im Kalten Zustand die Schaltung ziemlich hakelig ist und manche Gänge schwer bis garnicht reingehen habe ich auch. Das hier beschrieben Krachen bzw. Schlagen konnte ich aber bei mir auch nicht feststellen.


    Generell kann ich sagen das das Getriebe sich schon etwas spezieller fährt und nicht so leicht wie ichs bisher gewohnt war. Aber daran hab ich mich mittlerweile schon gewöhnt. Ist halt en Sportwagen ne :) :)

  • ich habe nicht so viel Sportwagen-Erfahrung, aber heute morgen im Düsseldorfer Stadtverkehr und später im Stau auf der Autobahn war das Getriebe nicht besonders Bedienerfreundlich.
    Ich habe erst 2000 km runter mal sehen wie ich mich daran gewöhne.

  • Ich dachte am Anfang auch, dass die Schaltung hakelig ist. Aber das gibt sich mit der Zeit. Wenn das Getriebe kalt ist, habe ich auch Probleme den 2.Gang einzulegen. Aber dann fahre ich sowieso noch zurückhaltend.


    Aber sobald der Wagen auf Temperatur ist, finde ich das Getriebe klasse. Die Ganganschlüsse bei 7200-7300 Umdrehungen passen perfekt!
    Die Schaltwege sind extrem kurz und das Feedback, wann der Gang drin ist ist klasse.
    Ich habe 10000km auf der Uhr und fahre regelmäßig beruflich andere Autos. Bisher konnte kein anderes Getriebe vom Fahrgefühl her mithalten.
    Nicht mal das vom BMW 135M.


    Ich glaube, dass manche hier im Forum zu zaghaft schalten. Ich drücke die Gänge richtig rein. Mit relativ hoher Geschwindigkeit und etwas Kraft.
    Und das funktioniert wunderbar.

    Michelin PSS 225/40, OZ Leggera HLT 8x18, KW V3 mit Stützlagern, ST Stabis, Perrin Pulley Kit+Kurbelwellenscheibe, Milltek AGA, Motiv Overpipe, Schroth Gurte, Mishimoto Ansaugung, K&N LuFi, HKS Duct, Valentis smoked, Innenraum Alcantara, Lederarmlehne, Clarion NX720E, Cusco Domstrebe und Motorstreben vorne, Laile Strebe hinten, TRD ASC, TRD DoorStabi, Grimmspeed Bremsstopper, Guerney Flap, Oil Catch Can, mehr...

  • Ich glaube, dass manche hier im Forum zu zaghaft schalten. Ich drücke die Gänge richtig rein. Mit relativ hoher Geschwindigkeit und etwas Kraft.
    Und das funktioniert wunderbar.

    Das stimmt, wenn ich normal fahre (also im Alltag meist so um die 3000 schalte), dann muss ich zaghaft schalten, versuche ich schneller zu schalten, dann bekomm ich den Gang nicht sauber rein (braucht ewig und in der Zeit verschleißen nur die Synchronringe). Soll heißen, wenn ich mit viel Kraft schalte, dann dauert es (Hausnummer) 1 Sekunde, bis der Gang drin ist, in der Zeit verschleißen die Synchronringe durch die extreme Kraft deutlich, wenn ich zaghaft schalte, dauerts auch eine Sekunde, aber durch die geringere Schaltkraft verschleißen die SR nicht so sehr und der Gang gleitet (das spürt man auch) wie von selbst rein. Das einzige Problem das man beim niedertourigen Cruisen und schalten hat: man muss dauernd mit Zwischengas fahren, auch beim Hochschalten, da der Schaltvorgang oft so lange dauert, dass der Motor schon bei Leerlaufdrehzahl ist.
    Das Verhalten beim Abtouren hab ich übrigens nach fast 30.000km noch immer nicht verstanden, mal kann man einen ganz sauberen Anschluss finden (Drehzahl fällt in der Zeit des Schaltvorgangs genau soweit ab, wie für den nächsten Gang genau recht), mal wieder klappts überhaupt nicht (Drehzahl fällt zu schnell oder viel zu langsam).

  • Ich habe jetzt 550km gefahren und musste mich auch erst an das Schalten gewöhnen. Am Anfang habe ich so geschalten wie mit meinen Audi und es gab schon beim Treten der Kupplung einen Ruck bzw. Schlag im Antriebstrang.


    Jetzt habe ich mich langsam daran gewöhnt schon ganz kurz vor dem Treten der Kupplung vom Gas zu gehen. Damit wird der Zug aus dem Antriebstrang genommen und ich habe kein Schlagen mehr.


    Beim Einlegen des 1. Gang im Stand habe ich auch manchmal ein Schlagen wenn die Zahnräder einrasten. Ich probiere jetzt mal aus ob es verschwindet wenn ich die Kupplung mindestens 2 Sek vor dem Einlegen des Gangs drücke.

  • Also, kann jetzt mal einen Zwischenbericht zum derzeitigen Stand abgeben. Habe jetzt knapp 1800 km runter, da ich den Wochenendurlaub mit meiner Freundin extra so geschoben und gelegt hab, dass ich direkt die Einfahrphase durchbekomme. :D
    Das Knallen ist zurückgegangen, aber immer noch vorhanden. Es ist bestimmt etwas besser geworden, auf der anderen Seite hat man sich aber auch schon fast dran gewöhnt. Beides trifft sich dann wohl in der Mitte und führt zum aktuellen Stand.


    Also um nochmal etwas zu differenzieren, da es jetzt schon häufiger kam. Es gibt zwei Arten von Stößen (zumindest bei mir). Die eine wird durch eine Bewegung des Schalthebels verursacht (Thema dieses Threads), die andere wird durch das Wiedereinkuppeln mit dem Kupplungspedal. Letzteres lässt sich bei mir aber mit etwas Kuppelgeschick recht leicht ausgleichen und ist auch nicht weiter störend. Beim Reinlupfen oder gefühlvollen Kuppeln geht das alles sehr weich.


    Zum Schalthebel: Es gibt einige Faktoren die bei mir direkten Einfluss auf die Schaltgeräusche haben. Ziemlich wichtig scheint tatsächlich die Drehzahl zu sein. Ab 4k rpm flutscht das alles wie von selbst rein und man hört und spürt nicht mehr wirklich was. Die Lautstärke durch die höhere Drehzahl tut ggf. ihr übriges dazu.
    Bei niedrigen Drehzahlen kommt es dann darauf an wie gefühlvoll man mit dem Schaltheben umgeht und wie lange Zeit man sich für den Schaltvorgang lässt. Wenn ich bei niedriger Drehzahl vom 2. in den 3. Gang schalten möchte und mir gut 3 Sek. Zeit lasse (Kuppeln, rollen lassen, schön langsam Schalten, Schalter nicht schnacken lassen sondern mit der Hand führen) geht es alles leise und weich. Bei schnelleren Schaltvorgängen macht sich das Getriebe wieder freundlich bemerkbar. ;) Ich hab mich jetzt beinahe damit abgefunden, dass es einfach etwas "gröber" ist.
    Wenn ich es beschreiben müsste wäre mein Audi vom Getriebe her wohl eine professionelle, charmante Masseuse. Der GT im Vergleich wäre dann der ehemalige russische Profiringer mit Riesenpranken, der in einem Wochenend-VHS-Seminar aufgrund der Wirtschaftslage kurzfristig umgeschult hat. Er kann vielleicht nicht so gut massieren, aber die Wirbel renkt er trotzdem wieder ein.

  • Also weder mit 1800km noch mit 10000 hatte ich bei meinem das Verhalten, das du beschreibst. Kommt mir auch nicht normal vor. Ich würde mal zur Werkstatt fahren und den Meister mit dem Auto fahren lassen. Ich würde mal behaupten, dass ich auch im Alltag in weniger als einer Sekunde schalte und habe das Verhalten nicht bemerkt. (wohlgemerkt: wenn das Getriebe warm ist)
    Bei sportlicher Fahrt schalte ich noch deutlich schneller, sowohl über 4000 U/min als auch darunter. Und auch das funktioniert einwandfrei.
    Wenn ich solche Schläge hätte, würde ich sofort meinen Händler aufsuchen.

    Michelin PSS 225/40, OZ Leggera HLT 8x18, KW V3 mit Stützlagern, ST Stabis, Perrin Pulley Kit+Kurbelwellenscheibe, Milltek AGA, Motiv Overpipe, Schroth Gurte, Mishimoto Ansaugung, K&N LuFi, HKS Duct, Valentis smoked, Innenraum Alcantara, Lederarmlehne, Clarion NX720E, Cusco Domstrebe und Motorstreben vorne, Laile Strebe hinten, TRD ASC, TRD DoorStabi, Grimmspeed Bremsstopper, Guerney Flap, Oil Catch Can, mehr...

  • Wenn du zu langsam schaltest wär es kein wunder das er kracht, da die Sportsynchronringe schnell sind und wenn du dann ewig brauchst mitn Gang einlegen passt die Geschwindigkeit nicht mehr. Versuch mal schneller zu schalten, hat bei mir funktioniert. Aber trotzdem mit Gefühl bitte^^ und nich durchreißen

  • Ich musste musste mich Anfangs auch ein wenig an den GT gewöhnen. Wenn das Getriebe mal warm ist, flutschen bei mir die Gänge alle problemlos rein, ohne fest am Ganghebel drücken zu müssen. Wenn das Getriebe noch kalt ist, "klemmt" bei mir ebenfalls der 2. Gang. Aber nach ein paar Minuten ist das weg. Man darf halt generell wirklich nicht zu zaghaft schalten; also Kupplung immer schön durchtreten und dann sofort bestimmt und zügig schalten, in einer fliessenden Bewegung, ohne Unterbruch.


    Wenn ich da lese, manche haben Schaltzeiten von 1..3 Sekunden, dann komme ich zum Schluss, dass viele Probleme vielleicht wirklich daher kommen, dass da zu viel Zeit verstreicht und zu wenig "sportlich" geschaltet wird.