• Hallo zusammen,


    Ich hatte heute Morgen mit meinem GT86. Ich wollte einsteigen aber die Türe liess sich nicht öffnen auch die Fernbedienung funktionierte nicht. Ich war natürlich tatal überrascht und wusste nicht was tun. Okey, ich dachte es handelt sich um eine Fehlfunktion vom Smart-Entry /Start-System.


    Dann habe ich die Türe mit dem Schlüssel geöffnet aber der Wagen liess sich nicht starte, absolut keine Reaktion, auch als ich ca 15s auf den Start Knopf drückte.


    Dann musste ich jemanden von der Pannenhilfe bestellen und schwups 1s nachdem er sein Ladegerät an die Batterie angeschlossen hatte war alles wieder in Ordnung.


    Wie kann es sein, dass sich die Batterie so schnell leert?! Ich denke nicht dass ich irgend ein Licht oder sonst was brennen lassen habe,da ich dies immer kontrolliere bevor ich vom Wagen weglaufe!


    Der Wagen stand allerdings zwei Wochen still und wurde nicht angerührt weil ich zwei Wochen abwesend war.


    Hat dies schon jemand erlebt oder kennt vieleicht eine Ursache? (Eingeschaltete Lampe mal ausgeschlossen) ^^


    Wie soll ich den jetzt über den Winter nicht benützen?^^ Batterie abhängen?


    Gruss

  • Wie viel der GT im Standby nimmt weiss ich nicht, ich hänge einmal die Woche immer ein kleines Ladegerät dran (Optimate), wenn ich verreise, bleibt es dauerhaft dran. Es entlädt auch zwischendurch, damit der Akku frisch bleibt. Die werkstätten haben aber Testgeräte, die die Batterie unter Last setzen und dann den Spannungsabfall messen, das würde ich mal machen lassen...

  • Meiner stand auch schon mal zwei Wochen unbenutzt rum und sprang danach ohne Murren an.


    Hattest Du vielleicht noch ein Ladegerät oder so einen 12V/USB-Adapter angeschlossen? Oder vielleicht eine Tiefgarage, wo ständig Fernbedienungen betätigt werden?

  • Es stehen hier etwa sechs Fahrzeuge ob die alle eine Fernbedienung haben weiss ich nicht aber wohl die meisten. Wie gesagt das mit dem Licht ist eher unwahrscheinlich,.. aber ganz ausschliessen kann man es wohl doch nicht.


    Am USB-Port habe ich einen USB-Stick angeschlossen für die Musik, ob ich einen 12V/USB-Adapter angeschlossen habe muss ich mal gucken.


    Gruss

  • Die Fernbedienung schalten nach mehr als einer Woche das Sensorfeld aus. Steht irgendwas in der Art im Handbuch. Meiner stand auch 3 Wochen, kein Stress gehabt. Hast du das Auto vielleicht nur immer kurzstrecke gefahren und oft Licht und Heckscheibenheizung an?

    GT86 Aeronaut, Dynamic White Pearl, Leder-Alcantara, Navi, Eibach, JBL, Rückfahrsensoren, Valenti CR/CR, Valenti Rückfahrlicht, pearlwhite OZ Crono 215 35 19, Miltek ab Kat, TRD Sound Changer, K&N, 86er Ghost Shadow Lights, 86er Edelstahl Einstiegsleisten, P3 Cars Vent Gauge
    Toyota Supra Anything else is just transportation...

  • Am USB-Port habe ich einen USB-Stick angeschlossen für die Musik, ob ich einen 12V/USB-Adapter angeschlossen habe muss ich mal gucken.


    Der USB Port für die Musik wird abgeschaltet, der sollte keinen Ärger machen, weiss aber nicht, ob der Anschluss in der Mittelkonsole immer "an" ist. Der im Handschuhfach wird mit der Zündung geschaltet.


    Zitat von Falke

    Die Fernbedienung schalten nach mehr als einer Woche das Sensorfeld aus.


    Das schon, aber wenn die Nachbarn ständig ihre Fernbedienungen, dann wird zumindest der Empfänger auch wach und überprüft, ob das "seine" Fernbedienung ist. Ist eigentlich nur Kleinvieh, was den Verbrauch angeht, aber wenn die Batterie schon an der Grneze war ...

  • Also ich hab bei mir nach zwei Wochen Urlaub keine Probleme gehabt, und da war sogar noch der 12V-Stecker vom Navi in der Buchse, nen USB-Stick in der Buchse und die A/C automatisch an beim Starten. Auch Smart Entry auf Anhieb geöffnet beim Griff in die Tür - also 2 Wochen Standzeit und keine Funktionsbeeinträchtigung!

  • Danke erstmal für die Antworten. Es ist wirklich seltsam.


    Ich Frage mich jetzt natürlich wie ich meinen GT86 über den Winter stehen lassen soll. Mir wurde geraten den Wagen mal in der Werkstatt prüfen zulassen, aber dies kommt zuzeit nicht in Frage. Ich kann mir vorstellen das die Werkstatt einfach sagt; "Es ist alles in Ordnung. Wir haben nichts gefunden." ^^


    Mir wurde vom Pannendienst geraten ein Schwebegerät anzuschliessen damit es die Ladung der Batterie immer konstant hält^^ Ich habe mal gegooglet aber nicht wirklich viel gefunden. Kann mir jemand eine Empfehlung geben?!


    Danke

  • Wenn du ausser dem USB Stick nichts angeschlossen hattest, würde ich das definitiv zur Prüfung beim Händler geben, aber gar nicht erst rumdiskutieren mit 30 Euro Fehlerspeicher auslesen oder sowas, dein Problem wurde doch vom Pannendienst bestätigt. Neues Auto, nach 2 Wochen Standzeit von Pannendienst Batterie wieder reaktiviert => vermutlich hat die Batterie nen Schaden oder das Fahrzeug zieht im Gegensatz zu anderen dieses Modells ungewöhnlich viel Saft beim Parken und sollte mal gecheckt werden.

  • Mir wurde vom Pannendienst geraten ein Schwebegerät anzuschliessen damit es die Ladung der Batterie immer konstant hält Ich habe mal gegooglet aber nicht wirklich viel gefunden. Kann mir jemand eine Empfehlung geben?!

    Ich habe mir dieses Gerät für den Youngtimer zugelegt:


    http://www.amazon.de/gp/produc…o01_s00_i01?ie=UTF8&psc=1


    Tut was es soll. Vor längeren Standzeiten des 924 wird das Teil angeklemmt und die Batterie wirklich voll geladen - in der Tiefgarage gibt es keine Steckdosen. Dort wird dann die Batterie abgeklemmt.


    Allerdings vermute ich eher mal, daß das nicht das erste Mal ist, daß die Batterie entladen war. Wenn der Wagen lange vor dem Verkauf gestanden hat und die Batterie war schon einmal tiefentladen, hilft nur eine neue Batterie.


    Berichte über EU-Importe, die beim Abholen erstmal Starthilfe benötigten, findet man hier im Forum.

  • Ja, aber die juristische Grundlage ist bei gesetzlicher Gewährleistung und bei Garantie eine andere. Das eine ist eine Pflicht des Herstellers, das andere eine freiwillige Leistung mit entsprechenden Einschränkungen (oder Mehrleistungen). Soweit ich weiß, darf man sich als Kunde übrigens bei den Garantieleistungen ab einem bestimmten Fahrzeugalter und Laufleistung mit an den Kosten beteiligen (!!!), sowas ist in der Gewährleistung auch nicht vorgesehen... also sind da schon Unterschiede.

  • An deiner Stelle würde ich schon mal in die Werkstatt gehen um mal zu messen ob es Kriechströme irgendwo gibt welche dir die Batterie leer ziehen.
    Hast du einen Kondensator für die Lalabox verbaut oder sonst irgendwas Elektrisches/Elektronisches angeschlossen/abgeändert/angepasst?

    GT86 Aeronaut, Dynamic White Pearl, Leder-Alcantara, Navi, Eibach, JBL, Rückfahrsensoren, Valenti CR/CR, Valenti Rückfahrlicht, pearlwhite OZ Crono 215 35 19, Miltek ab Kat, TRD Sound Changer, K&N, 86er Ghost Shadow Lights, 86er Edelstahl Einstiegsleisten, P3 Cars Vent Gauge
    Toyota Supra Anything else is just transportation...

  • Ich habe meinen GT86 gerade von der Werkstatt geholt. Die Batterie, Alternator etc... und auch der Verbrauch geprüft. Es wurde nichts festgestellt! Es scheint soweit alles in ordnung zu sein.


    Ich will mir trotzdem ein Ladegerät kaufen, ich bevorzuge momentan eins von CTEK, da soll es auch ein Kabel für den Zigaretten- Anzünder geben. ^^


    Ich habe mich mal auf der Webseite von CTEK umgeschaut, gilt der GT86 schon nach Sportwagen mit Lithium-Ionen-Phosphatbatterien (LiFePO4)? (Falls nicht kommt ein CTEK MXS 5.0 in Frage.)


    Ich will mir ein Universalladegerät holen welches allgemein für alle Batterien möglichst funktioniert.


    Ich wollte mal sehen was für eine Batterie im GT86 in meinem GT86 verbaut ist, allerding steht auf der Batterie nicht mehr als Panasonic 55D23L. Ich habe schon danach gegooglet aber ich konnte nicht herausfinden um was für eine Batterie es sich handelt^^ ... ein absoluter noob. ^^ :D

  • Beim Laden über den Zigaretten-Anzünder ist zu beachten, daß dieser auch bei ausgeschalteter Zündung funktioniert! Ob dies bei unserem Toyobaru der Fall ist, müsste ich auch erst ausprobieren...
    Wird der Zigarettenanzünder mit dem Abschalten der Zündung auch unterbrochen , besteht nämlich kein Kontakt zur Batterie und somit ist dann kein Laden möglich...

    Bestellt: GT86 Asphalt Grau, Alcantara , JBL, Cup Interieur, OZ Alleggerita 7,5x17 Seit 12.7.13 gelandet!!! :thumbsup:

  • Der im Handschihfach wird auf jeden Fall ausgeschaltet; den in der Mittelkonsole hab ich noch gar nicht ausprobiert.

  • Hallo zusammen,


    leider hatte ich gestern auch feststellen müssen, dass der GT86 keinerlei Lebenszeichen mangels vollkommen entleerter Batterie von sich gab.


    Der USB und die beiden 12V-Steckdosen können nicht die Ursache sein, weil diese bei diesem Modell definitiv ausgeschaltet werden, wenn der Wagen abgestellt wird.


    Die Ursache habe ich aber in meinem Fall sehr schnell gefunden:
    Beim Schleppen meiner Einkäufe hatte ich schon wiederholt den Fahrzeugschlüssel (Fernbedienung) in der Hand und mich dabei erwischt, dass ich versehentlich den Wagen wieder geöffnet hatte. Einkauf abstellen, noch mal umdrehen und Taste zum Schließen drücken, fertig.


    Aber in diesem falle hatte ich wohl die Kofferraumtaste erwischt. Der stand minimal offen, kaum sichtbar und Wasser bei dem vielen Regen kam auch keines hinein. Jeder hätte aber duch bloßes Hochziehen der Klappe Zugang zum Kofferraum gehabt.


    Dabei ist offenbar auch die Kofferraumbeleuchtung dauerhaft mit eingeschaltet und daher die Ursache für die Batterieentleerung.


    Weitere Folgen: Bordcomputer genullt, Uhr genullt, Radiosender im Navi weg. Was blieb waren die letzten und fest gespeicherten Ziele und die Kilometerzähler.


    Fremdstarten mit Starthilfekabel und einem Opel Astra eines hilfsbereiten Mitmenschen klappte problemlos.


    Bei meinem Ford Mondeo geht in solchen Fällen das Licht nach einer Weile aus. Ferner wird bei den dort ständig eingeschaltetet Steckdosen bei droherndem Spannungsabfall Stück für Stück abgeschaltet. Beim Campingurlaub hatten wir das beim Mondeo mal ausgereizt: Am Ende geht radikal alles aus, aber der Wagen läst sich problemlos starten.


    FRAGE1: Offenbar wurde eine solche Technik wie beim Mondeo beim GT86 nicht verbaut und wie anno dazumal entleert sich die Batterie bei irgendwelchen eingeschalteten Verbrauchern wie z.B. das Kofferraumlicht.
    Gibt es hier Ideen, wie man im Grunde die gesamte Innenbeleuchtung mit einem solchen Stromwächter nachrüsten kann, damit dies nicht erneut passiert?


    FRAGE2: Irgendwie bilde ich mir ein oder ist tatsächlich so, dass der GT86 (mit Automatikgetriebe) nach dem unfreiwilligen Reset ein etwas anderes Fahrverhalten hat. Beim Anfahren meine ich mich nicht erinnern zu können, das Gaspedal so weit durchgetreten zu haben, es genügte ein sachtes Antippen und das Gefährt gab Dir direktes Feedback dass es nur gierig nach vorne wollte. Irgendwie muss ich nun viel mehr durch einen spürbaren Hub am Gaspedal klar machen, was angesagt ist. Da ich seitdem erst 60km Stadt gefahren bin, habe ich evtl. weitere Veränderungen (Schaltpunkte, Verbrauch) noch nicht näher eingrenzen können. Ist da was dran an meiner Wahrnehmung??? Falls ja, wie bekomme ich wieder die gewohnte Agilität eingestellt?

  • Wenn die damit wirklich nicht rechnen/gerechnet haben und sich alles nullt bei ner leeren Autobatterie und sogar deine Automatiksteuerung gelernte optimale Schaltpunkte nicht mehr hat... könnte ein factory reset bei der werkstatt helfen, falls in diesem wie normalerweise üblich schon ein Profil für die autom. Schaltung hinterlegt ist. Ob das wirklich der Fall ist kann dir vermutlich nichtmal die Werkstatt sagen, sondern nur die Entwickler.


    Du kannst schauen ob sich die Art der Schaltung mit der Zeit verändert, denn dann handelt es sich vermutlich tatsächlich um eine lernende Schaltung, die sich deinem Fahrverhalten anpassen will.

  • Zumindest die Motorsteuerung passt sich Fahrverhalten, Benzin Qualität usw. an. Ohne Strom fängt sie damit von vorne an. Könnte sich also schon erst mal anders anfühlen.



    ...im Übrigen bin ich der Meinung dass Toyota das GT86 Cabrio rausbringen muss! 8o
    "...no need to drive anything else" - J.C. (signed by me)

  • Meiner stand ca. 6 Wochen mit zwei kurzen Fahrten nach jeweils 2 Wochen.


    Hatte keinerlei Probleme beim Anlassen, aber ich werde jetzt auch im Winter nicht viel zum fahren kommen.


    Habe mir also das CTEK Ladegerät gekauft und angeschlossen. Batterie war bereits in einem niedrigen Ladezustand ("2" von "7"), aber durch das Ladegerät schnell wieder fit.


    Ich denke das ist alles nicht so ungewöhnlich, besonders ab Stehzeiten über 4 Wochen? Mein vorheriger Wagen hat nach 4 Wochen Stehzeit beim Anlassen immer etwas "gezickt" (langsames durchnudeln vorm Start).


    Gibts da überhaupt eine Richtlinie wie lange eine taufrische Batterie so fertig im Auto verbaut halten soll?

  • Hm schwer zu sagen wie lange eine neue Batterie halten sollte. Hab auch noch keine Strommessung gemacht im ausgeschaltenen Zustand.
    Aber da ich beruflich schon oft längere Auslandsaufenthalte mitgemacht habe würde ich sagen, dass die Batterie locker 6-8 Wochen durchhalten sollte ohne rumzuzicken. Bei meinem letzten Fahrzeug war das kein Problem.

    Michelin PSS 225/40, OZ Leggera HLT 8x18, KW V3 mit Stützlagern, ST Stabis, Perrin Pulley Kit+Kurbelwellenscheibe, Milltek AGA, Motiv Overpipe, Schroth Gurte, Mishimoto Ansaugung, K&N LuFi, HKS Duct, Valentis smoked, Innenraum Alcantara, Lederarmlehne, Clarion NX720E, Cusco Domstrebe und Motorstreben vorne, Laile Strebe hinten, TRD ASC, TRD DoorStabi, Grimmspeed Bremsstopper, Guerney Flap, Oil Catch Can, mehr...