Forum über Tapatalk nicht mehr erreichbar

  • Moin,


    seit zwei Tagen funktioniert das Forum mit Tapatalk nicht mehr. Login wegen Netzfehler nicht möglich und auch sonst werden in den Rubriken keine Threads geladen.


    Das Problem tritt nicht nur bei mir auf.


    Cache löschen oder Neuinstallation brachten keine Veränderung.


    Könnt ihr euch das bitte Mal anschauen.


    Vielen Dank und viele Grüße


    Christian

  • Ich kümmere mich drum, habe aber die Befürchtung, dass hier nun das verwendete AddOn nicht mehr unterstützt wird.
    Es gibt von Tapatalk nur mehr AddOn Unterstützung ab BurningBoard 4.1.


    Wenn ich keine andere Lösung finde, muss ich die Forumssoftware auf die letzte Version hochziehen, damit wird das Layout grundsätzlich anders (hat Vor- und Nachteile).
    Mit den erforderlichen Funktionstests wird das zeitlich nicht vor Ende Februar möglich sein.

  • Das Leben ist Veränderung, da kann man wenig machen ;). Wenn ich Dir beim testen der neuen Forenversion helfen kann, schick mir eine PN ;).

    J.C.:"He who shall be last shall be sideways and smiling"
    Jango:"Alles für den GT, Alles für das Forum, mein Leben für das Auto"
    満月-86

  • Hallo, hab das Problem mal an den Tapatalk-Support gemailt und heute die Antwort erhalten:


    Hi
    Thank you for contacting Tapatalk!
    http://forum.gt86drivers.de runs on a Tapatalk plugin that was not developed by Tapatalk.
    We've sent a note to the site owner suggesting them to switch to the Tapatalk plugin so we can provide technical support. Please do the same as request from members are attended to more quickly. Thank you.


    Regards,
    Tapatalk Support Team


    Ich hoffe, das kommt irgendwie beim Mod an, ansonsten schreibe mal bitte jemand, an wen das gehen soll bzw. leitet das bitte weiter.
    (bin neu hier und kenne mich noch nicht so gut aus... ;) )