Ölverbrauch...?

  • Nachdem ich den Wagen habe fahre ich jede Woche ca. 1500 km (großteils BAB bei ca. 150 - 190 km/h.


    Bei mir fehlt nach jeder 750 km Tour ca. eine Tasse Motoröl. Also so um die 50-100 ml.
    Die Kiste ist ja noch recht neu, aber definitiv eingefahren. Ergo sollte der Ölverbrauch eigenltlich gegen null tendieren. Andeerseits weiß ich von meiner Boxer BMW, das die bei relativ hohen Touren schon mal ganz gut Öl brauchen kann.
    Boxermotoren sind Bauart- und Lagebedingt ja nun ohne Klimmzüge nicht optimal zu schmieren. Aber das sie auch mehr Öl verbrennen kann ich mir eigentlich nicht vorstellen.


    Ist das also normal für 'nen Boxer? Es ist die dünne 0W20 Suppe drin. Aber auslaufen tut nix. Der Motor hat jetzt 8600 auf der Uhr.


    Wie ist Euer durchschnittlicher Ölverbrauch???

    ......_/V\_ .....
    ......(O-O)......
    --o0o--U--o0o--


    Was Du nicht willst, das man Dir tut, tu' auch keinem ander'n an. (Im Zweifelsfall als erster.)

  • Nach nun 1600 km ist der Ölstand unverändert auf Maximum. Kein sichtbarer Ölverbrauch. Allerdings auch Kurzstreckenverkehr, der durch dabei entstehendes Kondensat den Ölstand gleichbleibend hält.


    Jeder Motor braucht eine geringe Menge Öl. Wenn der Ölstand auf 20000 km gleich bleibt, ist dies auf Verdünnung durch Kondensate und Sprit zurückzuführen.


    Deine ~ 0,1 l auf 1000 km bei durchweg Autobahn bewegen sich im unteren Bereich. -> KLICK


    Den Ölstand sollte man laut Handbuch Seite 324 bei betriebswarmem Motor und nach mindestens 5 min Wartezeit messen.


    Warmes Öl hat mehr Volumen als kaltes, ist ja logisch. Wieviel das ausmacht, hab ich eben gegoogelt:


    Zitat aus einem anderen Forum:


    So jetzt hat's mich auch interessiert, der Ausdehungskoeffizient ist 0,00096 K^(-1) (x Ölmenge x Temperaturänderung)15 auf 90° und 4,5 l Inhalt macht eine Ausdehnung von: 324 ml. Ganz schön viel eigentlich. Wobei 300 ml über Max. auch nichts ausmachen.


  • Subaru Boxer brauchen schon a bisserl mehr Öl. Der 2,5er STi im Sportautodauertest hat auf 50TKM 10l !!! Öl zusätzlich gebraucht. Mein 2,5er Turbo hat teilweise 1l Öl auf 1000km gebraucht....aber nicht dass ihr denkt,das der Motor alt war. Hatte den von 0km bis 78TKM.Ölverbrauch war immer gleich(hoch)

  • Oh Mist - dann muss man sowas ja echt nachgucken? Also, im Motorraum! *Seufz*, sogar mein oller Franzose hat das elektronisch :-( Das ist ja mal ein Feature, an das man sich echt gewoehnen kann.

  • HM...gar nicht dran gedacht mal nachzusehen weil mein TS über 10-15tkm überhaupt kein Öl frisst.
    Muss ich mal machen. Habe jetzt schon 3500km runter.

  • ist klar dass bei 180kmh Öl verbraucht wird.. bei 90°C ist das 0W20 wie Wasser...klar dass sich das dann durch den Auspuff vertschüsst..


    das 0W20 hat hauptsächlich den Sinn dass in der Warmlaufphase weniger Sprit verbraucht wird, und es passt auch für "normales" Fahren.


    Ich hab das zB im Prius drin, macht aber Sinn weil da der Motor ja meistens nur sehr gering beansprucht wird und oftmals "auskühlt"


    0W30 oder noch besser 0W40 wenn man viel AB fährt oder Pässe heizen geht, dann braucht man auch wesentlich weniger Öl..

  • So alle 500 bis spätestens 1000km(je nach Fahrweise) sollte man kontrollieren.Am besten unter selben Bedingungen:Öl Kalt, Auto gerade etc

    Da ich dies genau anders gelernt habe, habe ich in der Betriebsanleitung vom GT86 noch mal nachgeschaut (könnt ja sein, das die schlauen Japaner was neues erfunden haben).
    Dort steht dann auf Seite 324:
    "Prüfen Sie den Ölstand mit dem Peilstab, nachdem der Motor seine Betriebstemperatur erreicht hat und ausgeschaltet wurde"
    Also nix mit kaltem Öl. Auch wenn es nicht viel ausmacht, ist es doch korrekt, den Ölstand bei Betriebstemperatur abzulesen.


    Ach ja, mein Ölstand ist nach 5.700 km immer noch direkt an der oberen Markierung, eigentlich sogar 1 mm darüber. Ölverbrauch ist quasi nicht messbar im normalen Landstraßenbetrieb. Das heißt, der Motor wird selten in Richtung Drehzahlbegrenzer gedreht.

  • Wenn du den Motor vorm Messen laufen lässt und gleich danach misst,dann ist ein Teil vom Öl irgendwo.....nur nicht in der Ölwanne!!!! Dann musst du mindestens 10 min warten. Zwischen warm und kalt messen ist nur eine minimale Differenz,aber darum habe ich gesagt:immer unter selben Bedingungen messen!
    Und wie Ihr seht: Motoren unterliegen einer bestimmten Streuung: Der eine braucht fast kein Öl,der andere relativ viel.Am Einfahren liegt es auch nicht immer;habe meinen damals penibel eingefahren....hat aber trotzdem im Schnitt 0,5l auf 1000km rausgeblasen.Wer aber seinen motor kennt,weiss wieviel er unter welchen Bedingungen verbraucht.Darum: Am Anfang lieber öfter messen :thumbsup:

  • Wenn du den Motor vorm Messen laufen lässt und gleich danach misst,dann ist ein Teil vom Öl irgendwo.....nur nicht in der Ölwanne!!!! Dann musst du mindestens 10 min warten.


    Das Handbuch (also das englische BRZ Handbuch) sagt "...warming up the engine and turning it off, wait more than five minutes for the oil to drain back into the bottom of the engine".

  • An einem Wintermorgen, das Auto steht bei -6 Grad vorm Haus und ich will Öl messen. Laut Handbuch: Engine upwarmen??? Motor aufwärmen= Öl aufwärmen???
    Öl auf Betriebstemperatur von 80-90 Grad bringen??? Also Karre anschmeissen und im Leerlauf laufen lassen bis 80Grad Öltmperatur erreicht sind.Das dauert im Leerlauf bestimmt 20 min. Dann Motor aus und nochmal 5 min warten und dann Öl messen...laut Handbuch. Handbuch ist gut,aber es gibt auch vernünftige Alternativen. :D

  • Also Karre anschmeissen und im Leerlauf laufen lassen bis 80Grad Öltmperatur erreicht sind.


    Naja, in der Zeit kannste ja auch Broetchen holen fahren :-)


    Ich sach ja nur, was im Handbuch steht. Fuer einen Laien (Ich glaube, ich hatte vor 15 Jahren zum letzten Mal einen Peilstab in der Hand.): Beim --oder genauer: nach dem--Tanken waere dann doch ideal, oder? Der Motor ist warm, hat dann ein paar Minuten still gestanden, und Tankstellen sind meist eben.

  • Ich glaub damit können wir beide gut leben ;)


    Yepp. Und Hauptsache der Motor kann damit gut und lange leben :thumbsup:

  • alsooo...


    Ölstand bei betriebeswarmen/heißen Motor (hab's mal wieder gut laufen lassen :D ) ca. 3-4 mm über Maximum. Nach vier Stunden und nahe dem Gefrierpunkt war der Ölstand ca. 1-2 mm über Maximum.


    Das Öl dehnt sich also soweit aus, dass es am Messstab so ca. 2 bis maximal 3 mm ausmacht. Laut Rechenschema soll es ja ca. 0,4 l ausmachen von kalt zu betriebswarm.


    Egal, hauptsache er schluckt kein Öl.


    Warum ab Werk zu viel Öl bei mir drin ist, wissen die Götter. Aber die paar Millimeter über Maximum machen nix. Alles gut, solange nicht die Kurbelwelle reinpanscht und alles zu Schaum schlägt :D

  • Mal schnell die Info zu meinem: Er hat jetzt knapp 500km runter. Habe gestern zum ersten Mal den Ölstand gecheckt (Warmzustand, nach ca. 15min Pause):


    Der Ölstand war ca. 3mm übervoll und sehr hell. Also was hier andere schon festgestellt haben. Ist wohl so ab Werk etwas zuviel drin.

  • Nach 5000 km keinen tropfen Öl verbraucht und das Öl ist noch so Hell wie Olivenöl


    Gruß
    Michael


    Nach 5000km noch so hell? Wow, das wundert mich 8o Ist das normal bei neuen Motoren? Wenn ich Ölwechsel bei den ollen Gebrauchten mache, ist das Öl ja fast sofort wieder dunkel, allerdings kriegt man halt auch das alte vorher nicht 100% raus. Vielleicht deswegen.

  • Hab heute extra nach dem tanken mit betriebswarmem motor den ölstand gemessen.
    Bei 9'500Km (viel kurzstrecken, wenig autobahn, und wenn er warm ist sieht er immer mal wieder die 7'400rmp marke :thumbsup: )
    Der Peilstab zeigte ca, 3-4 mm unter ganz voll an, sofern ich das richtig ablesen konnte.
    Denn ich finde das gar nicht so einfach, beim GT86 den Ölstand zu kontrolieren.
    Denn 1. ist das 0w20 bei Betriebstemberatur wirklich so flüssig wie Wasser, und läuft fast vom Peilstab.
    2. zeigt die Vorder und die Rückseite des stabes etwas anderes an.


    Ps: mein oil sieht nach 9500km auch noch fast aus wie neu. :love:

  • Nach 5000km noch so hell? Wow, das wundert mich 8o Ist das normal bei neuen Motoren? Wenn ich Ölwechsel bei den ollen Gebrauchten mache, ist das Öl ja fast sofort wieder dunkel, allerdings kriegt man halt auch das alte vorher nicht 100% raus. Vielleicht deswegen.


    Musst Du durchspülen. ^^
    Da gibts doch so ein dünnflüssiges Öl dafür....glaube ich ^^

  • Bei Benzinern bleibt das Öl eigentlich immer so hell. Selbst z.B. bei meinem 31 Jahre alten Citroen CX oder dem 1958er Peugeot. Verbrauchen auch beide nahezu null öl und es ist immer hell.
    Und der Peugeot dürfte so 1,5 Millionen km auf dem Tacho haben. Übrigens OHNE Motorrevision. Habe nur kürzlich dann doch mal mal die Laufbuchsen getauscht. Motor ist verblüffend gut in schuß.
    Beim Diesel sieht das mit der Ölfarbe ganz anders aus: Einfüllen, Motor starten und das Öl ist sofort schwarz.
    Macht aber rein gar nichts, handelt sich um Graphit in erster Linie. Und das schmiert ausgezeichnet...

    ......_/V\_ .....
    ......(O-O)......
    --o0o--U--o0o--


    Was Du nicht willst, das man Dir tut, tu' auch keinem ander'n an. (Im Zweifelsfall als erster.)

  • Sprech das mal bei deinem Händler an ... normal ist das definitiv nicht 8| Hast du den Ölstand nochmal kontrolliert, wie hier und im Handbuchbeschrieben?
    Also Wagen auf Betriebtemperatur und dann einige Minuten stehen lassen (damit das Öl wieder runter fließt) und dann kontrolliert? Wenn dir wirklich immer Öl fehlt ist das nicht normal.


    Nach nun knapp 1200km bei mir kein ml Ölverlust und hell wie Ölivenöl :love:

    [color=#999999]Toyota GT86
    (Dynamic White Pearl, Leder-Alcantara-Ausstattung (anthrazit), Navigationssystem Toyota Touch & Go, OZ Ultraleggera LM Graphit Matt 8x18, Tieferlegungsfedern Eibach, JBL Soundsystem)
    Umbauten (328PS/329NM): Garrett GT28R, MPS Cold Air Intake, Ölkühler, MPS Downpipe (HJS Kat), Perrin Overpipe, Invidia catless non resonated Frontpipe, Invida N1 Catback, GrimmSpeed Strut Tower Brace, GrimmSpeed Hood Struts, schwarze Innenraumteile, TOM's Tail Lights

  • Auch mein Baby braucht Baby-Öl :D


    Ölstand war im Neuzustand 3-4 mm über Maximum. Nun nach 5200 km ist der Ölstand knapp unter der Hälfte zwischen Min und Max.


    Also geschätzer Ölverbrauch von 0,1 bis 0,15 l / 1000 km. Das ist im Bereich des Üblichen und nicht Besorgnis erregend. Jeder Motor braucht Öl, null Ölverbrauch liegt an Verdünnung durch Kondenswasser und Sprit.


    Übrigens wird meiner auch oft scharf gefahren.


    Und unsere Kolbenringe dürften wenig Vorspannung aufgrund leichtem Motorlauf und geringen Spritverbrauch haben: http://www.autobild.de/artikel/oelverbrauch-35585.html

  • Freunde,


    ich fahr jetzt seit 14 Jahren Subarus. Darf ich Euch da kurz nen Tip geben?
    Ölmessen beim Boxer geht so:


    • Mit warmem Motor an die Tanke fahren.
    • Haube aufmachen, damit mans nicht vergisst.
    • gemütlich volltanken
    • zur Kasse schlurfen und zahlen
    • gemütlich wieder zum Auto schlendern
    • Peilstab rein, eine Sekunde drin lassen (keine Ahnung warum, hab ich meinem Mech abgeguckt)
    • Peilstab raus.


    Wenn was fehlt: Erst mal nur einen halben Liter nachgiessen.

  • Ich stehe gerade kurz vor der ersten Durchsicht, ein Jahr alt, reichlich 13000 km.
    Der Ölstand ist noch etwa 1 cm über Minimum. Finde ich absolut normal, die Celica war nach 15000 km meist auf Minimum oder schon vorher darunter.
    Und mein Durchschnittsverbrauch von ca. 10 l spricht nicht für schonende Fahrweise.