• Ich weiß nicht, ob das normal ist. Aber ich habe es sporadisch auch, wenn er noch kalt ist. Wenn ich es richtig zuordne, dann ist es nach dem Ende der Kaltstartphase im engeren Sinne. Aber nur ganz knapp danach - eben noch kalt.
    Ist wie gesagt sehr selten sporadisch und obwohl die Drehzahl so absackt blieb der Motor doch immer an. Ist halt ne kurze Schrecksekunde.
    Aber nach diesem einen Absacker kommt es bei dieser Fahrt nicht wieder vor (z.B. gleich bei der nächsten Ampel 50m weiter). Mittlerweile erschrecke ich auch nicht mehr, registiere es aber und wundere mich.

    "Der BRZ ist ein Auto, dass es nicht nötig hat, aller Welt zu verkünden, wie gut es ist."


    BRandenburger Zweitürer mit Automatik zum Wohlfühlen. - Wozu gibt es viertürige Autos?


    Wegen des Genitivs heißt es WEGEN DES - nicht(!) "wegen dem" .

  • bei der nächsten Inspektion lasse ich die Drehzahl etwas anheben.

    Hab ich nicht machen lassen, würd ich auch in Zukunft nicht tun.
    Von einem allgemein immer etwas höheren Leerlauf wird zwar der Benzinverbrauch steigen, der Motor etwas runder laufen und das Auto im Kriechgang etwas stärker bewegt werden. Aber diese Absacker werden davon nicht beseitigt. Kann höchstens sein, dass dann wenn die Leerlaufdrehzehl so absackt, sie nicht tief genug für das Erschrecken absinkt. (vielleicht) Also der seltene Effekt wird dann nur übertüncht und die Fahrerpsyche nicht mehr belastet.


    Denn ich meine, woran kann das liegen? Parametermismatch?
    Vielleicht kommt von einem Temperatursensor eine schon leicht höhere Temperatur, oder vom Abgassensor ein noch vom Kaltstart zu hoher Wert ins Steuergerät. Daraufhin und dem entsprechend wird Motor-eingangsseitig irgendwie eingegriffen (vielleicht Zündzeitpunkt oder Gemisch oder Nockenwelle oder?), was irgendwie nicht zum doch noch zu kalten Motor passt. Wenn jetzt irgendeine Drehzahl unterschritten wird, greift was ein, was das komplette Absterben des Motor verhindert. Danach ist diese ungünstige Parameterkonstellation, sprich diskrepanter Systemzustand, überstanden. Also wenn, dann müßte irgendein Grenzwert für einen Parameter im Steuergerät oder eine Kalibrierung verändert werden. Soweit meine freie Spekulation mit gefährlichem Halbwissen. In der Hoffnung die Insider auf die richtige Idee gebracht zu haben, bin ich auf die Erklärung der Profis gespannt.


    P.S. Auch wenn das hier bestimmt nicht zutrifft, aber mal aus der Erinnerung. Beim Cali hab ich mal, die Leerlaufdrehzahl höher programmieren lassen, weil er so bescheiden rund = unrund lief. Bei der nächsten HU / AU stellte sich damals dann raus, dass ich eine Riss im Krümmer hatte. Deswegen bin ich "kein Fan" solcher Eingriffe. Wenn ich mich richtig erinnere war Ddmals die Abgasrückführung schuld, dass die Krümmer rissen. Aber gibts heute noch solche AGR bei unserem Motor?

    "Der BRZ ist ein Auto, dass es nicht nötig hat, aller Welt zu verkünden, wie gut es ist."


    BRandenburger Zweitürer mit Automatik zum Wohlfühlen. - Wozu gibt es viertürige Autos?


    Wegen des Genitivs heißt es WEGEN DES - nicht(!) "wegen dem" .

  • Der Absacker liegt meines Wissens nach daran, dass die Klimaanlage zugeschaltet wird. Da ist also auf einmal ein Abnehmer mehr mit dran, der eben zum Anlaufen ein Stück Energie braucht um in Schwung zu kommen. Und das bremst halt kurz die motordrehzahl, bis der Regler eingreift und wieder nachregelt. Davon bin ich bisher jedenfalls immer ausgegangen.

  • Klima habe ich kaum an ,Batterie zeigt 24,5 an, ich denke auch das es an der 3 Jahre alten aber immer noch guten Batterie liegen kann (genau wie es (psyke ausführte). Ich beobachte das mal weiter denke aber es ist nicht bedenklich Was mich noch interessiert muss man wieder die orginale Batterie kaufen, und auf welche technische Angaben sollte ich achten Maße,Spannung?
    Danke für die vielen Feedbacks.
    LG LUTZ

  • Mit Automatik hat man generell schon 50RPM mehr als beim Handschalter - ich hatte ursprünglich noch die 700I Softwareversion auf meinem drauf und trotzdem ging die Drehzahl nie unter 650 (auf 700 ist sie eingestellt mit Automatik), auch nicht wenn die Klima los ging und ich gleichzeitig die Fensterheber betätigt habe, also so normal ist das nicht unbedingt.


    Einfach mal anheben lassen kann man die Drehzahl meines Wissens nach nicht, das geht nur über Ecutec, Tactrix oder mit einem OFT - ich hab meine dem Öldruck zu liebe auf 750 gestellt, fühlt sich auch angenehmer und stabiler an.


    Ich würde mal überprüfen ob du schon wenigstens die A00I Softwareversion drauf hast.

  • So sieht es mit meinem OFT Tune und der 750RPM Einstellung aus:


    [video]

    [/video]


    Man sieht es sogar weniger als man es spürt - wenn die Klima angeht (etwas verzögert nachdem ichs ankündige im Video, man hört es aber eh) regelt meiner gleich etwas hoch um das zu kompensieren.
    Fensterheber hatten auch keinen wirklich merkbaren Einfluss... denke das war im 50RPM Bereich was er da regelt.
    Lediglich beim Gangeinlegen geht die Drehzahl kurz unter den eingestelten Wert - das ist aber bei jedem Wandlerautomat so und man soll eh nicht auf N oder P Stellen wenn es nicht nötig ist.
    Meine Batterie ist übrigens noch die Erste und damit 5 Jahre alt und nur 48Ah stark.

  • Also, alles im grünen Bereich wie ich das hier lese.
    Ich hatte Klima an jetzt bei der Witterung und alles war normal auch mit Licht an dabei...
    Ich denke manchmal ist man zu sensiebel für das Auto ,gehts dem Auto anders , gehts dem Fahrer schlecht ;(