Vibrationsgeräusche bei Frontlautsprecherblende Fahrerseite

  • Bei meinem GT gibt es ständig ein stark vibrierendes Geräusch irgendwo unter der Lautsprecherblende am Amaturenbrett auf der Fahrerseite (direkt an der Windschutzscheibe).
    Das Geräusch tritt nur bei unebener Strasse bzw. Bodenwellen auf.
    Ich habe das Gitter schon angehoben und komplett mit Filz ausgestattet und es auch während der Fahrt festgehalten, weil ich mir zuerst sicher war, dass das Geräusch durch das Gitter entsteht, war aber nicht der Fall.
    Habe auch versucht die darunter liegenden Hohlräume mit Filz auszukleiden, aber die Hohlräume scheinen endlos zu sein.
    Außerdem habe ich Filz zwischen die Scheibe und dem Amaturenbrett geklemmt, hat aber ebenfalls nichts gebracht.
    Vielleicht hat das Problem ja auch jemand bzw. es bereits behoben.
    Ich bin ziemlich ratlos welches Teil dieses Geräusch verursacht.
    Es ist außerdem extrem schwierig daran zu kommen (unter die Blende). Muss ich dafür das komplette Amaturenbrett zerlegen? Gibt es da eventuell eine Anleitung?
    Habe nach längerem Suchen leider keine Antworten zu meinen Fragen gefunden.


    Gruß
    Jan

    Toyota GT86 furious black
    Aero, Leder/Alcantara (rot), JBL, Android HU
    Scheiben schwarz getönt, Valentis Black Edition sequential, ROAR Catback
    Sommer: Barracuda Tzunamee 8x19 ET32 ; Winter: Enkei Wakasa 8x18 ET35

  • Ich habe sowas ähnliches auf der Beifahrerseite. Habe aber noch nicht versucht es zu beheben..

    2012 Subaru BRZ in WR-Blue


    ST XTA, Budde Querlenker, Autec Wizard (7.5x17), Michelin PSS


    STI Lipkit, OEM "Diffusor", Gurney Flap, Sharkfin, Smoked Valentis


    Plastikteile Schwarz, Schroth Gurte, Sony XAV AX100, Kofferraumlicht aus dem Forum, Alu Klimaanlagenregler


    Fox Catback, Pulleykit, HKS Intake Duct, Mishimoto Intake, Resonatoren Entfernt, IRP-Shortshifter V3, K&N Luftfilter


    To be continued!

  • Ich habe es auch, wenn auch ebenfalls eher Richtung Beifahrerseite. Stört mich fast mehr als das Klappern aus dem Kofferraum/Hutablage. Allerdings habe ich im Sommer keine Probleme. Das Klappern von vorn tritt erst bei niedrigeren Temperaturen, wie sie gerade in Deutschland vorherrschen, auf. :S

  • Bei mir ist das Klappern/Vibrieren defintiv temperaturunabhängig.
    Das macht mich total wahnsinnig :cursing:
    Ich werde gleich mal versuchen, die kompletten Hohlräume an der Stelle, mit allem Filz was ich habe, auszufüllen.
    Wenn das nicht hilft, muss irgendiwe die Amatur runter :wacko:

    Toyota GT86 furious black
    Aero, Leder/Alcantara (rot), JBL, Android HU
    Scheiben schwarz getönt, Valentis Black Edition sequential, ROAR Catback
    Sommer: Barracuda Tzunamee 8x19 ET32 ; Winter: Enkei Wakasa 8x18 ET35

  • In dieser Region meines GT´s hatte ich auch schon mal ein Klappern. Schließlich kam es von dem Belüftungsgitter, der sich direkt vorn an der Windschutzscheibe befindet. Ich habe es rausgenommen – geht ziemlich einfach- und den unteren Bereich des Gitters mit Silikonfett behandelt. Seit dem ist dort Ruhe.


  • Ich hatte neulich auch so ein Klappern .. schlussendlich hatte sich ne Schraube von einem Lautsprecher im Armaturenbrett gelöst. Schau doch mal da.

    Habe ich vorhin nachgeschaut. Leider ohne Erfolg. Sitzen alle bombenfest.



    In dieser Region meines GT´s hatte ich auch schon mal ein Klappern. Schließlich kam es von dem Belüftungsgitter, der sich direkt vorn an der Windschutzscheibe befindet. Ich habe es rausgenommen – geht ziemlich einfach- und den unteren Bereich des Gitters mit Silikonfett behandelt. Seit dem ist dort Ruhe.


    Meinst Du damit das Gitter, welches vor dem Lautsprecher sitzt, also näher am Fahrer als der Lautsprecher selbst?
    Oder gibt es direkt an der Scheibe auch eins? Das wäre mir neu ?(
    Falls Du die Abdeckung über bzw. auf dem Lautsprecher meinst - Diese dient nur als Blende für den Lautsprecher + die Kabel.




    Ich habe vorhin mal den Lautsprecher rausgenommen und ihn komplett mit Filz eingewickelt.
    Dabei kam es mir so vor als wenn das Vibrieren von den angeschlossenen Kabeln kam. Aber nicht durch die Kabel selbst, sondern wie eine Art Wackelkontakt.
    Ich habe die Kabel nun nochmal alle überprüft und danach mit Isolierband eingewickelt.
    Zusätzlich habe ich die Hohlräume unter der Lautsprecherblende großzügig mit Schaumstoff gefüllt.
    Seitdem ist Ruhe. Werde morgen nochmal testen, das keine Luftzufuhr unterbrochen ist, aber ich glaube da gibts kein Problem.

    Toyota GT86 furious black
    Aero, Leder/Alcantara (rot), JBL, Android HU
    Scheiben schwarz getönt, Valentis Black Edition sequential, ROAR Catback
    Sommer: Barracuda Tzunamee 8x19 ET32 ; Winter: Enkei Wakasa 8x18 ET35

  • Moin,


    den Bereich den ich meine befindet sich direkt unter dem Ansatz der Windschutzscheibe. Der Spalt ist knapp 1 cm breit und verläuft entlang der gesamten Frontscheibe. Dort liegt auch der Lichtsensor der die Lichtautomatik steuert (befindet sich auf der Beifahrerseite).

  • Ach so, jetzt weiß ich was Du meinst :D
    Das hatte ich ebenfalls mit Filz bzw. Schaumstoff ausgekleidet.
    Hatte aber auch keinen Effekt.
    Allerdings ist die Konstruktion dort wirklich sehr "wackelig".

    Toyota GT86 furious black
    Aero, Leder/Alcantara (rot), JBL, Android HU
    Scheiben schwarz getönt, Valentis Black Edition sequential, ROAR Catback
    Sommer: Barracuda Tzunamee 8x19 ET32 ; Winter: Enkei Wakasa 8x18 ET35

  • Problem ist scheinbar doch noch nicht gelöst.
    Hatte bisher Ruhe, doch seit heute ist das Geräusch zurück. Ich werde mir das morgen nochmal in Ruhe anschauen.
    Es kommt defintiv aus Richtung der Lautsprecherblende. Mega nervig das ganze!

    Toyota GT86 furious black
    Aero, Leder/Alcantara (rot), JBL, Android HU
    Scheiben schwarz getönt, Valentis Black Edition sequential, ROAR Catback
    Sommer: Barracuda Tzunamee 8x19 ET32 ; Winter: Enkei Wakasa 8x18 ET35

  • Habe das Problem auch schon ne weile, auf der Beifahrerseite.
    Immer nur wenns Auto kalt ist, wenn ich ca. 30min gefahren bin ist es weg.
    Die Lautsprecher hab ich auch mal mit Schaumstoff gefüllt zum testen, hat aber nichts gebracht, also eher von wo anders...

  • Bei mir geht es weg, wenn ich die Hand auf das Armaturenbrett lege und zwar genau da drüber, wo die Lüftungsöffnung in der MItte ist. Nervig ist das schon, aber ich kann es ausblenden, wenn ich es lokalisiert habe und weiß, dass nix kaputt ist. Schlimmer sind immer neue Geräusche.... :P

    _________________________________________________
    Toyota GT86 - Bj. 2016 - inferno orange metallic
    Centerplate "86"-Emblem - Pivot Dual Gauge DXW-W - Weathertech Kofferraumschale - Tachoabdeckung Leder mit doppelter, roter Ziernaht -
    Soundtube-Stopfen "86" - Subaru Öl-/Wasser-Wärmetauscher - Radium Brake Master Cylinder Brace - TRD-Domstrebe - TRD-Schaltknauf -
    Nappa-Leder-Lenkrad mit 12-Uhr-Markierung - 2017er Center Dash Assembly mit roter Ziernaht

  • Ich habe oben genanntes Problem ebenfalls. Es tritt bei Unebenheiten und bei untertourigem Fahren auf.


    Das Geräusch wird bei mir verursacht durch den Kabelbaum unter der Lautsprecherblende vorne links. Wenn ich diesen Kabelbaum mit der Hand entsprechend fixiere, tritt das Geräusch nicht mehr auf.


    Unglücklicherweise ist die Öffnung hinter der Lautsprecherblende so klein, dass außer meiner Hand kein Werkzeug, geschweige denn Montagematerial hinein passt. Ich habe es mit einer Art Knete und Kabelbindern versucht, doch das hilft immer nur kurzzeitig. Ich habe es dann nach mehrmaligen Versuchen aufgegeben.

  • Die Kabel zu fixieren versuche ich die Tage auch einmal.
    Vielleicht stammt das Geräusch ja von da.
    Die A-Säule ist es bei mir auf jeden Fall nicht.
    Wenn ich diese während der Fahrt andrücke, tritt das Geräusch trotzdem auf.

    Toyota GT86 furious black
    Aero, Leder/Alcantara (rot), JBL, Android HU
    Scheiben schwarz getönt, Valentis Black Edition sequential, ROAR Catback
    Sommer: Barracuda Tzunamee 8x19 ET32 ; Winter: Enkei Wakasa 8x18 ET35