Piepsen/Fiepen im 4. und 6.Gang mit Video

  • Hallo Leute


    Hab jetzt seit einiger Zeit bzw. ca.6 Monaten ein Piepsendes/Fiependes Geräusch im 4.und 6.Gang.
    Anfangs dachte ich es wäre die Lüftung oder der Klimakompressor der dieses Geräusch hervorbringt.
    Letzten Monat wurde das Geräusch deutlich lauter und schließt jetzt zu 100% Lüftung und Klima aus.
    Beim Service vor 2 Wochen sprach ich das Geräusch an, wurde jedoch nur mit den Worten "Uns ist nichts aufgefallen" vertröstet.


    So. Jetzt mal zum Geräusch, es lässt sich jederzeit reproduzieren.
    Im 4.Gang bei ca.4500 U/min und ca.110Km/h hört man es beim Beschleunigen und halten der Geschwindigkeit.
    Sobald man den Fuß vom Gas nimmt, ist das Geräusch sofort weg. Beim leichten auflegen aufs Gaspedal sofort in gleicher Laustärke wieder da.
    Im 6.Gang verhält es sich ähnlich, bei ca. 3400-3600 U/min fängt das Geräusch bei 125km/h leise an,
    ab ca.135Km/h wird es nicht mehr lauter und kurz nach 145km/h ist es wieder weg.
    Mit dem Gaspedal verhält es sich gleich wie im 4.Gang.


    Ich konnte das Geräusch vor kurzem aufnehmen, und werde es dem Werkstattmeister nochmal zeigen.

    [video]http://www.youtube.com/watch?v=O8HLa9sGvlE[/video]


    Hört man leider auf YouTube nicht so gut, müsst etwas Lauter drehen. :bang:

    Ich bin für jede Hilfe dankbar, denn es ist so nervig das ich teilweise in den 5. runterschalte oder 150Km/h fahre.



  • Guten Tag allerseits :-)


    (War bis anhin stiller Mitleser, dies ist mein erster Beitrag)


    Gibt es bereits weitere Erkenntnisse?


    Ich habe bei meinem GT !EXAKT! dasselbe Problem, und ich höre hier zum ersten mal von einem anderen Fzg genau !DAS! Geräusch, das mich ebenfalls Wahnsinnig macht! :-D


    Alles Serie, 0W-20, ebenfalls ab 145 km/h ist das Geräusch m.E. so hell, man könnte fast meinen dass es unter den anderen Betriebsgeräuschen untergeht.


    Habe das beim / bei den Meister/n gemeldet, erst (Meister 1) hiess es möglicherweise Lagerschaden, gemäss Abklärungen (für mich sehr intransparent) dann aber doch nicht, anschliessend (Meister 2) wurden diese Geräusche als "normal" und "konstruktionsbedingt bei einem solchen Getriebe" beschrieben. => Kann ich mir irgendwie nicht vorstellen, da das Geräusch extermst nervt, vor allem bei langer Fahrt (Fahre oft weite Distanzen, AB).


    SoundGenerator Mods (zu / Schlauch weg / Pfropfen rein etc.) haben auch nichts gebracht.


    Gibt es dafür möglicherweise eine Lösung (nebst Getriebe tauschen :-))


    Vielen Dank & Beste Grüsse

  • Wenn ihr noch Garantie auf den Autos habt, ist die "bürokratisch korrekte" Vorgehensweise wie folgt:


    1. Reklamieren, Geräusch auf gemeinsamer Probefahrt mit dem Kundendienstmeister deines Autohauses vorführen.
    wenn das nicht zu einer befriedigenden Lösung führt:


    2. Den Vorgang mit einem Kundendiensttechniker vom Toyota Mutterhaus wiederholen. damit muss sich die Zentrale von Toyota Deutschland
    mit dem Vorgang befassen.


    In beiden Instanzen alles dokumentieren und die Antworten der Meister/Techniker schriftlich festhalten.


    Sollte in beiden Instanzen die Antwort im Bereich von " Stand der Technik" liegen ist dein Anwalt dran :-(


    Ich hab die ganze Nummer mit BMW durch, die Antwort lag genau so, ein "hydraulisches Schaltgeräusch" ist Stand der Technik.


    Den Klageweg hab ich danach nicht beschritten.


    MFG Carsten

    Gwehrfahrdeblom Sachsenring 10/11/12/13/14/16
    denn geradeaus kann jeder :D



    Es geht nicht darum, wie schnell ein Auto ist, sondern WIE ein Auto schnell ist.
    ( überliefert von T. Schrick)

  • Sind nur diese beiden Gänge betroffen? Ist die Tonlage in unterschiedlichen Gängen ähnlich oder gleich?


    EDIT: Hab mir gerade mal die Schnittzeichnungen vom Aisin AZ6 angeschaut. Solltest du Frage 1 mit "ja" und Frage 2 mit "ähnlich aber nicht gleich" beantworten können würde ich auf zwei singende Lager auf der unteren Welle tippen. Wenn ich das Getriebe richtig verstehe (was nicht unbedibgt sein muss, da ich nur auf ein grobpixel Bild bei Google zugriff habe) ist der 5te hier der Gleichgang. Dh. die untere Welle wird in der 5 übergangen. Sie dreht zwar mit, bekommt aber keine Last. 4ter und 6ter liegen dagegen jeweils an gegenüberliegenden Enden der unteren Welle, jeweils in unmittelbarer Nachbarschaft zu den Lagern. Diese Gänge nutzen wie alle außer der 5 die zweite Welle. Durch die unmittelbare Nachbarschafft zum Lager dürften sie mehr oder weniger nur jeweils eines der beiden Lager belasten während die übrigen Gänge eher mittiger auf der 2ten Welle liegen und daher die Last auf beide Lager verteilen.


    Das ist jetzt wirklich sehr viel Interpretation dabei, also bitte keinen ShitStorm wenn es so nicht stimmt. Jedenfalls würde ich mal das Getriebeöl ablassen und auf silbrige Anteile prüfen.


    Das ein Lager singt heißt nicht zwangsläufig das es gleich kaputt geht. Es kann durchaus sehr lange ohne sonstige auffällligkeiten weiterleben. Denn das Singen kann auch einfach durch eine sehr ausgewogene Belastung entstehen. Zb in diesem Fall das der 4te das vordere Lager eben so belastet das die Welle im hinteren Lager quasi schwebt, also dort keine Last einbringt. Dann würde gerade das vom Gang abgewandte Lager das Geräusch machen und das nur wegen dem Beschriebenen Lastzustand und ohne das es unbedingt einen Schaden hat. Da es bei dir aber bei konstantfahrt und unter Volllast gleichermaßen auftritt würde ich das eher für unwahrscheinlich halten.


    Sollte es ein Lagerschaden sein wirst du es in einigen tkm auch in den niedrigeren Gängen und gaaaanz zuletzt vielleicht auch im 5ten höhren.


    Alles was ich geschrieben habe basiert wie gesagt nur auf dem ansehen der Schnittzeichnungen und nicht auf Erfahrungen mit dem Getriebe oder dieser Bauart. Ich habe mich mal länger mit Problemen in quer verbauten 3-Wellen-Getrieben aus dem Hause VAG beschäftigt. Mit längs verbauten 2-Wellen-Getrieben hab ich nur soviel Erfahrung das ich seit einem Jahr eins fahre... ;)

  • Hallo :-)


    Vielen Dank für die Antworten.


    Also es ist sehr ausgeprägt in diesen beiden Gängen, im 5. zB. eher unaffällig und nicht unbedingt störend, nur bei Beschleunigung bemerkbar. Im 4. bei / ab 60 kmh bis ca. 65 km/h dröhnt es enorm, es vibriert aber eigentlich nicht im Inneren, also kein Pfeifen, mehr ein..Dröhnen. :-)


    So und 1., 2., 3., habe ich das Geheule, aber das ist ja nicht neu :-)


    Was jedoch neu ist, bzw. ich erst entdeckt habe ist ein Schleifen im Leerlauf, bei nicht gedrückter Kupplung ( zB. vor Rotlicht). Sobald ich die Kupplung durchdrücke, ist das Schleifgeräusch weg (natürlich hört man dies nur bei heruntergelassener Scheibe). Wenn ich enoooooorm saaanft anfahre im 1., meine ich auch festgestellt zu haben, dass sich das Schleifen in das Geheule "verwandelt". Sobald die Kupplung greift ein Schleifen, das mehr und mehr heulig wird, dies auch ohne zus. Zugabe von Gas.


    Nun, in 3t km ist Service angesagt (55t km)..vorher aber noch Radwechsel. Ich bin mir nicht sicher, ob ich dies bereits beim Radwechsel, oder erst beim Service ansprechen soll?


    Vielen Dank & Grüsse

  • Für mich klingt das im Video nach einem singenden Differential.
    Dann wäre es aber unabhängig von den gefahrenen Gängen und Drehzahlen und würde generell immer bei der gleichen Geschwindigkeit (hauptsächlich im Teillastbetrieb) auftreten, sobald man vom Gas geht müsste es sofort weg sein oder halt anders klingen weil die Zahnräder sich dann auf der Rückseite berühren und nicht mehr auf der Vorderseite.
    Ich hab ja eine andere Übersetzung und bei mir ist das viiiiiiiieel lauter. Wenn es wirklich vom Differential kommt hilft es dickeres Öl (75W140) zu verwenden.
    Ich hab das singen bei 60 km/h und bei 90 km/h besonders laut, sonst aber auch hörbar - besonders laut ist es wenn ich vorher mal Vollgas gegeben habe, vermutlich weil dadurch das Öl von den Zahnrädern etwas verdrängt wird.
    Bei der OEM Übersetzung sollte es eigentlich nicht so laut sein weil die Zähne Helical geschliffen sind... das dickere Öl würde aber ziemlich sicher helfen gegen das Geräusch... nicht aber gegen die Ursache.


    Sollte es definitiv von der Drehzahl und nicht von der Geschwindigkeit abhängen ist es wohl doch das Getriebe... sind ja auch Zahnräder drinnen. Dann hilft eventuell ein Additiv... ob man auch dickeres Öl verwenden darf beim Handschalter kann ich nicht beurteilen.


    Die Tonhöhe würde sich beim Differential ebenfalls nur anhand der Geschwindigkeit ändern und falls es doch das Getriebe ist, würde sich die Tonhöhe mit der Drehzahl verändern.
    Das ist eigentlich die einfachste Möglichkeit um raus zu finden an welcher Stelle das Problem liegt. :-)

  • So ich meld mich auch mal wieder :wacko:


    Also das Geräusch ist weg sobald man vom Gaß geht, es ist immer bei den gleichen Geschwindigkeiten.
    -4. Gang ab 100km/h
    -6. Gang ab 125 - 145 km/h
    sellten mal im 5.
    Das Geräusch ist immer gleich und verändert sich auch nicht wirklich, von leise zu laut und dann weg.


    Hab mal auch ein paar Ami Foren durchsucht und bin auf das gestoßen Klick mich
    Werd in den nächsten 2 Wochen einen Termin für Getriebeöl wechsel und Spülung mach.
    Wenn das Geräusch immer noch da ist, das selbe mit dem Differenzial.


    Sollte das Geräusch dann besser geworden sein wird beim 60 Tkm Service Beide Öle gegen was höherwertiges getauscht.


    Hab momentan 54 Tkm auf der Uhr.


    PS: Funktioniert ein Kaffeefilter zum auffangen der Partikel?

  • Hey Leute


    Update: Ich habe über's vergangene Weekend 1. das Getriebeöl und 2. das Difföl gewechselt (Die Suppen sahen nicht mehr so frisch aus, in der Tat, die magnetische Ablassschraube war voller Späne!) und voila: Geräusch sogut wie beseitigt. Beim Durchziehen (nicht Vollgas) von ca. 110 - 140 km/h zwar noch relativ markant bemerkbar zw. 128 und 131 km/h, aber das verschwindet ebenfalls fast vollständig nach einigen km AB-Fahrt.


    Sobald Full Throttle röhrt es einfach nur noch, OHNE dass es nebenbei noch pfeift wie Sau, einfach top! ^^ ^^ ^^


    Generell fühlt sich das ganze jetzt richtig knackig an und zudem kann ich jetzt mit CC 100km AB düsen, und dabei den Sound vom Fahrzeug geniessen, YAY! :-)


    Ein voller Erfolg also, m.E.


    PS: Es wurden ausschliesslich originale, vom Hersteller empfohlene/vorgeschriebene Öle verwendet.


    PPS: KM-Stand beim Wechsel: 55'214 (Hab' vor dem Prozedere eine Aufnahme gemacht, daher weiss ich das grad' so akkurat :D )


    Grüsse

  • So...


    Ja das Geräusch ist bei mir auch weg, zumindest nicht mehr hörbar.
    Und nein ich habe das Öl immer noch nicht gewechselt.


    Was ist jetzt also beim mir Passiert...


    Da Frauchen momentan mehr mit dem GT als ich fahre ging ihr der Soundgenerator auf die nerven bzw. war ihr zu laut.
    Hab dann kurzerhand die 12Volt Kappe aus dem Handschuhfach auf die Öffnung im Beifahrer Fußraum gesteckt, um es einfach mal zu testen. (Info hatte ich aus dem Forum)
    Hat zu meiner Verwunderung mir auch gut Gefallen es jetzt etwas leiser zu haben. (das Fiepen war hier noch genau so laut wie davor)
    Also folg der gesamte Ansaugschlauch samt Soundgenerator raus und das Ansaugrohr von chireb wurde Eingebaut.
    (Fand den Soundgenerator dann überflüssig und einen Stopfen im Ansaugrohr nach dem Filter war mir zu heikel)




    Und siehe da, dass Fiepen war zu meiner Verwunderung komplett weg konnte es bisher auch nicht reproduzieren.
    Yoshi vermutet das es durch oder über den Soundgenerator entsteht bzw. weitergeleitet wird.

  • Guter Hinweis.
    Ich sollte den Preis um 20€ erhöhen für die Weiterentwicklung zum Antifiepansaugschlauch 8o :thumbsup: :whistling:

    "Wer die Freiheit der Meinungsäußerung, insbesondere die Pressefreiheit, die Lehrfreiheit, die Versammlungsfreiheit, die Vereinigungsfreiheit, das Brief-, Post- und Fernmeldegeheimnis, das Eigentum oder das Asylrecht zum Kampfe gegen die freiheitliche demokratische Grundordnung mißbraucht, verwirkt diese Grundrechte...." Art 18 GG

  • Das ist ja mal echt ein Starkes Stück! Youtube Videos sind zwar immer so eine Sache, aber es klingt wirklich wie Getriebelager. Ist aber dann echt komisch das es wie bei dir beschrieben nur in ganz bestimmten Gängen auftritt. Wenn es nur in hohen ODER niedrigen Gängen wäre könnte man es ja noch auf die Geschwindigkeit bzw Einfluss das Fahrtwind auf die Ansaugung schieben, aber so ist der Zusammenhang echt mysteriös...

  • Tritt bei mir im sechsten Gang vor allem bei ca. 120 km/h auch auf, aber deutlich leiser so dass es nicht schlimm ist. Soundgenerator hatte bei mir keinen Einfluss. Dass Getriebegeräusche Drehzahl und Gangabhöngig sind, finde ich nicht verwunderlich. Die Anregung ist unterschiedlich und nur in diesen Bereichen treten dann größere Schwingungen im hörbaren Bereich auf. Getriebeöl werde ich dann mal wechseln, wenn es mich zu sehr nervt.

  • Tritt bei mir im sechsten Gang vor allem bei ca. 120 km/h auch auf, aber deutlich leiser so dass es nicht schlimm ist. Soundgenerator hatte bei mir keinen Einfluss. Dass Getriebegeräusche Drehzahl und Gangabhöngig sind, finde ich nicht verwunderlich. Die Anregung ist unterschiedlich und nur in diesen Bereichen treten dann größere Schwingungen im hörbaren Bereich auf. Getriebeöl werde ich dann mal wechseln, wenn es mich zu sehr nervt.



    Genau darum finde ich es ja verwunderlich. Das Geräusch war gangabhängig, wurde aber dennoch durch eine Änderung am Soundgenerator behoben... ;)

  • So leider muss ich mich nochmal melden,...
    das Geräusch ist wieder da :bang:


    Zwar ist es jetzt leiser und nicht mehr so hochtonig aber es lässt sich mit dem Radio übertönen.
    Man hört es auch nur noch zwischen 135km/h-140km/h.



    Termin bei Toyota zum Ölwechsel hab ich gerade vereinbart.





  • So ich meld mich auch mal wieder...


    Getriebe Öl und Diff Öl wurden jetzt nacheinander gewechselt (Motul Gear 300 75w90)
    Leider ist das Geräusch immer noch da :bang:
    Lediglich das schalten in den 1ten und 2ten gang ist angenehmer geworden, lässt sich allgemein etwas smoother schalten.


    PS: Hab noch einen Tipp mit einem Additiv von Liqui Moly (1040 Getriebeöl-Additive) bekommen das probier ich nächste Woche aus.

  • PS: Hab noch einen Tipp mit einem Additiv von Liqui Moly (1040 Getriebeöl-Additive) bekommen das probier ich nächste Woche aus.


    Für das Diff oder Getriebe? Fürs Getriebe wurde hier das Liqui Moly Gear Protect 1007 80ml empfohlen. Kostet in etwa soviel wie die Ölfüllung. Werde es demnächst auch versuchen.

  • fürs Getriebe.
    Das lm 1007 schau ich mir gleich mal an.


    Hab gestern noch ein bisschen rumgesucht und bin beim ft86 forum auf das selbe Problem gestoßen.


    Hier der Link http://www.ft86club.com/forums/showthread.php?t=10986


    Kurz zusammen gefasst die haben das Problem schon seit 2012 und bis jetzt 2017 keine Lösung.
    Das Differenzial sogar gegen ein neues gewechselt auch den Ölwechsel mit dem motul gear 300 75w90 versucht mit keinem Ergebnis.


    Hier auch noch mal ein video was vor 2 Jahren von nem anderen BRZ aufgenommen wurde. (hört mann besser als auf meinem Video)


    [video]http://www.youtube.com/watch?v=JRJZx4xRSkE[/video]



    PS: Auf dem Handy hört man es besser und deutlicher. Das Geräusch ist in Real locker doppelt bis 3mal so laut.

  • So, das Liqui Moly 1040 Getriebe Additiv ist jetzt drin.
    Kleiner Tipp für die die es selber machen wollen,
    nehmt euch ne kleine Spritze zur Hilfe, zumindest für den Rest der nicht aus der Tube will :bang:
    Oder kippt es gleich in denn Ölbehälter zum wechseln mit rein.


    So jetzt zum wesentlichen,...
    das Geräusch ist zwar nicht weg, lässt sich jetzt aber aushalten.
    Teilweise ist es mit dem Radio übertönbar bzw. verdrängbar.
    Es ist nicht mehr so hochtonig und etwas leise, manchmal sogar weg.
    Das wird vermutlich daran liegen, dass es sich noch richtig vermischen muss.
    In den unteren Gängen lässt es sich nur noch wage in den Drehzahlen unter 5k bemerken.
    Ebenfalls ist der Gangwechsel noch angenehmer geworden.



    floyd : Ich hatte zu dem Zeitpunkt leider schon das 1040 bestellt.


    GT-AT : Ich hoffe dass es bei dir so leise bleibt.
    Glaub mir, wenn du mal über ne std mit meinem Pieps/Fiep Geräusch fährst,
    hast du kein bock mehr und bist total fertig.

  • EX - G Fahrer : So wie du den derzeitigen Istzustand deines Problems beschreibst, denke ich, dass es nun so ähnlich wie bei mir (und vermutlich vielen anderen auch) ist. Das Geräusch hatte ich bereits, als die Kiste noch neu war und hat sich seit ca. 53 tkm nicht mehr verändert/verstärkt. Aber seit ich deinen Thread durchgelesen habe, fällt es mir wieder öfter auf. *grmbl* gg


    Ich hoffe, dass es bei dir zumindest nicht wieder lauter wird (nervig ist der Ton auf alle Fälle)! ;)

  • ch krame den Thread nochmal hervor. Mir ist auch aufgefallen, dass mein GT86 im 4. und 6. Gang piept/pfeift. Auf der Autobahn merkt man das besonders. Ich habe sowohl Gewährleistung als Garantie auf das Auto. Normal ist das Geräusch ja nicht oder? Gibts weitere Erfahrungswerte woran es lag, dass man die Geräusche gehört hat?

  • Im 6ten Gang bei ca 3,5T Umdrehung (ca 130-140kmh) ist mir das Geräusch auch schon aufgefallen. 4ter Gang ist bisher ruhig.


    Hoffe mal da zerlegt sich nicht unbemerkt was. Klingt ja zumindest bisher bei dem Gelesenen so, als würde es nicht weggehen, aber auch nicht weiter gefährlich sein?

    Driving is love, GT86 is life.


    Metal beim Fahren beruhigt und bringt die Seele ins Gleichgewicht. :thumbsup:

  • Wenn du einen Toyota hast pech gehabt.



    Hab jetzt bald 90tkm Geräusch immer noch da.
    Normal passiert da nix, nervt nur...
    Durch die Roar AGA fällt es mir Gott sei dank nicht mehr so auf :whistling:


    An alle Subaru Jungs es gibt ein Service Kit für den 6ten gang damit soll es wohl weg sein.

  • Hast du dazu irgendwelche genaueren Infos?
    Würde das unter Umständen mal meiner Werke vorlegen und versuchen über die CarGarantie bisschen was zu erreichen. Wenns klappt: gut, wenn nicht, wenigstens mal eine Kosteninfo einholen. Bei mir ist es zwar nicht sooo laut, aber auf langen Strecken nervts eben doch irgendwann.