Starter Batterie

  • Motobiker84,


    Du brauchst einen Pulser den Du gleichzeitig zum Ladegerät an die Batterie beim laden hängst. Vorher den Füllstand der Batterie checken und ggfls. mit destilliertem Wasser auffüllen. Während des Ladevorgangs die Füllstopfen lösen und die Batterie an einem gut belüfteten Ort laden. Wenn voll, Batterie wieder komplett entladen (z.B. im Auto anschließen und Standlicht an bis Batterie wieder leer). Dann wieder von vorne. Nach 4-8 Ladevorgängen hat der Pulser seinen Job getan. Den pulser kannst Du dann dauerhaft im Auto mit an die Batterie klemmen.

  • Rein Interessehalber und der besseren Vergleichbarkeit mit anderen Batterien, hätte ich gerne gewusst wie die Kaltstartfähigkeit von CCA390A D23(JIS) unserer Panasonic Batterie zu bewerten ist.


    Unter JIS habe ich bereits folgendes finden können:


    Zitat

    JIS (D5301: 1999)


    Der japanische Industrienorm-Test wird bei -15 °C durchgeführt. Die Autobatterien werden in der Regel entweder bei 150 A oder 300 A getestet, mit unterschiedlicher Spannung bei 10 Sekunden/30 Sekunden und einer Dauerhaltbarkeitsforderung bei 6 V. Wir gehen davon aus, dass dies dem Kunden bei europäischen Anwendungen kein so klares Bild über die Startfähigkeit der Batterie verschafft und diese Norm findet nur selten Anwendung auf dem europäischen Aftermarket.

  • Der örtliche KFZ-Teile-Großhändler hat mir gestern ein paar interessante Punkte beim Thema Batterie-Wahl auf den Weg gegeben.


    Angeblich werden viele der Batterien die wir hier diskutieren (Varta....) von nur einem Hersteller gefertigt, Johnson Controls.
    Zudem gab er zu Bedenken daß fast das Einzige Kriterium bei Batterien der Bleigehalt ist.
    Somit empfiehlt er tendenziell die schwerste Batterie zu kaufen die man bekommen kann ;)


    Bisher habe ich drauf geschielt wo ich eine möglichst leichte (Blei)Starter-Batterie bekommen kann.......da war ich wohl auf dem Holzweg..

    Subaru BRZ Sport MT in WR Blue
    35. BRZ in Deutschland in privater Hand!
    EZ am 11.04.13 - Eibach Pro-Kit, H&R-Spurplatten, TOMEI UEL Expreme, Budde OP, Milltek Catback, HKS Filter, Scheibentönung


    "Wir stehen am Rande einer weltweiten Umbildung, alles was wir brauchen, ist die richtige allumfassende Krise und die Nationen werden in die neue Weltordnung einwilligen."
    David Rockefeller, Vorsitzender der jährlichen Bilderbergerkonferenz

  • @ Katty: ich hab mir die Pulser mal angeschaut. Ein paar Leute berichten davon, dass diese Pulser die Steuerung zerschossen hätten. Du berichtest ja immer wieder mit sehr tiefen Einblicken von diversen Subaru-Teilen und hast ja selbst geschrieben, dass du die auch benutzt. Ich gehe also davon aus, dass die Subaru Steuerung damit gut zurecht kommt, bzw keine Probleme damit hat? Kann das bei eventuellen Garantieansprüchen problematisch werden? Weißt du da was?
    Schonmal vielen Dank im Voraus :-)

  • Musste heute morgen auch mal wieder meinen Starter-USB-Akku bemühen, den ich nicht ohne Grund immer geladen im Handschuhfach habe - so ein Ding rettet einem schon mal den Tag :D Vermute auch, dass meine Batterie nicht mehr die beste ist, trotz nur knapp über 20k km und 4 Jahren. Gibt's eine allgemeine Empfehlung? Im A3 habe ich einfach die größte (und damit schwerste) genommen, die rein passte, damit kann man auch nen schweren Diesel in Sibirien noch starten... Beim GT bin ich grad planlos.

  • Vermute auch, dass meine Batterie nicht mehr die beste ist, trotz nur knapp über 20k km und 4 Jahren.

    Schätzungsweise gerade wegen der nur 20tkm verteilt auf so lange Zeit. Das ständige maximale Nachladen des sterbenden Akkus merkt man auch am Benzinverbrauch ... öhm ... würde man merken, wenn man stets gesittet und gleichmäßig gleiche Strecken führe und nicht immer so heizen würde, wie manche Audifahrer :D

    "Der BRZ ist ein Auto, dass es nicht nötig hat, aller Welt zu verkünden, wie gut es ist."


    BRandenburger Zweitürer mit Automatik zum Wohlfühlen. - Wozu gibt es viertürige Autos?


    Wegen des Genitivs heißt es WEGEN DES - nicht(!) "wegen dem" .

  • Immer dieser Neid von Peugeot-Fahrern :thumbup: Kein Plan, was der GT verbraucht, ich tanke zwar keine Ultra-Premium-Hyper-Suppe, aber nachrechnen tu ich auch nicht :D


    Habe mich noch etwas umgeschaut und festgestellt, dass ich im A3 damals eine Exide verbaut habe und damit seither sehr zufrieden war. Knapp unter 100€ bleibt's damit auch noch und 580A Kaltstrom sollte mich vor bösen Überraschungen eigentlich bewahren können. Spricht aus eurer Sicht etwas gegen diese Modell?


    -> Exide Premium Superior Power EA654 65Ah 12V
    Kapazität (Ah) 65 Ah
    Kälteprüfstrom 580 A
    Spannung 12 V
    Maße (L x B x H) 230 x 173 x 222 mm

  • Ja, so richtig geil sind die Batterien irgendwie nicht, scheint es mir. Aber gut, meiner stand vermutlich auch eher viel rum, kann man da wohl nicht unbedingt verallgemeinern. Bin gespannt auf die neue und berichte dann noch mal wegen passend usw.

  • Die Standzeiten hier kann ich doch locker überbieten :P
    2 Jahre + 7 Monate seit Zulassung mit 4420 km und ja, bei mir hat's gestern auch nur noch klackklackklack gemacht. Die Entscheidung ob sie es noch eine Zeitlang macht fällt über Nacht und den CTEK Mxs 5.0 habe ich auch schon bestellt.


    Anekdote am Rande: Nachdem mich in über 40 Autofahrerjahren noch kein Auto im Stich gelassen hat, kam die nächste Enttäuschung 10 Minuten später; der Corsa machte nicht mal mehr die Türen auf und da ging auch keine Lampe mehr an. Nach, wie hier schon vorher mal geschrieben, über 14 Jahren ohne Murren bei allen Temperaturen, kann ich mich da nicht mal beschweren. Der ADAC-Mensch der nach Starthilfe heute gemessen hat, meinte die Werte wären aber gut, er würde es noch weiter versuchen; ich habe aber meine Zweifel, ob er nur keinen Bock auf den Einbau der Neuen hatte :whistling:

  • Du weisst ja gar nicht, wie recht Du hast :huh: Ist schon doof wenn die Wartungs- und Instandhaltungskosten im Jahr höher sind, als die Kosten für den Sprit.
    2 Autos, 3 Fahrräder, 2 Boote und das Internet Surfboard will ja auch noch bewegt werden.


    Aussage vom Subi-Händler nach dem Laden über Nacht: Batterie hat es hinter sich; so 2 Tage sollte sie aber wohl noch starten. Einbau einer neuen Panasonic habe ich abgelehnt ("so ein Dreck kommt mir nicht nochmal ins Auto") und das Auto wieder mit nach Hause genommen. Eine Schwäche beim Starten ist momentan nicht zu bemerken. Mal sehen was der CTEK sagt, wenn er da ist - ist ja gleich mal ein Test, wie das mit der Recondition Funktion klappt.


    Aufgefallen sind mir bei der Aktion die unterschiedlichen Aussagen und Ansichten:


    1) lt. Handbuch soll ja das Starterkabel minus nicht an den Minuspol moderner Autos sondern stattdessen an Masse/Karosserie. Auch der Mann vom ADAC warnte davor, dass dabei schnell ein Schaden von € 1000,- entstehen kann. Der Mitarbeiter vom lokalen Pannendienst hatte davon noch nie was gehört und auch der Subi-Händler meinte auf Nachfrage, das er auch direkt an Batterieminus anschliesst und noch nie etwas passiert wäre ?(


    2) hier im Forum schrieb ein User, dass er mit dem Anklemmen an Karosseriemasse oder Motor, keine Starthilfe von einem anderen Auto hinbekam. Die Erfahrung habe ich auch gemacht. Bei den Profis klappte das aber tadellos und sofort - die haben aber auch stärkere Akkus. Subi-Händler sagte auf Nachfrage, dass Masse auf jeden Fall überall, auch am Motor zu bekommen ist.


    Mich würde mal interessieren, ob jemand hier aus 1. Hand Erfahrung mit einem Schaden (Steuergerät ?) bei anklemmen direkt an Batterieminus gemacht hat.

  • Hab die Originale zum ersten mal an das ctec Ladegerät gehangen. Plusklemme an den Pluspol Minusklemme direkt an den Minuspol. Wie immer. Findet ja auch eine extra Desufatisierungsphase statt. Hat auch ganz schön lange gebraucht. Springt aber deutlich besser an jetzt.

  • Vorgeschichte:
    Bei mir (GT86, gebaut 12.2012) gab es vom ersten Winter an Starterprobleme, teils auch bereits bei Temperaturen von +5°C. Händler war nicht bereit, die kostenlos zu tauschen, also blieb sie drin. Begründung: Standheizung von Webasto sei schuld, laut Batterietester war alles ok. Ohne Nutzung der Standheizung war das Problem aber identisch. Die Standheizung lief auch nur wenige Minuten und gab dann mangels Strom auf.


    Im Sommer trat das Problem nicht auf, der GT86 startete immer einwandfrei. Im Winter ab +10°C abwärts habe ich mir mit einem Powerpack beim Starten geholfen und die Standheizung nur bei laufendem Motor kurz dazugeschaltet. Auf Dauer war mir das zu nervig und nun kurz vor dem 5. Autogeburtstag ging es an den ersten kühlen Tagen nun wieder mit dem Starterproblem los. Batterietester in der Werkstatt zeigte immer noch OK an.


    Gestern wurde die Starterbatterie getauscht (26.10.2017):


    Fakten:


    Originalbatterie mit Problemen seit dem Fahrzeugerwerb:
    Panasonic 55D23L
    Daten abgelesen von der Batterie: 48Ah, 390A Kaltstartstrom


    neue Starterbatterie (Empfehlung des Händlers "ohne Automarkenbindung"):
    Varta Blue Dynamite D47
    60Ah, 540A Kaltstartstrom
    Ohne Nachzumessen scheinen die Abmessungen im Grunde der Originalbatterie zu entsprechen, es musste nichts an der Befestigung oder an den Polklemmen modifiziert werden.


    Montage trotz Standheizung direkt rechts von der Starterbatterie dauerte etwa 10 Minuten. Batterie ließ sich trotz der Enge fast senkrecht nach oben heben.
    Nach dem Tausch musste die Uhr gestellt und ein Sender am Radio eingestellt werden. Mehr ist mir nicht aufgefallen, auch kein geändertes Fahrverhalten. Im Navi sind die gespeicherten Adressen und Einstellungen alle erhalten geblieben.


    Ich hoffe, diese Angaben sind für einige von Euch hilfreich.

  • Aussage vom Subi-Händler nach dem Laden über Nacht: Batterie hat es hinter sich; so 2 Tage sollte sie aber wohl noch starten. Einbau einer neuen Panasonic habe ich abgelehnt ("so ein Dreck kommt mir nicht nochmal ins Auto") und das Auto wieder mit nach Hause genommen. Eine Schwäche beim Starten ist momentan nicht zu bemerken. Mal sehen was der CTEK sagt, wenn er da ist - ist ja gleich mal ein Test, wie das mit der Recondition Funktion klappt.


    Mal ein update zu meinem Post vom 24. März über die originale Panasonic:


    Batterie wurde nicht ersetzt, aber mit der CTEK geladen und refreshed. Seitdem keinerlei Probleme, bzw. nicht zu bemerken, dass die Batterie in irgendeiner Form beeinträchtigt ist.
    Allerdings wurde bei der Inspektion im August vom Händler festgestellt, "dass die Batterie schwach ist". Ob das tatsächlich so gemessen wurde, oder nur aufgrund meiner März Reklamation (bei diesem Händler) wiederholt wurde, kann ich nicht beurteilen. Im Winter darf CTEK wieder ran und dann mal schauen ob es im Frühjahr eine neue wird.


  • Ist zwar schon alt, aber eigentlich immer aktuell:


    Ich habe mal gelesen das man den Minus-Anschluss beim Laden/Starthilfe aus Sicherheitsgründen an die Karosseriemasse bzw. Motorblock legen soll. Beim laden der Batterie entsteht Wasserstoffgas, das mit Luftsauerstoff hochexplosives "Knallgas" bildet. Beim an-/abklemmen des Lade-/Starthilfekabels kann es immer zur Funkenbildung kommen und dann kann das Knallgas halt knallen. Deshalb soll man zuerst (+) an der Batterie anschliessen und danach (-) an der Masse, etwas weg von der Batterie.
    Dem Strom selber ist es total egal ob er am Pol oder an der mit dem Pol über ein dickes Massekabel widerstandsfrei verbundenen Karosserie/Motorblock verbunden wird. Auch für ein Steuergerät macht das keinen Unterschied.
    .
    .


    Meine Fahrzeug in der Reihenfolge des Kaufs:
    1.) Maico MD250 2.) Opel Kadett B 1100 3.) Ford Escort Mk.II 1300 Sport 4.) Kawasaki GPz400 5.) Ford Capri 2.0 OHC 6.) Kawasaki z650SR 7.) Kawasaki z750GT 8.) Opel Corsa B 1.4 9.) BMW E30 316i 10.) Renault Kangoo II 11.) Subaru BRZ Sport+

  • Sehr logische Eklärung, darüber hab ich mir noch nie Gedanken gemacht...
    Ich glaube aber nicht, dass es hier wirklich zum Knall kommen kann, so lange es auch nur ein bisschen belüftet ist, bzw. man bei offener Motorhaube arbeitet. Wasserstoff ist so leicht, das hat sich gleich verdünnisiert so dass kein zündfähihes Gemisch entstehen kann.

  • Mein BRZ klingt auch nicht besonders "kräftig" beim STarten nach nur einer Nacht in der Kälte. Normalerweise steht er ja in der Garage, aber ab und an auch mal draußen... das ist der arme nicht gewöhnt :-D


    Einige hatten von D47 gesprochen, laut Varta müsste das hier die korrekte Batterie sein:


    "Varta 5604110543132 Autobatterien Blue Dynamic D48 12 V 60 mAh 540 A "


    Kostet nur 80€ - zugreifen?


  • Hab die bei nem MOTO Teilehändler auf Verdacht bestellt und die kommt am Montag. Hier allerdings unverschämte 107 EU. Muss ich aber nicht nehmen da ich wegen den Polanschlüssen etwas unschlüssig war. Auf den Bildern ist der nämlich immer links und nicht rechts wie bei der Panasonic. Die D47 passt jedoch nach Recherche auch von den Polanordnungen. Also gehe ich davon aus das es die 48 nicht wird, obwohl überall bei Eingabe des Fahrzeuges diese Batterie als Tauschbatterie angegeben ist.
    Die 47 scheint ja auch nach Aussagen hier im Thread direkt zu passen.
    Hab die D48 bekommen aber die passt nicht von den polen. Hab eine D47 genommen. Die passt! Hat auch die gleichen Dimensionen und Spezifikationen wie die d48. Hat halt nur die Pole auf der richtigen Seite so wie die Panasonic.

  • wollte gerade bei Amazon die Varta D47 bestellen, 60Ah, 540A, angezeigt wird mir aber dass sie für den BRZ nicht passt. Bin ich bescheuert oder doch eher Amazon ?(


    Varta 5604100543132 Starterbatterie in Spezial Transportverpackung und Auslaufschutz Stopfen https://www.amazon.de/dp/B00RZ…sw_r_cp_apa_LIFyAbN0VAMDM

    Mein Blauer


    old enough to know better... young enough to do it anyway


    [size=8]Sharkfin ✅ Chrom-Seitenfinnen ✅ Stickerbomb Innenraum ✅ Alcantara-Lenkrad ✅ Valenti smoked ✅ R3H3 8x18 ET35 ✅ Eibach Pro Kit ✅ SUBARU Schriftzug vom WRX ✅ Lug Nuts ✅individueller Schaltknauf ✅nebelscheinwerfer ersatzblenden ✅next: led kenmzeichenbeleuchtung, valenti smoked seitenblinker, valenti smoked nebelschlussleuchte