Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: gt86drivers.de - Das Toyota GT86 und Subaru BRZ Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

psyke

Meister

  • »psyke« ist der Autor dieses Themas

Beiträge: 2 379

Danksagungen: 228

  • Nachricht senden

21

Dienstag, 12. Januar 2016, 19:39

Und ich könnte bei Gelegenheit auch mal ein How-To schreiben wenn ich nochmal einen GT hier stehen habe :-)

Hab noch Adapter da!

psyke

Meister

  • »psyke« ist der Autor dieses Themas

Beiträge: 2 379

Danksagungen: 228

  • Nachricht senden

22

Donnerstag, 28. Januar 2016, 18:38

Einer hat angefragt für einen Umnbau, ich mach dann bilder!

Und einmal hoch!

sr50racer

Schüler

Beiträge: 79

Fahrzeuge: '14 Subaru BRZ / '17 Audi A6 Quattro

Wohnort: München

Beruf: Entwicklung

Danksagungen: 6

  • Nachricht senden

23

Donnerstag, 28. Januar 2016, 22:25

Ja bitte, bei ner gscheiden Einbauanleitung kauf ich dir einen ab :)

Mitendrius

Fortgeschrittener

Beiträge: 199

Danksagungen: 10

  • Nachricht senden

24

Freitag, 29. Januar 2016, 11:46

Hätte gerne einen Adapter ... How To wäre umwerfend

Er1c

Profi

Beiträge: 1 616

Fahrzeuge: - keines

Danksagungen: 44

  • Nachricht senden

25

Dienstag, 16. Februar 2016, 11:05

Haste noch einen?
__________________

gelöscht

psyke

Meister

  • »psyke« ist der Autor dieses Themas

Beiträge: 2 379

Danksagungen: 228

  • Nachricht senden

26

Dienstag, 16. Februar 2016, 11:26

Ich hab auch noch 15!

Er1c

Profi

Beiträge: 1 616

Fahrzeuge: - keines

Danksagungen: 44

  • Nachricht senden

27

Dienstag, 16. Februar 2016, 11:28

:D Eins reicht. Muss mich nur noch entscheiden ob Navi Rückrüsten usw...
__________________

gelöscht

psyke

Meister

  • »psyke« ist der Autor dieses Themas

Beiträge: 2 379

Danksagungen: 228

  • Nachricht senden

28

Dienstag, 16. Februar 2016, 11:46

Sag einfach Bescheid, ist ja schnell verschickt :-)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

gelöschter Nutzer (16.02.2016)

psyke

Meister

  • »psyke« ist der Autor dieses Themas

Beiträge: 2 379

Danksagungen: 228

  • Nachricht senden

29

Sonntag, 28. Februar 2016, 16:19

Einmal hoch damit!

Er1c

Profi

Beiträge: 1 616

Fahrzeuge: - keines

Danksagungen: 44

  • Nachricht senden

30

Montag, 21. März 2016, 10:41

Also ich nehm eins :) Rest per PN?
__________________

gelöscht

psyke

Meister

  • »psyke« ist der Autor dieses Themas

Beiträge: 2 379

Danksagungen: 228

  • Nachricht senden

31

Montag, 21. März 2016, 10:44

Klar, einfach eben Adresse schicken :-)

Tor

Profi

Beiträge: 681

Fahrzeuge: GT86

Wohnort: Bergisches Land

Danksagungen: 112

  • Nachricht senden

32

Montag, 21. März 2016, 10:44

Gut angekommen. Danke schön!

psyke

Meister

  • »psyke« ist der Autor dieses Themas

Beiträge: 2 379

Danksagungen: 228

  • Nachricht senden

33

Montag, 21. März 2016, 10:52

Bitte sehr, gern doch!

Ich habe eine neue Rutsche an Adaptern zusammengecrimpt, die sehen nun so aus:

Er1c

Profi

Beiträge: 1 616

Fahrzeuge: - keines

Danksagungen: 44

  • Nachricht senden

34

Donnerstag, 24. März 2016, 17:07

Irgendeine Möglichkeit die 6 V auf 12 V zu bekommen? Meine Kamera braucht die 12 sonst wirds unkenntlich S/W...
Hab nochn Relais hier, das könnt ich doch mit den Rückfahrscheinwerfern irgendwie vertüddeln, oder?

Kabel ist sonst natürlich top.
__________________

gelöscht

psyke

Meister

  • »psyke« ist der Autor dieses Themas

Beiträge: 2 379

Danksagungen: 228

  • Nachricht senden

35

Donnerstag, 24. März 2016, 17:18

Wenn du das Navi rausziehst siehst du rechts oben im Schacht einen unbenutzen Stecker, auf dem liegen geschaltete 12V die du dafür super nutzen kannst. Ich hab mir das einmal raus messen müssen als ich das How-To für das Forum geschrieben hatte, aber ich hatte mir nicht notiert welche Kabelfarbe das war... hast du ein Multimeter oder Spannungsmesser?

Ich meine an das Rückfahrlicht kannst du nicht, weil das Navi dann beim booten keine Kamera erkennt und dann die Option auch nicht frei schaltet.

Er1c

Profi

Beiträge: 1 616

Fahrzeuge: - keines

Danksagungen: 44

  • Nachricht senden

36

Donnerstag, 24. März 2016, 17:27

Ah, den Stecker kenn ich. Wie schaltet der denn dann? Der müsste ja auch quasi kurz zum Radio Start auf 12V sein damit die Kamera im Radio erkannt werden und anschließend erst wieder Spannung drauf geben wenn der Rückwärtsgang drin ist?

Weiter unten: http://ae64.com/Rear-camera-16p-operation.htm
Also dann werd ich mal mein Relais rein setzen...
__________________

gelöscht

psyke

Meister

  • »psyke« ist der Autor dieses Themas

Beiträge: 2 379

Danksagungen: 228

  • Nachricht senden

37

Donnerstag, 24. März 2016, 17:30

Ich meine da ist dann immer Spannung drauf. Problem dabei ist, dass die Kameras mit der Zeit draufgehen wenn sie immer Spannung kriegen... aber auch nicht alle.

Gibts ein Relais das gescheit auf 6V schließt? Denn dann könntest du einfach + von meinem Adapter zum schalten von einer 12V Dauerplusversorgung nehmen.

Er1c

Profi

Beiträge: 1 616

Fahrzeuge: - keines

Danksagungen: 44

  • Nachricht senden

38

Donnerstag, 24. März 2016, 17:34

http://www.ebay.de/itm/291324117902
http://www.ebay.de/itm/291324117901

Die 2 Sachen hab ich, aber das sieht nicht so passend aus...
__________________

gelöscht

psyke

Meister

  • »psyke« ist der Autor dieses Themas

Beiträge: 2 379

Danksagungen: 228

  • Nachricht senden

39

Donnerstag, 24. März 2016, 17:42

Das ist halt das Standard - 12V KFZ-Relais, wenn man da zu wenig Spannung anlegt schliesst das nicht oder nur sporadisch :-/ Oder es funktioniert problemlos... da wirst du testen müssen.

Laut Internet sollte ein 6V Relais funktionieren, solange man nicht viel an Last dran hängt:
http://www.zweiradteile-shop.de/elektrik…CFUs6GwodM5sDig

Die Kamera nimmt sich fast nichts an Strom. auch sollte das Relais nicht heiss werden, solange man nur eben kurz zurücksetzt. Aber nur dass ich gesagt habe: Auf deine Verantwortung!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »psyke« (24. März 2016, 17:49)


Er1c

Profi

Beiträge: 1 616

Fahrzeuge: - keines

Danksagungen: 44

  • Nachricht senden

40

Donnerstag, 24. März 2016, 18:04

Aber wenn ich die Rückfahrleuchten als Schalter nehme? Die laufen ja mit 12 V. Dann sollen die mit dem Relais anstatt der 6 V anliegen sobald diese angehen durch den Rückwärtsgang.

Versuch macht kluch :)

Kann bisher kein 12 V Wechsel Relais mit 6 V Schaltspannung finden...
__________________

gelöscht