Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: gt86drivers.de - Das Toyota GT86 und Subaru BRZ Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

BRZ

Erleuchteter

Beiträge: 3 342

Fahrzeuge: Subaru BRZ

Wohnort: Kempten

Beruf: Softwareentwickler

Danksagungen: 153

  • Nachricht senden

241

Donnerstag, 17. Oktober 2013, 22:39

Und mit der Positionierung bin ich nicht zufrieden. Habe es bis jetzt im Flaschenhalter liegen. Da ich aber demnächst die Lederarmlehne bekomme fällt das weg.
Was könnt ihr für Halterungen empfehlen?
Hab ein Galaxy S4. Tablet würde sich auch gut machen für Torque aber da habe ich das selbe Problem. Finde irgendwie keinen optimalen Platz.
Michelin PSS 225/40, OZ Leggera HLT 8x18, KW V3 mit Stützlagern, ST Stabis, Perrin Pulley Kit+Kurbelwellenscheibe, Milltek AGA, Motiv Overpipe, Schroth Gurte, Mishimoto Ansaugung, K&N LuFi, HKS Duct, Valentis smoked, Innenraum Alcantara, Lederarmlehne, Clarion NX720E, Cusco Domstrebe und Motorstreben vorne, Laile Strebe hinten, TRD ASC, TRD DoorStabi, Grimmspeed Bremsstopper, Guerney Flap, Oil Catch Can, mehr...

Hayabusa

Fortgeschrittener

Beiträge: 425

Danksagungen: 4

  • Nachricht senden

242

Donnerstag, 17. Oktober 2013, 22:49

Hatte mal nen Bild gesehen da war das entsprechende Geraet ueber dem Handschuhfach angebracht.
GT86; AT; Vortech Kompressor; Stoptech Big Brakte Kit (VA); EBC Black Dash (HA) und Ferodo Beläge (HA); Milltek ab Kat; BC Gewindefahrwerk; Sabelt H-Gurte; Valenti Rückleuchten & Nebelschlußleuchte; Summit Domstrebe;

Travelinfopoint

Fortgeschrittener

Beiträge: 487

Fahrzeuge: Toyota GT86, BMW F650GS

Wohnort: NRW

Danksagungen: 31

  • Nachricht senden

243

Donnerstag, 17. Oktober 2013, 23:19

Ich glaub, er meint die Brodit-Halterung. Beispiel mit Montagebildern: http://www.handytreff.biz/~~artnr~202405…kid~SEARCH.html.
Hab ich mir auch bestellt.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Travelinfopoint« (18. Oktober 2013, 10:22)


Er1c

Profi

Beiträge: 1 616

Fahrzeuge: - keines

Danksagungen: 44

  • Nachricht senden

244

Freitag, 18. Oktober 2013, 12:03

Da ist bereits jemand dran: Rückfahrkamera!

Zur Zeit arbeite ich nebenbei an einer Komfort-ECU für unseren GT. Ich versuche in ein einziges Steuergerät alles reinzupacken, was ich vermisse.
Z.B Abänderung der nervösen Lichtautomatik, autom. Türschliessen beim losfahren/öffnen wenn Motor aus, Fenster öffnen und schliessen über die FB.
Vorarbeiten wurden am WE fast vollständig abgeschlossen. Schaltungskonzept steht auch schon. Am Mi/Do kommen meine neuen Lautsprecher. Wenn ich die einbaue und die Türverkleidungen noch mal ab habe, muss ich noch einen Test machen, dann fange ich an mit programmieren und löten.
Der Komfortblinker mit dem Standard GT-Blinkrelais ist bereits realisiert und läuft seit März fehlerfrei
__________________

gelöscht

Beiträge: 1 375

Fahrzeuge: Toyota GT86

Wohnort: Ingolstadt

Beruf: IT

Danksagungen: 61

  • Nachricht senden

245

Freitag, 18. Oktober 2013, 13:07

Den BroditHalter habe ich bereit ... der Stört etwas den zugriff auf die rechte vom Radio. wirklich im Blick hat man das Handy dann auch nicht, aber man weiss wenigstens wo man giucken muss

Travelinfopoint

Fortgeschrittener

Beiträge: 487

Fahrzeuge: Toyota GT86, BMW F650GS

Wohnort: NRW

Danksagungen: 31

  • Nachricht senden

246

Freitag, 18. Oktober 2013, 13:42

Hat einer eine Ahnung, was die Anzeigen für "Load" und "Load absolut" für Bedeutungen haben?
Generell wäre eine (möglichst deutsche) Beschreibung darüber, was was ist, sinnvoll. Hat schon einer was gefunden?

Hayabusa

Fortgeschrittener

Beiträge: 425

Danksagungen: 4

  • Nachricht senden

247

Freitag, 18. Oktober 2013, 14:17

GT86; AT; Vortech Kompressor; Stoptech Big Brakte Kit (VA); EBC Black Dash (HA) und Ferodo Beläge (HA); Milltek ab Kat; BC Gewindefahrwerk; Sabelt H-Gurte; Valenti Rückleuchten & Nebelschlußleuchte; Summit Domstrebe;

Travelinfopoint

Fortgeschrittener

Beiträge: 487

Fahrzeuge: Toyota GT86, BMW F650GS

Wohnort: NRW

Danksagungen: 31

  • Nachricht senden

248

Freitag, 18. Oktober 2013, 15:23

Irgendwie passt das jetzt aber eher hier oder hier rein.

Was ist nun? Was haben die Anzeigen für "Motorlast" und "Motorlast absolut" für Bedeutungen? Kann mir das einer sagen?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Travelinfopoint« (19. Oktober 2013, 12:14)


Hägar

Schüler

Beiträge: 97

Fahrzeuge: VW T 5.2 California

Wohnort: Hamburg

  • Nachricht senden

249

Montag, 21. Oktober 2013, 11:29

Ich habe mir jetzt auch einen Adapter sowie die Torque pro-App zugelegt, um die Öltemperatur in Erfahrung zu bringen. Dank Eurer "Vorarbeiten" war es sogar mir grande deppe technico ohne weiteres möglich den Adapter einzubauen und mit dem Smartphone eine Verbindung herzustellen. :) Klappt hervorragend! Aber eins ist komisch: Nach ca. 5 Minuten Anzeigebetrieb der App ändert sich das Ziffernblatt der Öltemperaturanzeige. ;( Sie wechselt von selbst von den zuvor angezeigten Gradzahlen auf große Zahlenwerte in den Tausendern, als wenns doch der Drehzahlmesser wär. Allerdings steht der Zeiger dann immer auf Null. Die Öltemperatur wird lediglich noch von der integrierten Digitalanzeige angezeigt, dies scheinbar auch zutreffend. Nach einmal aus- und wieder einschalten der Anzeigen ?( , ist das Problem der Anzeige dann wieder für ca. 5 Minuten behoben. Hat noch jemand so etwas beobachtet und ist ein Weg der Abhilfe bekannt?

Er1c

Profi

Beiträge: 1 616

Fahrzeuge: - keines

Danksagungen: 44

  • Nachricht senden

250

Montag, 21. Oktober 2013, 12:23

Ist bei mir auch so, Anzeige gedrückt halten, konfigurieren und die Skala einstellen :) hab bei mir glaub von 40 bis 140 gemacht
__________________

gelöscht

Hayabusa

Fortgeschrittener

Beiträge: 425

Danksagungen: 4

  • Nachricht senden

251

Samstag, 26. Oktober 2013, 10:21

Moin moin,

Habe gestern auf dem nexus 7 neun update von torque gemacht und bin danach ne runde gefahren. Am Anfang ging die oelanzeige und nach ner Weile hing sie bei 82 grad fest. Wenn ich auf neue Anzeige hinzufügen gehe sehe ich als letzte aus wählbare Anzeige die Öl Temperatur die aber nicht mehr grün ist. Die Werte im pid stehen aber noch drin. Jmd ne Idee?
GT86; AT; Vortech Kompressor; Stoptech Big Brakte Kit (VA); EBC Black Dash (HA) und Ferodo Beläge (HA); Milltek ab Kat; BC Gewindefahrwerk; Sabelt H-Gurte; Valenti Rückleuchten & Nebelschlußleuchte; Summit Domstrebe;

Basti

Erleuchteter

Beiträge: 4 302

Wohnort: Penig

Beruf: Sales Engineer

Danksagungen: 110

  • Nachricht senden

252

Samstag, 26. Oktober 2013, 22:50

meiner zeigt keine Öltemperatur an, den Primärgrund warum ich mir Toryue beschafft habe. Kann mir jemand helfen?

die Temperaturgrenzen habe ich schon gesetzt, bringt trotzdem nichts. Ich hätte gern die digitale Ziffernanzeige.

Ishiro

Fortgeschrittener

Beiträge: 520

Fahrzeuge: Toyota GT86 ZN6, Subaru Justy II

Danksagungen: 2

  • Nachricht senden

253

Sonntag, 27. Oktober 2013, 05:54

Hast du es wie im Zitat des ersten Posts gemacht?

Also aus dem FT86 Forum?

Basti

Erleuchteter

Beiträge: 4 302

Wohnort: Penig

Beruf: Sales Engineer

Danksagungen: 110

  • Nachricht senden

254

Sonntag, 27. Oktober 2013, 17:49

Mein Fehler, hatte ich nicht gesehen. Funkt astrein

Basti

Erleuchteter

Beiträge: 4 302

Wohnort: Penig

Beruf: Sales Engineer

Danksagungen: 110

  • Nachricht senden

255

Freitag, 1. November 2013, 10:43

Hat eigentlich noch jemand das Problem das Torque die Handybatterie schneller verbraucht als die Ladebuchse sie aufladen kann? Ist schon blöd wenn nach 300km Ruhe ist...
Oder kann ich einfach nicht mit meinem Phone umgehen? Ist auch eine naheliegende Möglichkeit :D

JetNoise

Fortgeschrittener

Beiträge: 434

Fahrzeuge: GT86, White Pearl, Leder, BROCK B30 225/40R18 himalaya /// VORTECH / Oelkühler / K-Sports 330 6 Kolben/KW3 Fahrwerk/div. TRD Parts/Diffusor Heck/Android HU/ NIA Eyelids/ Agency Power EL/ Agency Power Overpipe/ HJS 200 SportCat, HKS Catback / Budde Flywheel 3,7kg

Wohnort: TBB

Beruf: Ruheständler ;-)

Danksagungen: 1

  • Nachricht senden

256

Freitag, 1. November 2013, 11:12

Zitat

Hat eigentlich noch jemand das Problem das Torque die Handybatterie schneller verbraucht als die Ladebuchse sie aufladen kann? Ist schon blöd wenn nach 300km Ruhe ist...
Oder kann ich einfach nicht mit meinem Phone umgehen? Ist auch eine naheliegende Möglichkeit :D


IPhone oder Android.? Du kannst recht einfach herausfinden, welche Verbraucher (GPS/Bluetooth etc) oder APPS dir das Akku leer ziehen.
Ev. hast du die Anzeige unnötig hell eingestellt.
Grüße
Oliver
JetNoise
==========================================
Nichts hält so lange, wie ein Provisorium
==========================================

Flasher

Meister

Beiträge: 2 250

Danksagungen: 48

  • Nachricht senden

257

Freitag, 1. November 2013, 11:29

Zitat

Hat eigentlich noch jemand das Problem das Torque die Handybatterie schneller verbraucht als die Ladebuchse sie aufladen kann? Ist schon blöd wenn nach 300km Ruhe ist...
Oder kann ich einfach nicht mit meinem Phone umgehen? Ist auch eine naheliegende Möglichkeit :D


IPhone oder Android.? Du kannst recht einfach herausfinden, welche Verbraucher (GPS/Bluetooth etc) oder APPS dir das Akku leer ziehen.
Ev. hast du die Anzeige unnötig hell eingestellt.
Grüße
Oliver


Wenn er Torque nutzt, dann handelt es sich logischerweise um ein Android Gerät.

@Basti
was hast du denn für ein Ladegerät? diese kleinen Mini-Dinger die kleiner sind als ein Zigarettenanzünder, bringen vllt 100-200 mA. Das Handy kann gerne Mal mit eingeschaltetem Display und Bluetooth über 1W Leistung fressen - das sind über 300 mA.
Showroom
MODS |O.Z Leggera 18x8 |VA:Brembo OEM+Ferodo DS2500|HA:EBC OEM+GreenStuff|Stahlflex|Milltek resonated CAT-Back & OP|Motiv Concepts FP|AVO Turbo+CatchCan|Mishimoto Ölkühler|Exedy S1 Kupplung|BeatSonic Sharkfin|TRD Ducktail|Valenti Blinker|TOM's Rücklichter|TRD Domstrebe | KW V3

psyke

Meister

Beiträge: 2 383

Danksagungen: 229

  • Nachricht senden

258

Freitag, 1. November 2013, 11:46

Ich hab am Ladegerät einen tragbarne Akku und an dem das Handy - das reicht immer an Strom.

Travelinfopoint

Fortgeschrittener

Beiträge: 487

Fahrzeuge: Toyota GT86, BMW F650GS

Wohnort: NRW

Danksagungen: 31

  • Nachricht senden

259

Freitag, 1. November 2013, 12:10

@Basti: vielleicht hast Du auch ein “Ladekabel“ verwendet, das kein Lade- sondern ein Datenkabel ist. Dann reicht der Strom auch nicht (sind anders belegt).
Definitiv klappt's, wenn beim Ladekabel/Ladegerät für Zigianzünder steht “schnellladefähig. Dann kann nämlich ein Strom von mehr als 1A fließen.
Das Problem hatte ich auch mal. Hab ich mit einer Batterie-App erkennen können. Bei mir lag aber ein kleiner USB-Adapter für schnelladefähige Handys dabei. Dazwischengesteckt, das Datenkabel wurde zum Ladekabel, und schon zog das Handy bis 1,3A Ladestrom.
Ansonsten zieht Torque bei mir tagsüber ungefähr genauso viel Strom wie das Display bei automatischer Helligkeit.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Travelinfopoint« (1. November 2013, 12:42)


joba1

Profi

Beiträge: 1 172

Fahrzeuge: GT86 (davor Chrysler Sebring Cabrio 2003, Fiat Barchetta)

Wohnort: Kreis Ludwigsburg

Beruf: IT

Danksagungen: 1

  • Nachricht senden

260

Freitag, 1. November 2013, 12:36

Bei mir lädt es zumindest sehr langsam. Langsamer als in meinem vorigen Auto.
Werd mal andere Kabel versuchen.


...im Übrigen bin ich der Meinung dass Toyota das GT86 Cabrio rausbringen muss! 8o
"...no need to drive anything else" - J.C. (signed by me)

Ähnliche Themen