Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: gt86drivers.de - Das Toyota GT86 und Subaru BRZ Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 621

Danksagungen: 12

  • Nachricht senden

41

Dienstag, 25. März 2014, 19:01

Ich will keinen neuen Thread erstellen, deswegen hänge ich mich hier mal ran. Ich habe leichte Schläge im antriebsstrang, Wenn ich einkuppel. Und es fühlt sich an wie spiel in der Kardanwellle. Gibts jemand der da schon mal Probleme hatte?

Hi, ich möchte Dir nicht zu nahe treten, aber das kann - wenn ein Defekt am Getriebe oder den Einstellungen ausgeschlossen werden kann - eigentlich nur am Fahrer liegen! Ich lasse recht häufig andere Personen mit meinem GT fahren und habe sämtliche hier beschriebene Mängel beim Schalten mit denen erlebt: Schläge im Antriebsstrang, bis hin zum heftigen Ruckeln, Krachen, Knallen etc. Auffällig war, dass die meisten das nicht auf Anhieb abstellen konnten, sondern trotz Hinweis, dass mein GT sich völlig sauber, geräuschlos und ruckfrei schalten ließe, so weiterschalteten. Vermutlich kann man bestimmte Gewohnheiten, die sich bei anderen Fahrzeugen möglicherweise nicht oder kaum auswirken, nicht so einfach ablegen.
GT86 MT, EZ 07/2013, Inferno-Orange, 25/20 mm Eibach-Pro-Kit, Eibach-Spacer 40 mm, TRD Türversteifungen, "Megan Racing" Domstrebe vorne, "Laille Beatrush" Domstrebe hinten.

42

Dienstag, 25. März 2014, 19:49

Naja, hatte aber leider recht.... Ein Kardangelenk ist gebrochen.

43

Dienstag, 25. März 2014, 19:52

So viel zum Thema zu nahe treten, ich wäre vorsichtig mit solchen Aussagen...können doof rüberkommen solche Äußerungen .

44

Dienstag, 25. März 2014, 19:58

So ich bin raus aus dem forum.

45

Dienstag, 25. März 2014, 20:15

Uuuh da is aber einer eingeschnappt.... komm jetzt, wegen sowas ausm Forum raus? Lächerlich... Es gibt wahrlich schlimmeres auf der Welt...

46

Dienstag, 25. März 2014, 20:46

Na ja , sage ich es mal so, es gibt da mehrer Gründe , aber das tut hier nix zur Sache .

Beiträge: 621

Danksagungen: 12

  • Nachricht senden

47

Mittwoch, 26. März 2014, 08:05

So viel zum Thema zu nahe treten, ich wäre vorsichtig mit solchen Aussagen...können doof rüberkommen solche Äußerungen .

Naja, hatte aber leider recht.... Ein Kardangelenk ist gebrochen.

Komm schon - ich schrieb extra, dass ein Defekt ausgeschlossen sein muss und ich Dir nicht zu nahe treten wollte! Wenn's denn nicht so 'rüberkam, tut es mir echt leid! Ich habe halt nur von den Erfahrungen mit anderen Fahrern berichtet, da habe ich echte "Experten" erlebt. Der Klassiker ist da meistens das zu späte niedertourige Einkuppeln, so dass das Fahrzeug sich im Schiebebetrieb befindet. Beim ruckartigen Gasgeben entsteht dann ein sehr typischen "Klack-Geräusch" im Kardan.

Ich kann Dir nur sagen, dass ich es sehr bedauerlich fände, wenn mein Beitrag für Dich den Anlass gibt, das Forum zu verlassen! Das habe ich weder erwartet noch beabsichtigt, von daher entschuldige ich mich für die vielleicht misszuverstehenden Formulierungen von mir!
GT86 MT, EZ 07/2013, Inferno-Orange, 25/20 mm Eibach-Pro-Kit, Eibach-Spacer 40 mm, TRD Türversteifungen, "Megan Racing" Domstrebe vorne, "Laille Beatrush" Domstrebe hinten.

Breeze

Fortgeschrittener

Beiträge: 574

Fahrzeuge: Subaru BRZ, Subaru Legacy 3.0R AWD Executive S

Wohnort: Raum Luzern, Schweiz

Beruf: Ingenieur

Danksagungen: 54

  • Nachricht senden

48

Mittwoch, 26. März 2014, 09:50

@sloos scheint ein anderes Problem zu haben. ?( An @commissario kann es jedenfalls nicht liegen.
Call me the Breeze..
Subaru BRZ MY13 Crystal Black Silica

RioSix

Fortgeschrittener

Beiträge: 311

Fahrzeuge: Toyota GT86 6-Gang in Racing Red

Wohnort: Dresden

Beruf: Verkaufsberater

Danksagungen: 11

  • Nachricht senden

49

Mittwoch, 26. März 2014, 11:59

Auch, wenn das jetzt total infantil ist und zum Thema absolut nix beträgt:







:D
"Lotta people go through life doing things badly. Racing's important to men who do it well. When you’re racing, it’s life, anything that happens before or after is just waiting."
Steve McQueen, 1971

Sgt.Seg

Profi

Beiträge: 1 247

Danksagungen: 89

  • Nachricht senden

50

Mittwoch, 26. März 2014, 12:11

Ich habs mir heute morgen noch verkniffen... aber das war auch mein einziger Gedanke dazu.


@Thema:
Nach Jahrelanger Fiat-Erfahrung und Citroen C2 Erfahrung, hätte ich eher Angst, wenn es keine komischen Geräusche macht.
Frei den Mottos:
Was klappert ist noch dran!
Und
Solang Öl ausläuft ist noch welches drin!
Der Toyobaru Club Hachi-Roku-Friends-Franken: Facebook Webseite YouTube

FragL

Schüler

  • »FragL« ist der Autor dieses Themas

Beiträge: 86

Fahrzeuge: Aktuell: GT86 // Ex-Freundinnen: Audi A4 B5, Citroën C3

Wohnort: Soest

Beruf: PM

  • Nachricht senden

51

Donnerstag, 3. April 2014, 14:14

Kurzes Update. War mit dem Wagen in der Toyo Werkstatt. Nach kurzem Vorführen der Symptomatik und Testfahren durch den Chef kam die Rückmeldung, dass er wirklich zu grob in den ersten Gängen und beim Wiedereinkuppeln ist (evtl. Kardanwelle und nicht ordentlich trennende Kupplung sind auch gute Stichpunkte, danke dafür).

Außerdem ist er (trotz ECU Update) nach einiger Zeit im Leerlauf etwas unruhig. Meist hält er sich anfangs um 1k rpm und fängt dann an auf 500 runterzurutschen. (Was evtl. ja sogar richtig so ist, sollte man längere Zeit im Leerlauf sein.) Allerdings gehts dann immer mal wieder auf und ab, was auf jeden Fall so nicht vorgesehen wirkt. Wäre gut wenn jemand etwas Feedback dazu geben könnte. Wie ist das Verhalten bei euch so? (mit Update)

Haben jetzt direkt einen Termin vereinbart, die nächsten Tage wird mein Kleiner dahingehend auf Herz und Nieren geprüft. Dann weiß ich hoffentlich mehr.

Matsch

Profi

Beiträge: 1 156

Fahrzeuge: GT86 inferno orange

Wohnort: Chemnitz

Beruf: Softwareentwickler im Ruhestand

Danksagungen: 50

  • Nachricht senden

52

Donnerstag, 3. April 2014, 14:23

Meist hält er sich anfangs um 1k rpm und fängt dann an auf 500 runterzurutschen.

Ja, die Erscheinung tritt bei mir auch auf. Habe dem keine weitere Bedeutung beigemessen, da ich gleiches Verhalten schon von der Celica gewohnt war. Komisch, trotz grundverschiedener Motoren.
Bei mir tritt das häufig auf, wenn das Auto gerade richtig geheizt wurde und man kurz danach (Autobahnabfahrt) an einer Ampel warten muß. Dann kann es vorkommen, dass die Drehzahl für 2...3 s plötzlich auf 500 absackt, dann aber wieder hochgeht auf 700. Sonst passiert dasaber nie, nur in so einer Heißphase. Völlig identisch zur Celica.
Weiß aber nicht, ob da in dem Moment irgendwelche starken Verbraucher zuschalten (Kühlerventilator, Klimakompressor), das könnte auch einen kurzzeitigen Drehzahlabfall bewirken.
Hoffe, dass das die Ursache ist, auch wenn ich nichts höre.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Matsch« (3. April 2014, 14:31)


Beiträge: 1 352

Fahrzeuge: GT 86 Dynamic White Pearl, KTM 950 SM

Wohnort: Enerweh

Beruf: Nix mit IT

Danksagungen: 35

  • Nachricht senden

53

Donnerstag, 3. April 2014, 16:57

Jup, es sind die Verbraucher. Hatte ich auch schon und dachte es wäre was an der Nockenwellensteuerung.
Es gibt ein Update der Steuersoftware das genau diese Problematik behebt aber für die EU nicht freigegeben ist.
Dann gibt es auch keine Schwankungen mehr wegen der Klimaanlage etc.

Du kannst ja mal zur Werkstatt gehen und danach fragen. ;)

Hier der TSB für den BRZ:

http://www.ft86club.com/forums/attachmen…=1&d=1395947828

Und der Scion:

http://www.ft86club.com/forums/attachmen…=1&d=1386706237

Balduros

Fortgeschrittener

Beiträge: 174

Danksagungen: 2

  • Nachricht senden

54

Montag, 12. Mai 2014, 18:14

Erfahrung mit unsanften AT?

Mir macht das Automatik-Getriebe gerade etwas Sorgen, hat bis jetzt übrigens 10000 km unter die Räder genommen. Folgendes ist mir aufgefallen (sorry für die etwas hilflose Beschreibung):

1. Der Schaltvorgang vom 4. in den 5. ist in Relation zu den anderen Gängen unsanft. Am Besten lässt sich das vergleichen, als würde man bei einem MT etwas gefühllos einkuppeln.
2. Wenn man den Wagen anhält und in "P" schaltet gibt es ab und zu ein relativ lautes "Klack"-Geräusch, so als ob entweder der Wahlhebel oder irgendeine Mechanik nachträglich arretiert. Diesen Zustand erreiche ich jedoch nicht durch eigenständiges "Rühren" mit dem Hebel. Oft passiert auch nichts aber dann führt die Vibration bei einem Neustart des Motors zu dem Besagten "Klack" im Park-Zustand.
3. Wenn die AT selbstständig oder ich im manuellen Modus in den 1. Schalte, gibt es nun oft ein Geräusch. Dieses geht eher Richtung "Klick", und man spürt einen kleine Bewegung wenn man die Hand am Schalthebel lässt.

All das Beschriebene tritt nicht immer auf. Lässt sich das Vernachlässigen und habt ihr ähnliche Erfahrungen mit der AT?

FragL

Schüler

  • »FragL« ist der Autor dieses Themas

Beiträge: 86

Fahrzeuge: Aktuell: GT86 // Ex-Freundinnen: Audi A4 B5, Citroën C3

Wohnort: Soest

Beruf: PM

  • Nachricht senden

55

Mittwoch, 14. Mai 2014, 15:22

Also mein Wagen war grad für zwei Stunden beim Freundlichen. Schaltung und Kupplung wurden optimiert. Hatte jetzt noch keine Zeit zum ausgiebigen Testen, aber bisher keine Schläge und kein grobes und ruckelndes Schalten mehr. Der Schleifpunkt liegt am Kupplungspedal jetzt deutlich weiter unten als vorher. Gefühlt packt die Kupplung auch besser und es kommt schneller/mehr Energie auf den Antriebsstrang. Ich werde mal messen müssen, aber Beschleunigung (bzw. Energieverlust beim Schleifen) scheinen auch besser zu sein.

Die Optmierungsmaßnahme wurde auf Anfrage der Werkstatt offiziell von Toyota DE genannt. Selbiges Problem hatten lt. Aussage Toyota wohl auch ein Wagen von GRIP und die div. Teams im Motorsport.

daubor

Anfänger

Beiträge: 51

Fahrzeuge: GT86, Celica T16

Wohnort: Nbg

  • Nachricht senden

56

Mittwoch, 14. Mai 2014, 16:24

@Fragl: Hast eventuell ne Nummer oder Ähnliches zu der Optmierungsmaßnahme von Toyota?

__________________________Welcome to the Dark Side____________________

FragL

Schüler

  • »FragL« ist der Autor dieses Themas

Beiträge: 86

Fahrzeuge: Aktuell: GT86 // Ex-Freundinnen: Audi A4 B5, Citroën C3

Wohnort: Soest

Beruf: PM

  • Nachricht senden

57

Mittwoch, 14. Mai 2014, 17:19

Also ich hab nochmal angerufen und gefragt was genau gemacht wurde.

Das Ganze war wohl eine Schaltjustierung. Dabei kommt die ganze Mittelkonsole raus und die Schaltung wird angepasst (u. a. werden die Metall-Gleitflächen mit Spezialfett behandelt). Die Behandlung dauert sobald man weiß wie es geht wohl gute anderthalb Stunden.
Die Toyota Werkstätten kennen diese Lösung aber wohl noch gar nicht, weil es im Werkstatthandbuch für den GT noch nicht mit drin ist. Der Mechaniker hatte sich das Handbuch von Subaru besorgt, da ist der Workaround schon aufgeführt. Daher gibt es leider auch keine offizielle Nummer für die Optimierung.

Bei Problemen können "meine Kumpels" (Zit. Werkstatt) gerne vorbeikommen. ;) Änderung wurde bei Toyota Weber in Lippstadt durchgeführt.

gtfahrer

Schüler

Beiträge: 124

Fahrzeuge: GT86

Danksagungen: 2

  • Nachricht senden

58

Mittwoch, 14. Mai 2014, 17:44

Mir macht das Automatik-Getriebe gerade etwas Sorgen, hat bis jetzt übrigens 10000 km unter die Räder genommen. Folgendes ist mir aufgefallen (sorry für die etwas hilflose Beschreibung):

1. Der Schaltvorgang vom 4. in den 5. ist in Relation zu den anderen Gängen unsanft. Am Besten lässt sich das vergleichen, als würde man bei einem MT etwas gefühllos einkuppeln.
2. Wenn man den Wagen anhält und in "P" schaltet gibt es ab und zu ein relativ lautes "Klack"-Geräusch, so als ob entweder der Wahlhebel oder irgendeine Mechanik nachträglich arretiert. Diesen Zustand erreiche ich jedoch nicht durch eigenständiges "Rühren" mit dem Hebel. Oft passiert auch nichts aber dann führt die Vibration bei einem Neustart des Motors zu dem Besagten "Klack" im Park-Zustand.
3. Wenn die AT selbstständig oder ich im manuellen Modus in den 1. Schalte, gibt es nun oft ein Geräusch. Dieses geht eher Richtung "Klick", und man spürt einen kleine Bewegung wenn man die Hand am Schalthebel lässt.

All das Beschriebene tritt nicht immer auf. Lässt sich das Vernachlässigen und habt ihr ähnliche Erfahrungen mit der AT?

Nein, nichts davon. Mit AT bisher ohne Rucken (außer Du fährst bis in den Begrenzer rein, den Wechsel vom 2->3 bei ~105 km/h merkt man schon bei Vollgas.) 4->5 ist mir noch nie aufgefallen, und auch keine Geräusche nach "P". In den ersten schalte ich ständig zwecks Motorbremse, und da gibt es auch kein Geräusch. Ob der Schalthebel zuckt kann ich Dir leider nicht sagen, schalte nur mit Wippen herunter :/ Die Symptome von Dir klingen auf jeden Fall nicht normal für die Automatik, die ist tatsächlich völlig lautlos bei mir, und, sofern man nicht in "Sport" fährt, auch ganz ohne Rucken, Zucken und sonstige Probleme (Wandlerautomatik halt.) Beim normalen Beschleunigen spüre zumindest ich gar nichts -- merke es nur am Drehzahlmesser, wie das Auto schaltet.
Status: Eingefahren. Und ab geht die Post!

Balduros

Fortgeschrittener

Beiträge: 174

Danksagungen: 2

  • Nachricht senden

59

Mittwoch, 14. Mai 2014, 19:15

Danke für die Antwort. Vielleicht bin ich auch nur überempfindlich aber ich spreche es bei der 1. Inspektion mal an.
Bislang gab es im Vergleich zum MT ja nur sehr wenig Probleme mit unserer Antriebsart.

Julian_GT86

Fortgeschrittener

Beiträge: 333

Fahrzeuge: GT86

Wohnort: Osnabrück

Beruf: IT-Prüfer

Danksagungen: 13

  • Nachricht senden

60

Freitag, 27. Mai 2016, 09:02

Ich erwecke den Thread mal wieder zum Leben. Ich habe meinen GT vor zwei Tagen gekauft und seitdem ist mir direkt ein Knacken beim Hochschalten in den dritten Gang aufgefallen (Öltemp ist erreicht). Bin etwas verunsichert, was es sein sollte. Alle anderen Gänge schalten sich normal. Beim Runterschalten ebenfalls kein Knacken. Wenn ich beim Hochschalten Zwischengas gebe, fluppt der Gang auch ohne Knacken rein. ?(

Synchronringe? Kann man das über die Garantie abwickeln? :huh:
GT86 Crystal White Pearl
Mods: Spurplatten | Valentis | Prosport Öltemp | Sound Generator | Ducktail Spoiler | Japan Racing JR11 | Cosworth Luftfilter | Invidia N1 | K-Sport Gewinde | Domstreben
Planung: STi Lippen-Kit | MPS Turbo