Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: gt86drivers.de - Das Toyota GT86 und Subaru BRZ Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

FragL

Schüler

  • »FragL« ist der Autor dieses Themas

Beiträge: 86

Fahrzeuge: Aktuell: GT86 // Ex-Freundinnen: Audi A4 B5, Citroën C3

Wohnort: Soest

Beruf: PM

  • Nachricht senden

1

Donnerstag, 20. Februar 2014, 16:52

Getriebe schlägt beim Schalten

Hallo Leute,

seit gerade eben schlägt das Getriebe teilweise ganz leicht beim Hochschalten durch die ersten drei Gänge. Trat im Stadtverkehr von einem Moment auf den anderen auf. Dass die ersten Gänge etwas hakelig sind kennt man ja, aber dabei bin ich mir doch eher unsicher. Jedes mal beim Gang einlegen ist es schon deutlich zu hören und man spürt teilweise wie ein leichter Stoß von unten kommt. Jemand ähnliche Erfahrungen gemacht? Der Wagen hat gerade mal 400 km runter und wurde bisher im Schongang mit max. 4000 rpm bewegt.

Gru§

Twinguin

Erleuchteter

Beiträge: 4 177

Danksagungen: 253

  • Nachricht senden

2

Donnerstag, 20. Februar 2014, 16:56

Hast Du das immer? Oder nur, wenn der Wagen (und damit auch das Getriebe) noch kalt sind?

Ich finde das Getriebe anfangs auch etwas hakelig, das wird aber besser je laenger man faehrt. Und leider faellt das gerade morgens im Berufsverkehr negativ auf.
"Der Clown ist die wichtigste Mahlzeit des Tages!"
Ich bin dann mal weg.

Twins Traum--Bilder

kosh

Meister

Beiträge: 2 011

Wohnort: Erfurt

Beruf: wie alle hier...

Danksagungen: 147

  • Nachricht senden

3

Donnerstag, 20. Februar 2014, 17:05

hab ich auch.

Liegt daran, dass der Drehzahlunterschied an der Kupplung zu hoch ist.

Einfach mit etwas Gas einkuppeln (lupfen).

Blackbot64

unregistriert

FragL

Schüler

  • »FragL« ist der Autor dieses Themas

Beiträge: 86

Fahrzeuge: Aktuell: GT86 // Ex-Freundinnen: Audi A4 B5, Citroën C3

Wohnort: Soest

Beruf: PM

  • Nachricht senden

5

Donnerstag, 20. Februar 2014, 17:21

Der Wagen wurde auf der Fahrt schon 30km bewegt, war also warm. Was mich wundert ist, dass es von einer Kreuzung zur nächsten kam und direkt die ersten drei Gänge betrifft. Sonst hätte ich auf Synchronringe getippt.

w00lf

Profi

Beiträge: 1 768

Fahrzeuge: Mazda Xedos 6 1.6 '92 / Toyota GT86 '13

  • Nachricht senden

6

Donnerstag, 20. Februar 2014, 18:33

Ich kanns aus eigener Erfahrung nicht oft genug sagen: die Getriebe, die bei uns verbaut sind, sind nicht sonderlich gut. Knackig zu schalten, aber auch nur wenn der Wagen absolute Betriebstemperatur hat (Motor, Getriebe und Differential) und auch nur in hohen Drehzahlen. Alles unter 4000 spürt man bei mir sehr deutlich.

Mein Getriebe wurde bei 7.000km getauscht, eben wegen dieser Knallerei beim Gangeinlegen. Nun hat das neue Getriebe wieder ca. 20.000km drauf und es ist nicht besser. Ich hab die Hoffnung aufgegeben, wenns schlimmer wird, wirds eben wieder getauscht. Dass ich den ersten Gang im Rollen ums Verrecken nicht einlegen kann und in der Stadt wenns langsamer wird als 20km/h immer stehen bleiben muss, damit ich den ersten einlegen kann, hab ich schon akzeptiert, ebenso, dass im kalten Zustand die zweite extrem bockt und auch immer kracht, wenn man sie einlegt. Damit muss man bei dem Auto leben.
mfg, Wolfgang

FragL

Schüler

  • »FragL« ist der Autor dieses Themas

Beiträge: 86

Fahrzeuge: Aktuell: GT86 // Ex-Freundinnen: Audi A4 B5, Citroën C3

Wohnort: Soest

Beruf: PM

  • Nachricht senden

7

Donnerstag, 20. Februar 2014, 19:55

Ja schade eigentlich. Solange es sich nur akustisch und minimal fühlbar äußert ist es noch okay, nur finde es erschreckend, dass sowas schon dermaßen früh auftritt. Und man weiß ja, wenn man sowas einmal bemerkt hat, dann kann man nicht mehr weggucken. Ist wie bei Freunden mit schlechten Angewohnheiten. ;)

w00lf

Profi

Beiträge: 1 768

Fahrzeuge: Mazda Xedos 6 1.6 '92 / Toyota GT86 '13

  • Nachricht senden

8

Donnerstag, 20. Februar 2014, 20:19

Ich seh das so, das Getriebe ist nicht wie ein normales PKW Getriebe sondern scheint wirklich auf hohe Drehzahlen ausgelegt zu sein und wenns nur im kalten zickt ist das in Ordnung.
Die Geräusche und die extreme Rückmeldung am Schalthebel sind vielleicht gar nicht mal schlecht sondern gewollt oder prinzipbedingt. Solange nix kaputt wird störts mich nicht.
Wenn beim nächsten Ölwechsel viel Abrieb drin ist, dann wirds halt reklamiert.
mfg, Wolfgang

psyke

Meister

Beiträge: 2 070

Danksagungen: 160

  • Nachricht senden

9

Donnerstag, 20. Februar 2014, 20:39

Wenn ein Kumpel meinen fährt, schlägt es auch. Fahre ich, dann nicht. Einfach weil ich weicher einkuppel.

Vielleicht mal langsamer probieren?

Sam Lowry

Anfänger

Beiträge: 55

  • Nachricht senden

10

Donnerstag, 20. Februar 2014, 21:02

@FragL

Tritt das von dir beschriebene Problem beim Einlegen des Gangs aus dem Leerlauf auf? Dann hatten wir das Thema schon einmal.
Dieser Effekt lässt sich wie folgt erklären:


Getriebe bei stehendem Fahrzeug in den Leerlauf schalten, Kupplung nicht treten -> die Kupplungsscheibe und das Getriebe drehen sich nun mit der Leerlaufdrehzahl des Motors. Wenn man nun die Kupplung tritt, dann bleiben Kupplungsscheibe und Getriebe nicht sofort stehen sondern laufen noch kurze Zeit nach, bevor sie durch die interne Reibung bis zum Stillstand abgebremst werden (dauert so ca. ein bis zwei Sekunden). Wenn man bei stehendem Fahrzeug nach dem Betätigen der Kupplung sehr schnell den ersten Gang einlegt, dann werden Getriebe und Kupplungsscheibe aufgrund des stillstehenden Antriebsstrangs schlagartig abgebremst, es kommt zu einem Ruck durch Getriebe und Antriebsstrang. Wenn man nach dem Betätigen der Kupplung jedoch die genannten ein bis zwei Sekunden wartet, dann stehen Kupplungsscheibe und Getriebe und man kann den ersten Gang ruckfrei einlegen.

Sowohl mein eigenes Fahrzeug als auch zwei Vorführwägen, die ich getestet habe, haben diesen Effekt. Es scheint bei diesem Getriebe normal zu sein. Der Effekt ist auch unabhängig davon ob das Getriebe warm ist oder nicht, er tritt immer auf. Das durch die Massenträgheit bedingte Nachlaufen kann schließlich nicht verhindert werden. Beim Vergleich mit meinem Astra ist mir aufgefallen, dass bei diesem eine Sperre verhindert, dass der Gang sofort nach dem Auskuppeln eingelegt werden kann. Dies wird wohl auch bei den meisten anderen Fahrzeugen der Fall sein, deshalb kannte den Effekt bisher niemand von uns. Der GT86 scheint eine solche Sperre nicht zu haben, deshalb kann es zu dem Ruck beim Gangeinlegen kommen. Ich kann bei mir abgesehen davon keine weitere Beeinträchtigungen der Funktion des Getriebes feststellen. Es lässt sich in jeder Situation problemlos und präzise schalten, die oft beschriebene Hakeligkeit habe ich nicht beobachtet.

FragL

Schüler

  • »FragL« ist der Autor dieses Themas

Beiträge: 86

Fahrzeuge: Aktuell: GT86 // Ex-Freundinnen: Audi A4 B5, Citroën C3

Wohnort: Soest

Beruf: PM

  • Nachricht senden

11

Donnerstag, 20. Februar 2014, 21:56

Das Ganze tritt beim Schalten mit dem Hebel auf, Kupplung ist die ganze Zeit getreten. Es ist unabhängig vom Kuppeln. Zur Veraunschaulichung vielleicht mal: Wenn der Wagen ausgeschaltet ist und steht und man durch die Gänge schaltet ist das ja meist ziemlich gut zu hören. Beim Fahren relativiert sich das aber dann durch die Umgebungslautstärke/Motor/etc.

Bei mir tritt allerdings beim Schalten (nur Schalthebel, egal ob langsam und gefühlvoll oder schnell, Kupplung ist die ganze Zeit getreten) diese Geräuschkulisse jetzt extrem laut auf. Das ganze wird teilweise begleitet von einem leichten Schlag vom Getriebe. Wenn ich in den ersten drei Gängen hochschalte hört man zunächst ein leichtet "Klock" wenn man aus dem vorherigen Gang schaltet, und anschließend ein lautet "Klong!" beim Schalten in den Nächsten. Das Ganze ist auch im Schalthebel deutlich zu spüren, was aber auch in Ordnung ist. Nur es ist eben vom Geräusch her extrem auffällig.

psyke

Meister

Beiträge: 2 070

Danksagungen: 160

  • Nachricht senden

12

Donnerstag, 20. Februar 2014, 22:24

Ach seh grad erst das du aus Soest kommst, kannst gern jederzeit in Meschede vorbeikommen und dann vergleichen wir mal.

Reo M35

Profi

Beiträge: 707

Fahrzeuge: Ford M151 A2 Jamaha XJR 1300 Toyota GT 86 TRD

Wohnort: NRW

Beruf: Offroaddriver

Danksagungen: 20

  • Nachricht senden

13

Donnerstag, 20. Februar 2014, 22:29

Bei meinem Getriebe ist nur das einlegen des 2 ten Ganges etwas hakelig,solange es kalt ist. Nach ein paar KM verschwindet die Sache dann,und es wird dann besser. Ansonsten kann ich bei mir keine auffälligkeiten feststellen. Tachostand 11400 KM

JetNoise

Fortgeschrittener

Beiträge: 429

Fahrzeuge: GT86, White Pearl, Leder, BROCK B30 225/40R18 himalaya /// VORTECH / Oelkühler / K-Sports 330 6 Kolben/KW3 Fahrwerk/div. TRD Parts/Diffusor Heck/Android HU/ NIA Eyelids/ Agency Power EL/ Agency Power Overpipe/ HJS 200 SportCat, KKS Performance Catback / Budde Flywheel 3,7kg

Wohnort: TBB

Beruf: Ruheständler ;-)

Danksagungen: 1

  • Nachricht senden

14

Freitag, 21. Februar 2014, 07:17

2. Gang hakelig , nur wenn kalt, wie bereits mehrfach hier beschrieben. Sonst keine Auffälligkeiten. Km Stand 17000 km.
Seit rund 4000 km unter höherer Belastung, da aufgeladen ;-)
Keine Veränderung
Oliver
JetNoise
==========================================
Nichts hält so lange, wie ein Provisorium
==========================================

eins

Fortgeschrittener

Beiträge: 224

Wohnort: Pott

Danksagungen: 7

  • Nachricht senden

15

Freitag, 21. Februar 2014, 08:46

Das ist mir auch auf den ersten paar hundert km stark aufgefallen. Teilweisen waren Gangwechsel sehr ruppig und es machte einen richtigen gefühlten Ruck an der Hinterachse. Habe jetzt grade 2000km runter und entweder es ist verschwunden oder ich hab mich drann gewöhnt... und dass der 2te manchmal nicht richtig reinwollte merk ich auch fast nicht mehr.
Vielleicht sollte ich mal mehr drauf achten- oder lieber auch nicht, sonst mach ich mir nur sorgen :D

nomatter

Fortgeschrittener

Beiträge: 250

Danksagungen: 3

  • Nachricht senden

16

Freitag, 21. Februar 2014, 14:23

Ich bin sehr zufrieden mit dem Getriebe (20Tkm). Es gibt Unterschiede zwischen VW-Einheitsgetriebe und sportlicherem Getriebe und ich freue mich, dass man so etwas in Serie zu dem Preis kaufen kann. Bei einem Lotus Elise würde sich auch niemand über ein sportliches Getriebe beschweren.
Ein klein wenig besser hätte die Kommunikationspolik sein können. Die fehlende Sperre im 1. Gang hatte mich zunächst auch sehr irritiert (siehe Sam Lowry Beitrag).

Wenn ich in den ersten drei Gängen hochschalte hört man zunächst ein leichtet "Klock" wenn man aus dem vorherigen Gang schaltet, und anschließend ein lautet "Klong!" beim Schalten in den Nächsten. Das Ganze ist auch im Schalthebel deutlich zu spüren, was aber auch in Ordnung ist. Nur es ist eben vom Geräusch her extrem auffällig.


Das Getriebe ist für ein Verweilen in Neutral beim Gangwechsel oder für langsame Gangwechsel einfach nicht gemacht.


Wenn man mit dem 1. Gang zügig oder normal (also nicht langsam) anfährt, dann erst bei 4000rpm schalten. Dann geht auch der 2. Gang von allein rein.

Breeze

Fortgeschrittener

Beiträge: 574

Fahrzeuge: Subaru BRZ, Subaru Legacy 3.0R AWD Executive S

Wohnort: Raum Luzern, Schweiz

Beruf: Ingenieur

Danksagungen: 54

  • Nachricht senden

17

Freitag, 21. Februar 2014, 15:43

Das harzige Einlegen des 2. Ganges in kaltem Zustand ist vor allem im Berufsverkehr nervig (wie schon weiter oben jemand erwähnte). Ich habe mit etwas Rumexperimentieren nun eine Lösung gefunden, die bei meinem BRZ auch bei niedrigen Schaltdrehzahlen gut funktioniert; ich will den kalten Motor keinesfalls zu hoch drehen.

Geht so:
Relativ zügig (aber nicht brachial, ist ja kalt) anfahren, und dann bei ca. 2200-2300/min beherzt zügig kuppeln und ebenfalls zügig in den Zweiten schalten. Unbedingt aber locker bleiben. In 95% der Fälle bringe ich so den Zweiten reibungslos ohne Widerstand/Geräusche rein, selbst wenn das Auto sehr kalt ist.
Es hat aber total mit sauberem Timing und dem richtigen Mass an Beschleunigung zu tun. Beschleunige ich etwas zu langsam, kupple/schalte zu langsam oder wähle eine niedrigere Schaltdrehzahl (höhere Drehzahlen hab ich nicht probiert, da Motor kalt), ist der Zweite sogleich wieder störrisch wie eh und je und will "ums Verrecken" nicht rein.
Call me the Breeze..
Subaru BRZ MY13 Crystal Black Silica

Dr.Frexx

Super Moderator

Beiträge: 5 958

Fahrzeuge: Subaru BRZ, KTM 350 EXC-F, Kia Cee'd (Winter- und Alltagswagen)

Wohnort: beim Westerwald

Beruf: Ich bin wählerisch.

Danksagungen: 517

  • Nachricht senden

18

Freitag, 21. Februar 2014, 16:52

Habe mit dem 2ten Gang nur beim Runterschalten Probleme in kaltem Zustand, Hochschalten geht ganz normal. Wenn es mit Runterschalten nicht klappt, dann kuppel ich mal aus und danach geht es. Das ganze nur auf den ersten 1-2 km, danach flutscht es.

Wretch

Meister

Beiträge: 2 161

Fahrzeuge: Subaru WRX STI

Wohnort: Usingen

Danksagungen: 154

  • Nachricht senden

19

Freitag, 21. Februar 2014, 17:31

Ja also die Eigenheit das im Kalten Zustand die Schaltung ziemlich hakelig ist und manche Gänge schwer bis garnicht reingehen habe ich auch. Das hier beschrieben Krachen bzw. Schlagen konnte ich aber bei mir auch nicht feststellen.

Generell kann ich sagen das das Getriebe sich schon etwas spezieller fährt und nicht so leicht wie ichs bisher gewohnt war. Aber daran hab ich mich mittlerweile schon gewöhnt. Ist halt en Sportwagen ne :) :)

freddy

Fortgeschrittener

Beiträge: 300

Fahrzeuge: Subaru BRZ Sport

Wohnort: Wasserbillig

Beruf: Internet und so

  • Nachricht senden

20

Freitag, 21. Februar 2014, 17:54

ich habe nicht so viel Sportwagen-Erfahrung, aber heute morgen im Düsseldorfer Stadtverkehr und später im Stau auf der Autobahn war das Getriebe nicht besonders Bedienerfreundlich.
Ich habe erst 2000 km runter mal sehen wie ich mich daran gewöhne.