Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: gt86drivers.de - Das Toyota GT86 und Subaru BRZ Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Prasanna-Team

Anfänger

  • »Prasanna-Team« ist der Autor dieses Themas

Beiträge: 55

  • Nachricht senden

21

Donnerstag, 26. September 2013, 00:18

Ich habe meinen GT86 gerade von der Werkstatt geholt. Die Batterie, Alternator etc... und auch der Verbrauch geprüft. Es wurde nichts festgestellt! Es scheint soweit alles in ordnung zu sein.

Ich will mir trotzdem ein Ladegerät kaufen, ich bevorzuge momentan eins von CTEK, da soll es auch ein Kabel für den Zigaretten- Anzünder geben. ^^

Ich habe mich mal auf der Webseite von CTEK umgeschaut, gilt der GT86 schon nach Sportwagen mit Lithium-Ionen-Phosphatbatterien (LiFePO4)? (Falls nicht kommt ein CTEK MXS 5.0 in Frage.)

Ich will mir ein Universalladegerät holen welches allgemein für alle Batterien möglichst funktioniert.

Ich wollte mal sehen was für eine Batterie im GT86 in meinem GT86 verbaut ist, allerding steht auf der Batterie nicht mehr als Panasonic 55D23L. Ich habe schon danach gegooglet aber ich konnte nicht herausfinden um was für eine Batterie es sich handelt^^ ... ein absoluter noob. ^^ :D
Mein GT86 in Galaxy Blue, TRD Heckspoiler, Valenti Japan LED Clear Chrome Rücklichter, 5Zigen Pro Racer ZZ und Cosworth Luftfilter

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Prasanna-Team« (26. September 2013, 00:27)


Gronz Rolps

Fortgeschrittener

Beiträge: 214

Wohnort: Bei Kaiserslautern

Beruf: Hat mit Strom zutun

  • Nachricht senden

22

Donnerstag, 26. September 2013, 04:51

Beim Laden über den Zigaretten-Anzünder ist zu beachten, daß dieser auch bei ausgeschalteter Zündung funktioniert! Ob dies bei unserem Toyobaru der Fall ist, müsste ich auch erst ausprobieren...
Wird der Zigarettenanzünder mit dem Abschalten der Zündung auch unterbrochen , besteht nämlich kein Kontakt zur Batterie und somit ist dann kein Laden möglich...
Bestellt: GT86 Asphalt Grau, Alcantara , JBL, Cup Interieur, OZ Alleggerita 7,5x17 Seit 12.7.13 gelandet!!! :thumbsup:

Twinguin

Erleuchteter

Beiträge: 4 224

Danksagungen: 259

  • Nachricht senden

23

Donnerstag, 26. September 2013, 07:36

Der im Handschihfach wird auf jeden Fall ausgeschaltet; den in der Mittelkonsole hab ich noch gar nicht ausprobiert.
"Der Clown ist die wichtigste Mahlzeit des Tages!"
Ich bin dann mal weg.

Twins Traum--Bilder

psyke

Meister

Beiträge: 2 090

Danksagungen: 162

  • Nachricht senden

24

Donnerstag, 26. September 2013, 07:49


Ich wollte mal sehen was für eine Batterie im GT86 in meinem GT86 verbaut ist, allerding steht auf der Batterie nicht mehr als Panasonic 55D23L. Ich habe schon danach gegooglet aber ich konnte nicht herausfinden um was für eine Batterie es sich handelt^^ ... ein absoluter noob. ^^ :D
Ist eine normale bleibatterie, Ctek ist eine gute Wahl :-)

mark4gt86

Anfänger

Beiträge: 7

Fahrzeuge: Kia cee'd sw in Maximalausstattung/ Toyota GT86 147kW in Vollausstattung + optisch dezente Kleinigkeiten

Wohnort: Wesel

Beruf: Technikversteher

  • Nachricht senden

25

Donnerstag, 14. November 2013, 15:36

Auch leere Batterie am GT86 - aber Ursache bekannt - Abhilfe gesucht

Hallo zusammen,

leider hatte ich gestern auch feststellen müssen, dass der GT86 keinerlei Lebenszeichen mangels vollkommen entleerter Batterie von sich gab.

Der USB und die beiden 12V-Steckdosen können nicht die Ursache sein, weil diese bei diesem Modell definitiv ausgeschaltet werden, wenn der Wagen abgestellt wird.

Die Ursache habe ich aber in meinem Fall sehr schnell gefunden:
Beim Schleppen meiner Einkäufe hatte ich schon wiederholt den Fahrzeugschlüssel (Fernbedienung) in der Hand und mich dabei erwischt, dass ich versehentlich den Wagen wieder geöffnet hatte. Einkauf abstellen, noch mal umdrehen und Taste zum Schließen drücken, fertig.

Aber in diesem falle hatte ich wohl die Kofferraumtaste erwischt. Der stand minimal offen, kaum sichtbar und Wasser bei dem vielen Regen kam auch keines hinein. Jeder hätte aber duch bloßes Hochziehen der Klappe Zugang zum Kofferraum gehabt.

Dabei ist offenbar auch die Kofferraumbeleuchtung dauerhaft mit eingeschaltet und daher die Ursache für die Batterieentleerung.

Weitere Folgen: Bordcomputer genullt, Uhr genullt, Radiosender im Navi weg. Was blieb waren die letzten und fest gespeicherten Ziele und die Kilometerzähler.

Fremdstarten mit Starthilfekabel und einem Opel Astra eines hilfsbereiten Mitmenschen klappte problemlos.

Bei meinem Ford Mondeo geht in solchen Fällen das Licht nach einer Weile aus. Ferner wird bei den dort ständig eingeschaltetet Steckdosen bei droherndem Spannungsabfall Stück für Stück abgeschaltet. Beim Campingurlaub hatten wir das beim Mondeo mal ausgereizt: Am Ende geht radikal alles aus, aber der Wagen läst sich problemlos starten.

FRAGE1: Offenbar wurde eine solche Technik wie beim Mondeo beim GT86 nicht verbaut und wie anno dazumal entleert sich die Batterie bei irgendwelchen eingeschalteten Verbrauchern wie z.B. das Kofferraumlicht.
Gibt es hier Ideen, wie man im Grunde die gesamte Innenbeleuchtung mit einem solchen Stromwächter nachrüsten kann, damit dies nicht erneut passiert?

FRAGE2: Irgendwie bilde ich mir ein oder ist tatsächlich so, dass der GT86 (mit Automatikgetriebe) nach dem unfreiwilligen Reset ein etwas anderes Fahrverhalten hat. Beim Anfahren meine ich mich nicht erinnern zu können, das Gaspedal so weit durchgetreten zu haben, es genügte ein sachtes Antippen und das Gefährt gab Dir direktes Feedback dass es nur gierig nach vorne wollte. Irgendwie muss ich nun viel mehr durch einen spürbaren Hub am Gaspedal klar machen, was angesagt ist. Da ich seitdem erst 60km Stadt gefahren bin, habe ich evtl. weitere Veränderungen (Schaltpunkte, Verbrauch) noch nicht näher eingrenzen können. Ist da was dran an meiner Wahrnehmung??? Falls ja, wie bekomme ich wieder die gewohnte Agilität eingestellt?

Astrein

Fortgeschrittener

Beiträge: 248

Fahrzeuge: GT86

Danksagungen: 11

  • Nachricht senden

26

Donnerstag, 14. November 2013, 16:22

Wenn die damit wirklich nicht rechnen/gerechnet haben und sich alles nullt bei ner leeren Autobatterie und sogar deine Automatiksteuerung gelernte optimale Schaltpunkte nicht mehr hat... könnte ein factory reset bei der werkstatt helfen, falls in diesem wie normalerweise üblich schon ein Profil für die autom. Schaltung hinterlegt ist. Ob das wirklich der Fall ist kann dir vermutlich nichtmal die Werkstatt sagen, sondern nur die Entwickler.

Du kannst schauen ob sich die Art der Schaltung mit der Zeit verändert, denn dann handelt es sich vermutlich tatsächlich um eine lernende Schaltung, die sich deinem Fahrverhalten anpassen will.

joba1

Profi

Beiträge: 1 172

Fahrzeuge: GT86 (davor Chrysler Sebring Cabrio 2003, Fiat Barchetta)

Wohnort: Kreis Ludwigsburg

Beruf: IT

Danksagungen: 1

  • Nachricht senden

27

Donnerstag, 14. November 2013, 16:54

Zumindest die Motorsteuerung passt sich Fahrverhalten, Benzin Qualität usw. an. Ohne Strom fängt sie damit von vorne an. Könnte sich also schon erst mal anders anfühlen.


...im Übrigen bin ich der Meinung dass Toyota das GT86 Cabrio rausbringen muss! 8o
"...no need to drive anything else" - J.C. (signed by me)

reinketrx

Fortgeschrittener

Beiträge: 445

Fahrzeuge: Toyota GT86 in Rot und Nissan Juke Nismo RS 4x4 in Weiß

Wohnort: 59320 Ennigerloh

Beruf: Baustoffprüfer

Danksagungen: 15

  • Nachricht senden

28

Samstag, 16. November 2013, 22:16

Hallo,

meine Batterie war heute auch total leer, der GT stand ca. 5 Wochen und ich habe nichts angelassen. Dieses Frühjahr stand er Wetterbedingt bestimmt 3 Monate und da machte die Batterie keine Problem.

Gruß
Stefan

GrayHex

Anfänger

Beiträge: 11

  • Nachricht senden

29

Sonntag, 17. November 2013, 13:51

Meiner stand ca. 6 Wochen mit zwei kurzen Fahrten nach jeweils 2 Wochen.

Hatte keinerlei Probleme beim Anlassen, aber ich werde jetzt auch im Winter nicht viel zum fahren kommen.

Habe mir also das CTEK Ladegerät gekauft und angeschlossen. Batterie war bereits in einem niedrigen Ladezustand ("2" von "7"), aber durch das Ladegerät schnell wieder fit.

Ich denke das ist alles nicht so ungewöhnlich, besonders ab Stehzeiten über 4 Wochen? Mein vorheriger Wagen hat nach 4 Wochen Stehzeit beim Anlassen immer etwas "gezickt" (langsames durchnudeln vorm Start).

Gibts da überhaupt eine Richtlinie wie lange eine taufrische Batterie so fertig im Auto verbaut halten soll?

BRZ

Erleuchteter

Beiträge: 3 345

Fahrzeuge: Subaru BRZ

Wohnort: Kempten

Beruf: Softwareentwickler

Danksagungen: 153

  • Nachricht senden

30

Sonntag, 17. November 2013, 20:59

Hm schwer zu sagen wie lange eine neue Batterie halten sollte. Hab auch noch keine Strommessung gemacht im ausgeschaltenen Zustand.
Aber da ich beruflich schon oft längere Auslandsaufenthalte mitgemacht habe würde ich sagen, dass die Batterie locker 6-8 Wochen durchhalten sollte ohne rumzuzicken. Bei meinem letzten Fahrzeug war das kein Problem.
Michelin PSS 225/40, OZ Leggera HLT 8x18, KW V3 mit Stützlagern, ST Stabis, Perrin Pulley Kit+Kurbelwellenscheibe, Milltek AGA, Motiv Overpipe, Schroth Gurte, Mishimoto Ansaugung, K&N LuFi, HKS Duct, Valentis smoked, Innenraum Alcantara, Lederarmlehne, Clarion NX720E, Cusco Domstrebe und Motorstreben vorne, Laile Strebe hinten, TRD ASC, TRD DoorStabi, Grimmspeed Bremsstopper, Guerney Flap, Oil Catch Can, mehr...

mark4gt86

Anfänger

Beiträge: 7

Fahrzeuge: Kia cee'd sw in Maximalausstattung/ Toyota GT86 147kW in Vollausstattung + optisch dezente Kleinigkeiten

Wohnort: Wesel

Beruf: Technikversteher

  • Nachricht senden

31

Mittwoch, 20. November 2013, 15:21

Nachtrag zu "Geändertes Fahrverhalten nach leerer Batterie" vom 14.11.13

Hallo zusammen,

zu meiner Frage 2 meines Beitrages möchte ich nach etwa 350 weiteren Kilometern Entwarnung geben:
Ob meine subjektive Wahrnehmung nun zutraf oder nicht, dieses Gefühl war jedenfalls nach 100km wieder komplett verschwunden.
Eine längere Fahrt über die A31, die Beobachtung des Bordcomputers und auch die neue Tankquittung ergaben keinerlei Änderung des Fahrverhaltens oder Benzinverbrauchs. Und bei einem provozierten Ausbruch auf regennasser Strasse griff die Elektronik so direkt ein, dass ich erst gar nicht richtig zum Gegensteuern kam und quasi automatisch wieder auf Spur war. Will am Wochenende noch mal evtl. meldungen über OBD auslesen, erwarte aber auch dort ehrlich gesagt nichts.

Anders als ich werden so einige so ein Fahrzeug im Winter stilllegen und dabei auch die Batterie abklemmen. Wenn da jedesmal die Schalt- und Anfahrcharakteristik futsch wäre, hätte das vermutlich längst jemand hier im Forum im vergangenene Frühjahr diskutiert.

Also von meiner Seite klare Entwarnung!

Prasanna-Team

Anfänger

  • »Prasanna-Team« ist der Autor dieses Themas

Beiträge: 55

  • Nachricht senden

32

Samstag, 23. November 2013, 21:51

Ich habe jetzt mein Ladegerät (CTEK MX 5.0) erhalten aber das Laden über den Zigarettenanzünder funktioniert nicht, ausser die Zündung ist ein. :P Der GT86 schaltet sich aber sowieso nach einer gewissen Zeit wieder selber ab. ^^

Ich will mir eigentlich nicht mehr Umstände und Arbeit machen als nötig aber ich würde trotzdem gerne wissen ob ich die Batterie beim direktem Laden von der Boardelektronik abhängen oder gar ausbauen muss.

Was wird empfohlen?

Gruss
Mein GT86 in Galaxy Blue, TRD Heckspoiler, Valenti Japan LED Clear Chrome Rücklichter, 5Zigen Pro Racer ZZ und Cosworth Luftfilter

w00lf

Profi

Beiträge: 1 768

Fahrzeuge: Mazda Xedos 6 1.6 '92 / Toyota GT86 '13

  • Nachricht senden

33

Samstag, 23. November 2013, 22:09

Ich habe jetzt mein Ladegerät (CTEK MX 5.0) erhalten aber das Laden über den Zigarettenanzünder funktioniert nicht, ausser die Zündung ist ein. :P
Laden über den Zigarettenanzünder? ?(

mfg, Wolfgang

Leon

Fortgeschrittener

Beiträge: 267

Fahrzeuge: GT86 HKS V2 Komp.

Wohnort: Nahe Berlin

Danksagungen: 3

  • Nachricht senden

34

Samstag, 23. November 2013, 22:23

oh, ein "perpetuum mobile" :thumbsup:, muss ich gleich mal ausprobieren :D

viva71

Unterstützer

Beiträge: 3 497

  • Nachricht senden

35

Samstag, 23. November 2013, 23:04

Porsche hat es als Zubehör schon seit Jahrzehnten im Programm

Das aktuelle Modell ist von CTEK

Wenn der Anzünder getrennt wir kann es nicht funktionieren.

aeon

Profi

Beiträge: 1 325

Danksagungen: 23

  • Nachricht senden

36

Sonntag, 24. November 2013, 01:35

es geht darum das nicht an der batterie angesclossen wird zum laden sondern im zigaretten anzünder das andere wäre ein lustiges perpetuum


viva71

Unterstützer

Beiträge: 3 497

  • Nachricht senden

37

Sonntag, 24. November 2013, 08:15

Dann schau Dir das Teil von Porsche an das lädt über den Zigarettenanzünder.
Hatte es selbst schon in der Hand und aktiviert!



Warum wäre das ein Perpetuum? Man lädt mit geringen Strom über Plus und Minus des Zigarettenanzünders die Batterie, macht die Lichtmaschine nicht anders, nur mit höheren Strömen und dickerem Kabel.
Strom hat keine Richtung in die er fließen muß. Deshalb ist ja auch ein E-Motor gleichzeitig immer ein Generator, je nachdem ob er dreht oder gedreht wird.
Ein Perpetuum wäre eine Anordnung bei der Energie entsteht, hier wird Energie aus dem Stromnetz hinzugefügt um den Verlust der kleinen Verbraucher während der Standzeit auszugleichen.
Das funktioniert bei jedem Zigarettenanzünder der nicht von der Batterie getrennt wird.

Basti

Erleuchteter

Beiträge: 4 058

Wohnort: Penig

Beruf: Sales Engineer

Danksagungen: 79

  • Nachricht senden

38

Sonntag, 24. November 2013, 08:58

diese Zigarettenanzünder-Ladekabel gibt es qasi überall zu kaufen. Habe auch irgendwo eins rumliegen.

Und normalerweise halten Batterien im Standby recht lange.
Hatte meinen im Sommer über 5 Wochen nicht betätigt.
Sie kann sich natürlich entladen, da jede Batterie anders ist (wie ja jedes Auto auch) kann es eben passieren.
Darum sollte man ja ein Ladekabel dabei haben.
Aber sowas ist ja aus der theoretischen Fahrschule bekannt ;)
Hat NICHTS mit dem Toyobaru als solchem zu tun, ist was allgemeines.

horscht(i)

Fortgeschrittener

Beiträge: 537

Fahrzeuge: Toyota GT86

Beruf: Optische Halbleiter

Danksagungen: 7

  • Nachricht senden

39

Sonntag, 24. November 2013, 10:28

Die Ursache habe ich aber in meinem Fall sehr schnell gefunden:
Beim Schleppen meiner Einkäufe hatte ich schon wiederholt den Fahrzeugschlüssel (Fernbedienung) in der Hand und mich dabei erwischt, dass ich versehentlich den Wagen wieder geöffnet hatte. Einkauf abstellen, noch mal umdrehen und Taste zum Schließen drücken, fertig.

Aber in diesem falle hatte ich wohl die Kofferraumtaste erwischt. Der stand minimal offen, kaum sichtbar und Wasser bei dem vielen Regen kam auch keines hinein. Jeder hätte aber duch bloßes Hochziehen der Klappe Zugang zum Kofferraum gehabt.
Eine entriegelte Kofferraumklappe wird doch mit einer netten roten Leuchte im Drehzahlmesser angezeigt, genau wie eine nicht verriegelte Tür.
Sobald ich meine Klappe per Fernbedienung entriegele, leuchtet das Teil. Auch wenn ich die Klappe nicht fest genug "zuschlage" und sie nicht korrekt verriegelt, leuchtet die weiter.
War das nix bei dir?

Er1c

Profi

Beiträge: 1 616

Fahrzeuge: - keines

Wohnort: Bodensee

Danksagungen: 44

  • Nachricht senden

40

Montag, 25. November 2013, 09:08

Bei einem Perpetuum wird Energie verlustfrei hin und her (im Kreis) umgewandelt. Stell dir quasi ein Fahrrad vor. Vorne ein Dynamo zur Stromerzeugung, hinten ein E-Motor der die gleiche Energie als Antrieb braucht. Verlustfrei würde das ewig laufen.

Gleiche Denkweise bei diesem Ladegerät. Der Strom der Batterie wird aus der Steckdose abgegriffen und wieder in die Batterie eingespeist. Im übrigen hat wohl der Anschluss im Handschuhfach dauerhaft Saft.
__________________