Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: gt86drivers.de - Das Toyota GT86 und Subaru BRZ Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »chaoschemiker« ist der Autor dieses Themas

Beiträge: 100

Fahrzeuge: 2017er BRZ Sport+ in WR Blue Pearl Outback; Renault Kangoo II; Corsa B 1.4; Kawa z750GT; Kawa z650SR

Wohnort: Owingen bei Überlingen am Bodensee

Beruf: Chaoschemiker

Danksagungen: 20

  • Nachricht senden

1

Dienstag, 26. Juni 2018, 12:36

BRZ-FL: Gibt es eine einfache Möglichkeit den Radio beim Motor ausmachen laufen zu lassen?

Was mich extrem nervt ist, das beim Motor starten bzw. noch mehr sogar beim Abstellen der ganze Strom weg ist, d.h. auch jedesmal der Radioteil aus geht. Gibt es eine einfache Möglichkeit, das der so lange unter Strom bleibt bis man z.B. die Fahrertür öffnet, so wie das bei etwa 99,99% aller anderen Fahrzeuge Serie ist? ?(
.
.


Meine Fahrzeug in der Reihenfolge des Kaufs:
1.) Maico MD250 2.) Opel Kadett B 1100 3.) Ford Escort Mk.II 1300 Sport 4.) Kawasaki GPz400 5.) Ford Capri 2.0 OHC 6.) Kawasaki z650SR 7.) Kawasaki z750GT 8.) Opel Corsa B 1.4 9.) BMW E30 316i 10.) Renault Kangoo II 11.) Subaru BRZ Sport+

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »chaoschemiker« (5. Juli 2018, 13:13)


Subudriver

Anfänger

Beiträge: 38

Fahrzeuge: Subaru BRZ

Wohnort: Hochdorf

Beruf: Geomatiker

Danksagungen: 1

  • Nachricht senden

2

Dienstag, 26. Juni 2018, 12:47

Für alle, die einen Automatik fahren: Wählhebel auf N und dann den Motor ausschalten. Dann auf P wechseln.

Wenn man dann genug vom Gedudel hat, einfach nochmal den Startknopf drücken (ohne zu bremsen). Dann ist Ruhe.
Für das Schaltgetriebe... keine Ahnung ?(

Doc

Profi

Beiträge: 800

Fahrzeuge: Toyota GT 86

Wohnort: Wolfsburg

Danksagungen: 63

  • Nachricht senden

3

Dienstag, 26. Juni 2018, 15:01

Ich stelle mein Auto im Leerlauf hin und drücke zügig zweimal hintereinander auf den Start Knopf.

Motor geht aus. Radio wird kurz schwarz und direkt wieder an.
Musik spielt weiter.

Jedoch ist das erst seitdem ich eine neue Batterie verbaut habe so.

QuamWave

Schüler

Beiträge: 103

Fahrzeuge: GT86

Wohnort: NRW

Danksagungen: 9

  • Nachricht senden

4

Dienstag, 26. Juni 2018, 15:32

Genau die gleiche Lösung suche ich auch.
Ich glaube dazu gab es hier schon mal ein Thema. Und ich glaube es gibt auch einen Trick ich habe ihn nur leider vergessen und finde ihn nicht wieder.

Doc

Profi

Beiträge: 800

Fahrzeuge: Toyota GT 86

Wohnort: Wolfsburg

Danksagungen: 63

  • Nachricht senden

5

Dienstag, 26. Juni 2018, 15:59

Es gab noch eine Trick. Ich glaube langsam Rollen und den Start-Knopf gedrückt halten.

SiMsound

Fortgeschrittener

Beiträge: 255

Fahrzeuge: VW Touareg 3.0 D, Opel Astra Twintop, VW Bora RHD, VW Caddy

Wohnort: Hannover

Beruf: Car Hifi Installer

Danksagungen: 24

  • Nachricht senden

6

Mittwoch, 27. Juni 2018, 08:53

Wenn das hier für einige ein Problem ist könnte ich einen Relaiskabelsatz aufsetzen der das ganze an die Türkontaktung koppelt. Sollte gehen.
Der JDM Spezialist für Car Hifi und Multimedia

http://car-u-audio.de/

https://www.facebook.com/carundaudio

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

LawHaki (27.06.2018), CultusFerox (27.06.2018)

  • »chaoschemiker« ist der Autor dieses Themas

Beiträge: 100

Fahrzeuge: 2017er BRZ Sport+ in WR Blue Pearl Outback; Renault Kangoo II; Corsa B 1.4; Kawa z750GT; Kawa z650SR

Wohnort: Owingen bei Überlingen am Bodensee

Beruf: Chaoschemiker

Danksagungen: 20

  • Nachricht senden

7

Montag, 2. Juli 2018, 12:08

Ich stelle mein Auto im Leerlauf hin und drücke zügig zweimal hintereinander auf den Start Knopf.

Motor geht aus. Radio wird kurz schwarz und direkt wieder an.
Musik spielt weiter.

Jedoch ist das erst seitdem ich eine neue Batterie verbaut habe so.
Hab es jetzt zig mal versucht mit verschiedenen Zeitabständen zwischen 1ms und 3 sek zwischen dem Drücken und der Radio macht jedes mal einen "Kaltstart" und der dauert ja gut 10sek. Vielleicht liegt das ja am verbauten FL-Serien-Radio das der auch nach minimalstem Stromaussetzter immer total neu startet. ;(

Da mein Autochen noch nicht mal ein Jahr alt ist bau ich mir deswegen auch nicht gleich zu Testzwecken eine neue Batterie ein :D
.
.


Meine Fahrzeug in der Reihenfolge des Kaufs:
1.) Maico MD250 2.) Opel Kadett B 1100 3.) Ford Escort Mk.II 1300 Sport 4.) Kawasaki GPz400 5.) Ford Capri 2.0 OHC 6.) Kawasaki z650SR 7.) Kawasaki z750GT 8.) Opel Corsa B 1.4 9.) BMW E30 316i 10.) Renault Kangoo II 11.) Subaru BRZ Sport+

schockfroster

Fortgeschrittener

Beiträge: 317

Fahrzeuge: GT86, Yaris XP9 1,33

Wohnort: Bayerisch Schwaben

Beruf: noch ein IT-ler

Danksagungen: 36

  • Nachricht senden

8

Montag, 2. Juli 2018, 12:33

Kann dich beruhigen. Hab das auch beim Vorfacelift Radio nicht hinbekommen.

Doc

Profi

Beiträge: 800

Fahrzeuge: Toyota GT 86

Wohnort: Wolfsburg

Danksagungen: 63

  • Nachricht senden

9

Montag, 2. Juli 2018, 14:48

Bei mir ging es früher auch nicht. Erst seit der neuen Batterie.
Die ist generell auch etwas potenter als die Alte. Liegt dann evtl daran.

Moerserlex

Schüler

Beiträge: 99

Danksagungen: 13

  • Nachricht senden

10

Montag, 2. Juli 2018, 17:17

Ein kleiner Kondensator am Zündstrom zum Radio sollte reichen um ein paar Zehntelsekunden zu puffern.

SiMsound

Fortgeschrittener

Beiträge: 255

Fahrzeuge: VW Touareg 3.0 D, Opel Astra Twintop, VW Bora RHD, VW Caddy

Wohnort: Hannover

Beruf: Car Hifi Installer

Danksagungen: 24

  • Nachricht senden

11

Dienstag, 3. Juli 2018, 09:03

Nein ein kleiner Kondensator reicht da nicht. Der Verluststrom zum Fahrzeug ist zu hoch. Zusätzlmuss auch die Zündleitung gepuffert werden.
Ich sags nochmal. V-Booster verbauen und Problem ist weg.
Der JDM Spezialist für Car Hifi und Multimedia

http://car-u-audio.de/

https://www.facebook.com/carundaudio

B3rnd

Schüler

Beiträge: 69

Danksagungen: 5

  • Nachricht senden

12

Dienstag, 3. Juli 2018, 18:55

Radio ist schon ein Thema...
Also beim MY 2018 BRZ geht das Radio eigentlich immer...
beim Starten geht es an (IMMER => Nervt)
Wenn ich den Motor aus mache wechselt es von USB auf Radio.
Wenn es aus ist und der Motor aus gemacht wird (habe nicht immer Musik an) geht es wieder an (Radio Modus).

Eure Reklamationen Radio ohne Motor wurde also verschlimmbessert ?

@Chaoschemiker Tip: schreib in die Überschrift noch welches Auto bzw. Radio, da GT86 ungleich BRZ...
Sollte eine vernünftige Signatur im "Auto-Forum" nicht schwarz und aus Gummi sein ? 8)

  • »chaoschemiker« ist der Autor dieses Themas

Beiträge: 100

Fahrzeuge: 2017er BRZ Sport+ in WR Blue Pearl Outback; Renault Kangoo II; Corsa B 1.4; Kawa z750GT; Kawa z650SR

Wohnort: Owingen bei Überlingen am Bodensee

Beruf: Chaoschemiker

Danksagungen: 20

  • Nachricht senden

13

Donnerstag, 5. Juli 2018, 13:14

@Chaoschemiker Tip: schreib in die Überschrift noch welches Auto bzw. Radio, da GT86 ungleich BRZ...
Erledigt :thumbup:


Meine Fahrzeug in der Reihenfolge des Kaufs:
1.) Maico MD250 2.) Opel Kadett B 1100 3.) Ford Escort Mk.II 1300 Sport 4.) Kawasaki GPz400 5.) Ford Capri 2.0 OHC 6.) Kawasaki z650SR 7.) Kawasaki z750GT 8.) Opel Corsa B 1.4 9.) BMW E30 316i 10.) Renault Kangoo II 11.) Subaru BRZ Sport+