Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: gt86drivers.de - Das Toyota GT86 und Subaru BRZ Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

UbuRoy

Schüler

  • »UbuRoy« ist der Autor dieses Themas

Beiträge: 128

Fahrzeuge: Peugeot 403 U5 Commercial von 1958, Citroen CX Athena Serie I von 1982, Suzuki DR750 BIG SR41 von 1989, Suzuki Vitara 4WD von 1996, Land Rover Defender 300 TDI von 1998, Fendt Traktor von 1968, Toyota GT86 von 2012

Wohnort: Hannover

Beruf: Dipl. Ing. Systemanalyse, Freier IT Consultant

  • Nachricht senden

1

Montag, 18. März 2013, 14:07

Ölverbrauch...?

Nachdem ich den Wagen habe fahre ich jede Woche ca. 1500 km (großteils BAB bei ca. 150 - 190 km/h.

Bei mir fehlt nach jeder 750 km Tour ca. eine Tasse Motoröl. Also so um die 50-100 ml.
Die Kiste ist ja noch recht neu, aber definitiv eingefahren. Ergo sollte der Ölverbrauch eigenltlich gegen null tendieren. Andeerseits weiß ich von meiner Boxer BMW, das die bei relativ hohen Touren schon mal ganz gut Öl brauchen kann.
Boxermotoren sind Bauart- und Lagebedingt ja nun ohne Klimmzüge nicht optimal zu schmieren. Aber das sie auch mehr Öl verbrennen kann ich mir eigentlich nicht vorstellen.

Ist das also normal für 'nen Boxer? Es ist die dünne 0W20 Suppe drin. Aber auslaufen tut nix. Der Motor hat jetzt 8600 auf der Uhr.

Wie ist Euer durchschnittlicher Ölverbrauch???
......_/V\_ .....
......(O-O)......
--o0o--U--o0o--

Was Du nicht willst, das man Dir tut, tu' auch keinem ander'n an. (Im Zweifelsfall als erster.)

Schwarzwaldelch

Fortgeschrittener

Beiträge: 387

Fahrzeuge: Ford S-Max Tdci 140 PS, Tango-metallic / Smart Forfour cdi 95 PS Anthrazit/Silber / Smart ForTwo cdi, 54 PS, Black/Blue / Toyota GT86 Dynamic-White-Pearl, Leder-Alcantara schwarz-anthrazit

Wohnort: 78136 Schonach

  • Nachricht senden

2

Montag, 18. März 2013, 15:08

Nach nun 1600 km ist der Ölstand unverändert auf Maximum. Kein sichtbarer Ölverbrauch. Allerdings auch Kurzstreckenverkehr, der durch dabei entstehendes Kondensat den Ölstand gleichbleibend hält.

Jeder Motor braucht eine geringe Menge Öl. Wenn der Ölstand auf 20000 km gleich bleibt, ist dies auf Verdünnung durch Kondensate und Sprit zurückzuführen.

Deine ~ 0,1 l auf 1000 km bei durchweg Autobahn bewegen sich im unteren Bereich. -> KLICK

Den Ölstand sollte man laut Handbuch Seite 324 bei betriebswarmem Motor und nach mindestens 5 min Wartezeit messen.

Warmes Öl hat mehr Volumen als kaltes, ist ja logisch. Wieviel das ausmacht, hab ich eben gegoogelt:

Zitat aus einem anderen Forum:

So jetzt hat's mich auch interessiert, der Ausdehungskoeffizient ist 0,00096 K^(-1) (x Ölmenge x Temperaturänderung)15 auf 90° und 4,5 l Inhalt macht eine Ausdehnung von: 324 ml. Ganz schön viel eigentlich. Wobei 300 ml über Max. auch nichts ausmachen.

Toyota GT86: Dynamic White Pearl, Alcantara/Leder anthazit, GT86-Türdekor, Eibach Spurplatten 20/25 mm, Eibach-Pro Kit 25/20 mm, Cosworth Filtermatte, Federal RS-R595

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Schwarzwaldelch« (18. März 2013, 15:42)


tenno

Anfänger

Beiträge: 30

  • Nachricht senden

3

Dienstag, 19. März 2013, 11:06

Subaru Boxer brauchen schon a bisserl mehr Öl. Der 2,5er STi im Sportautodauertest hat auf 50TKM 10l !!! Öl zusätzlich gebraucht. Mein 2,5er Turbo hat teilweise 1l Öl auf 1000km gebraucht....aber nicht dass ihr denkt,das der Motor alt war. Hatte den von 0km bis 78TKM.Ölverbrauch war immer gleich(hoch)

Psy

Profi

Beiträge: 1 616

Fahrzeuge: - keines

Danksagungen: 44

  • Nachricht senden

4

Dienstag, 19. März 2013, 11:12

Wenn wir grad schon bei den Verlusten sind, wie füllt man diese denn am Besten auf?
Also mit welchem Öl von welchem Hersteller
__________________

gelöscht

tenno

Anfänger

Beiträge: 30

  • Nachricht senden

5

Dienstag, 19. März 2013, 11:18

Am besten mit dem Öl(selbe Viskositätsklasse) ,was schon drinnen ist. Aber mit 0W 20.......hmmmmmm....würde ich nicht glücklich werden.

Twinguin

Erleuchteter

Beiträge: 4 563

Danksagungen: 344

  • Nachricht senden

6

Dienstag, 19. März 2013, 11:20

Oh Mist - dann muss man sowas ja echt nachgucken? Also, im Motorraum! *Seufz*, sogar mein oller Franzose hat das elektronisch :-( Das ist ja mal ein Feature, an das man sich echt gewoehnen kann.
"Der Clown ist die wichtigste Mahlzeit des Tages!"
Ich bin dann mal weg.

Twins Traum--Bilder

tenno

Anfänger

Beiträge: 30

  • Nachricht senden

7

Dienstag, 19. März 2013, 11:54

So alle 500 bis spätestens 1000km(je nach Fahrweise) sollte man kontrollieren.Am besten unter selben Bedingungen:Öl Kalt, Auto gerade etc

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »tenno« (19. März 2013, 12:00)


AristokraT

Super Moderator

Beiträge: 4 339

Fahrzeuge: GT86, Mazda 6 Kombi, E-Roller

Wohnort: Nähe Nürnberg

Beruf: Irgendwas mit IT

Danksagungen: 62

  • Nachricht senden

8

Dienstag, 19. März 2013, 12:21

HM...gar nicht dran gedacht mal nachzusehen weil mein TS über 10-15tkm überhaupt kein Öl frisst.
Muss ich mal machen. Habe jetzt schon 3500km runter.
Im Besitz seit Okt. 2012: GT86, Dynamic White Pearl, Leder-Alcantara(anthrazit), Navigationssystem Toyota Touch & Go.
Seit März 2013: Eibach Federn, Distanzscheiben, Scheibentönung

Daily und Winter: Corolla E12 TS, 1,8 Sauger, 192PS Mazda 6 (2013) Kombi

http://www.hachirokufriendsfranken.de/
Der Thread meines Sharkys: AristokraTs Sharky

SteveP-84

Schüler

Beiträge: 159

Fahrzeuge: GT86 -bald- , Prius NHW20

Wohnort: Graz

  • Nachricht senden

9

Dienstag, 19. März 2013, 12:36

ist klar dass bei 180kmh Öl verbraucht wird.. bei 90°C ist das 0W20 wie Wasser...klar dass sich das dann durch den Auspuff vertschüsst..

das 0W20 hat hauptsächlich den Sinn dass in der Warmlaufphase weniger Sprit verbraucht wird, und es passt auch für "normales" Fahren.

Ich hab das zB im Prius drin, macht aber Sinn weil da der Motor ja meistens nur sehr gering beansprucht wird und oftmals "auskühlt"

0W30 oder noch besser 0W40 wenn man viel AB fährt oder Pässe heizen geht, dann braucht man auch wesentlich weniger Öl..

Worf

Fortgeschrittener

Beiträge: 401

Fahrzeuge: Toyota GT86 (blau) / Yamaha FZ1n / Kawasaki ZX6-r

Wohnort: Süd-Hessen / Taunus

Beruf: Sklave

Danksagungen: 2

  • Nachricht senden

10

Dienstag, 19. März 2013, 13:56

So alle 500 bis spätestens 1000km(je nach Fahrweise) sollte man kontrollieren.Am besten unter selben Bedingungen:Öl Kalt, Auto gerade etc
Da ich dies genau anders gelernt habe, habe ich in der Betriebsanleitung vom GT86 noch mal nachgeschaut (könnt ja sein, das die schlauen Japaner was neues erfunden haben).
Dort steht dann auf Seite 324:
"Prüfen Sie den Ölstand mit dem Peilstab, nachdem der Motor seine Betriebstemperatur erreicht hat und ausgeschaltet wurde"
Also nix mit kaltem Öl. Auch wenn es nicht viel ausmacht, ist es doch korrekt, den Ölstand bei Betriebstemperatur abzulesen.

Ach ja, mein Ölstand ist nach 5.700 km immer noch direkt an der oberen Markierung, eigentlich sogar 1 mm darüber. Ölverbrauch ist quasi nicht messbar im normalen Landstraßenbetrieb. Das heißt, der Motor wird selten in Richtung Drehzahlbegrenzer gedreht.
Hart im Nehmen, gerecht im Geben.

tenno

Anfänger

Beiträge: 30

  • Nachricht senden

11

Dienstag, 19. März 2013, 14:27

Wenn du den Motor vorm Messen laufen lässt und gleich danach misst,dann ist ein Teil vom Öl irgendwo.....nur nicht in der Ölwanne!!!! Dann musst du mindestens 10 min warten. Zwischen warm und kalt messen ist nur eine minimale Differenz,aber darum habe ich gesagt:immer unter selben Bedingungen messen!
Und wie Ihr seht: Motoren unterliegen einer bestimmten Streuung: Der eine braucht fast kein Öl,der andere relativ viel.Am Einfahren liegt es auch nicht immer;habe meinen damals penibel eingefahren....hat aber trotzdem im Schnitt 0,5l auf 1000km rausgeblasen.Wer aber seinen motor kennt,weiss wieviel er unter welchen Bedingungen verbraucht.Darum: Am Anfang lieber öfter messen :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »tenno« (19. März 2013, 14:32)


Twinguin

Erleuchteter

Beiträge: 4 563

Danksagungen: 344

  • Nachricht senden

12

Dienstag, 19. März 2013, 14:49

Wenn du den Motor vorm Messen laufen lässt und gleich danach misst,dann ist ein Teil vom Öl irgendwo.....nur nicht in der Ölwanne!!!! Dann musst du mindestens 10 min warten.

Das Handbuch (also das englische BRZ Handbuch) sagt "...warming up the engine and turning it off, wait more than five minutes for the oil to drain back into the bottom of the engine".
"Der Clown ist die wichtigste Mahlzeit des Tages!"
Ich bin dann mal weg.

Twins Traum--Bilder

tenno

Anfänger

Beiträge: 30

  • Nachricht senden

13

Dienstag, 19. März 2013, 15:27

An einem Wintermorgen, das Auto steht bei -6 Grad vorm Haus und ich will Öl messen. Laut Handbuch: Engine upwarmen??? Motor aufwärmen= Öl aufwärmen???
Öl auf Betriebstemperatur von 80-90 Grad bringen??? Also Karre anschmeissen und im Leerlauf laufen lassen bis 80Grad Öltmperatur erreicht sind.Das dauert im Leerlauf bestimmt 20 min. Dann Motor aus und nochmal 5 min warten und dann Öl messen...laut Handbuch. Handbuch ist gut,aber es gibt auch vernünftige Alternativen. :D

Twinguin

Erleuchteter

Beiträge: 4 563

Danksagungen: 344

  • Nachricht senden

14

Dienstag, 19. März 2013, 15:41

Also Karre anschmeissen und im Leerlauf laufen lassen bis 80Grad Öltmperatur erreicht sind.

Naja, in der Zeit kannste ja auch Broetchen holen fahren :-)

Ich sach ja nur, was im Handbuch steht. Fuer einen Laien (Ich glaube, ich hatte vor 15 Jahren zum letzten Mal einen Peilstab in der Hand.): Beim --oder genauer: nach dem--Tanken waere dann doch ideal, oder? Der Motor ist warm, hat dann ein paar Minuten still gestanden, und Tankstellen sind meist eben.
"Der Clown ist die wichtigste Mahlzeit des Tages!"
Ich bin dann mal weg.

Twins Traum--Bilder

tenno

Anfänger

Beiträge: 30

  • Nachricht senden

15

Dienstag, 19. März 2013, 15:47

Ich glaub damit können wir beide gut leben ;)

Twinguin

Erleuchteter

Beiträge: 4 563

Danksagungen: 344

  • Nachricht senden

16

Dienstag, 19. März 2013, 15:49

Ich glaub damit können wir beide gut leben ;)

Yepp. Und Hauptsache der Motor kann damit gut und lange leben :thumbsup:
"Der Clown ist die wichtigste Mahlzeit des Tages!"
Ich bin dann mal weg.

Twins Traum--Bilder

Mike26810

Schüler

Beiträge: 167

Fahrzeuge: Toyota GT 86 , Auris Edition , Skoda Roomster

Wohnort: Ihrhove

Danksagungen: 12

  • Nachricht senden

17

Dienstag, 19. März 2013, 16:16

Nach 5000 km keinen tropfen Öl verbraucht und das Öl ist noch so Hell wie Olivenöl

Gruß
Michael

Schwarzwaldelch

Fortgeschrittener

Beiträge: 387

Fahrzeuge: Ford S-Max Tdci 140 PS, Tango-metallic / Smart Forfour cdi 95 PS Anthrazit/Silber / Smart ForTwo cdi, 54 PS, Black/Blue / Toyota GT86 Dynamic-White-Pearl, Leder-Alcantara schwarz-anthrazit

Wohnort: 78136 Schonach

  • Nachricht senden

18

Mittwoch, 20. März 2013, 00:22

alsooo...

Ölstand bei betriebeswarmen/heißen Motor (hab's mal wieder gut laufen lassen :D ) ca. 3-4 mm über Maximum. Nach vier Stunden und nahe dem Gefrierpunkt war der Ölstand ca. 1-2 mm über Maximum.

Das Öl dehnt sich also soweit aus, dass es am Messstab so ca. 2 bis maximal 3 mm ausmacht. Laut Rechenschema soll es ja ca. 0,4 l ausmachen von kalt zu betriebswarm.

Egal, hauptsache er schluckt kein Öl.

Warum ab Werk zu viel Öl bei mir drin ist, wissen die Götter. Aber die paar Millimeter über Maximum machen nix. Alles gut, solange nicht die Kurbelwelle reinpanscht und alles zu Schaum schlägt :D
Toyota GT86: Dynamic White Pearl, Alcantara/Leder anthazit, GT86-Türdekor, Eibach Spurplatten 20/25 mm, Eibach-Pro Kit 25/20 mm, Cosworth Filtermatte, Federal RS-R595

Tommy_H

Schüler

Beiträge: 97

Wohnort: Zürich Schweiz

  • Nachricht senden

19

Donnerstag, 21. März 2013, 13:50

Mal schnell die Info zu meinem: Er hat jetzt knapp 500km runter. Habe gestern zum ersten Mal den Ölstand gecheckt (Warmzustand, nach ca. 15min Pause):

Der Ölstand war ca. 3mm übervoll und sehr hell. Also was hier andere schon festgestellt haben. Ist wohl so ab Werk etwas zuviel drin.

Fox

Admin

Beiträge: 3 448

Fahrzeuge: MR2 & Alltagsmöhren

Wohnort: Schwarzwaldkurvenland

Beruf: IT

Danksagungen: 274

  • Nachricht senden

20

Donnerstag, 21. März 2013, 16:51

Nach 5000 km keinen tropfen Öl verbraucht und das Öl ist noch so Hell wie Olivenöl

Gruß
Michael


Nach 5000km noch so hell? Wow, das wundert mich 8o Ist das normal bei neuen Motoren? Wenn ich Ölwechsel bei den ollen Gebrauchten mache, ist das Öl ja fast sofort wieder dunkel, allerdings kriegt man halt auch das alte vorher nicht 100% raus. Vielleicht deswegen.
Mein Spätzünder ^^
its nice to be important but its more important to be nice

Ähnliche Themen