Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: gt86drivers.de - Das Toyota GT86 und Subaru BRZ Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

horscht(i)

Fortgeschrittener

  • »horscht(i)« ist der Autor dieses Themas

Beiträge: 545

Fahrzeuge: Toyota GT86

Beruf: Optische Halbleiter

Danksagungen: 8

  • Nachricht senden

1

Sonntag, 19. November 2017, 23:29

GT nimmt plötzlich kein Gas mehr an

Ich komme gerade von der A9 Richtung München. Kurz nach Allershausen hat mein GT leider von jetzt auf gleich Geschwindigkeit verloren und wurde auch immer träger. Keine Warnleuchte an.
Gangwechsel und Gasstöße haben nix gebracht. Gas geben hat die Trägheit eher verschärft.
Rüber auf den Standstreifen. Motor stottert im Leerlauf, nimmt auch im Leerlauf kein Gas mehr an. Gas geben macht die Sache eher schlimmer.
Motor aus. Motor neugestartet, kommt leider nur der Anlasser, sonst nix.
Nun leuchtet auch die MKL auf. Noch 3 Startversuche, aber leider weiterhin tot. Tankanzeige steht knapp unter Viertel, keine Reserveanzeige an.
Toyota Service verständigt, Gefahrenstelle abgesichert und ab hinter die Leitplanke und hier im Forum mal nach Hinweisen gesucht. Stoße auf Zündspulenproblematik. OK, mal auf überhitzte Zündspule ansprechen.


Freundlicher Abschlepper kommt nach zirka 45 Minuten vorbei, Wagen startet aber immer noch nicht. Also aufgeladen.
Abschlepper spricht den niedrigen Tankinhalt an und meint sinngemäß auf bestem niederbayrisch "Wenn du als GT Fahrer die Karre trocken gefahren hast, dann kostet dich das mehr als einen Kasten." und grinste dabei. Ich fühlte mich in meiner Ehre verletzt, meine Freundin lachte.
Auf dem Abschlepper zur Tanke, sündhaft teures Shell V-Power Megagedöns eingefüllt. Ergebnis: Laut Zapfsäule waren ~36 getankte Liter, also noch 14 Liter im Tank. Trockenfahren auf gerade Strecke mit 14 Litern Restsprit? Unwahrscheinlich.
Und die MKL leuchtete ja nun auch...
Auto will nun gar nicht mehr starten, erkennt den Schlüssel nicht mehr.

Also weiter zum Autohaus auf den Hof, im Geiste schon die Taxi-Rechnung vor mir gesehen.
Auto mag jetzt wieder anspringen, surrt wie üblich, nichts zu hören, nimmt Gas an. Also abgeladen. MKL leuchtet aber weiterhin. Kein Equipment für den ODBII dabei, also pauschal mal die Batterie abgeklemmt, um den Speicher zu löschen.

Ergebnis: MKL ist aus, Motor läuft einwandfrei, Kurze Spritztour hart am Gas und läuft immer noch (Abschlepper auf dem Beifahrersitz bekundet in bestem niederbayrisch die gute Straßenlage des GT, vor allem bei Kreiselfahrten).

Abschlepper weist mich darauf hin, dass ich nun nach Hause fahren darf, allerdings bitte die Karre in die Werkstatt bringe.
Stichworte waren: Zündspule, Batterie, Lichtmaschine prüfen. Ggf sogar Benzinpumpe, vielleicht hat die ja einen Hau.

Hat jemand das mit dem GT/BRZ schon mal erlebt? Ideen, was passiert sein kann?
In die Werkstatt kommt er auf jeden Fall nochmal, auch wenn vor kurzem erst die 75.000km Inspektion gemacht wurde. Je mehr Hinweise ich der Werkstatt liefern kann, desto besser.

Davemoon

Fortgeschrittener

Beiträge: 471

Fahrzeuge: GT86

Wohnort: mitten in Sachsen

  • Nachricht senden

2

Montag, 20. November 2017, 06:47

Mein erster Gedanke war jetzt auch erstmal Richtung Kraftstoffzufuhr, also Benzinpumpe oder ne Zuleitung undicht.

Ich drück dir die Daumen und halt uns auf dem Laufenden.

Beiträge: 678

Fahrzeuge: BRZ Sport Autom. Opel Calibra 2L16V Autom.

Wohnort: im Speck

Beruf: Ingenieur

Danksagungen: 61

  • Nachricht senden

3

Montag, 20. November 2017, 08:37

Ich tippe eher auf die Elektrik als Ursache. Nach der beschriebenen Zeit dürften die Zündspulen (und ähnliche Kandidaten ? ) ja wieder abgekühlt gewesen sein.
Batterie des Schlüssels auch noch frisch genug???
Benzinmangel bei 14 L Rest? Nein, kein Mangel.
"Der BRZ ist ein Auto, dass es nicht nötig hat, aller Welt zu verkünden, wie gut es ist."

BRandenburger Zweitürer mit Automatik zum Wohlfühlen. - Wozu gibt es viertürige Autos?

Wegen des Genitivs heißt es WEGEN DES - nicht(!) "wegen dem" .

Zylone69

Fortgeschrittener

Beiträge: 308

Fahrzeuge: Subaru BRZ 2.0i Sport, Yamaha XJ 900F

Wohnort: Königreich Württemberg

Beruf: Ingenieur

Danksagungen: 34

  • Nachricht senden

4

Montag, 20. November 2017, 08:59

Ja, nein...14l Tankinhalt sind mehr als reichlich !
Ich bin vom Reschen kommend die Pillar Höhe mit 2,5l Rest (gemäß OBD) gefahren und konnte dann ~46l reindrücken.
Und selbst mit den paar Restlitern waren weder steil bergauf noch steil bergab irgendwelche Aussetzer zu vernehmen.
Information verwirrt - Kommunikation beruhigt !

horscht(i)

Fortgeschrittener

  • »horscht(i)« ist der Autor dieses Themas

Beiträge: 545

Fahrzeuge: Toyota GT86

Beruf: Optische Halbleiter

Danksagungen: 8

  • Nachricht senden

5

Montag, 20. November 2017, 09:01

Danke! Benzinpumpe ist noch ein gutes Stichwort.
Der Schlüssel ist nun 4 Jahre alt, so alt wie das Auto.

Heute morgen sprang er einwandfrei an und hat mich tapfer an die Arbeit gebracht.
Leerlaufdrehzahl mit aktivierter Klima lag bei ~600-700 Umdrehungen. Kein Stottern, kein Lag beim Gasgeben, alles wie gewöhnlich. MKL ist weiterhin aus...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

rAAus! (20.11.2017)

themagickey

Fortgeschrittener

Beiträge: 208

Fahrzeuge: Toyota GT86

Wohnort: Aichach

Beruf: Entwicklungsingenieur

Danksagungen: 35

  • Nachricht senden

6

Montag, 20. November 2017, 11:04

Klingt für mich auch irgendwie nach Kraftstoffzufuhr.

Schlüssel kann nicht sein, da der GT auch mit leerem Schlüssel startet (Schlüssel an den Start/Stopp-Knopf halten).
Zündspule ist auch raus, da die wie gesagt nach der Zeit ja schon abgekühlt sein muss.

Sprit kann auch nicht sein. Fahre meinen GT regelmäßig auf ca. 3 Liter leer (laut OBD).

Kann dir das Scangauge2 empfehlen. Da kannst immer die entsprechenden Fehlercodes auslesen/löschen.
So wusste ich vor ein paar Monaten auch direkt Bescheid, dass die Zündspule 1 getauscht werden muss. :thumbup:

chireb

Meister

Beiträge: 1 912

Fahrzeuge: GT86, RX8, MX5, MR2 AW11, SL350 R107, Carrera GTS 3.0 Biturbo

Wohnort: Warstein

Beruf: Automobilkaufmann (selbständig)

Danksagungen: 427

  • Nachricht senden

7

Montag, 20. November 2017, 16:20

Genau dieses Problem hatte ich in diesem Jahr an meinem Rennerle. Ich bin bald wahnsinnig geworden und das hat auch die Meisterschaft gekostet.
Es wurden alle möglichen Fehler angezeigt, diverse Teile von Zündspule über Kerzenstecker bis zum Nockenwellenversteller getauscht.
Nach jedem Tausch lief der Wagen zunächst etliche Kilometer problemlos. Bis zum nächsten Wettbewerb. Nach 500 m fiel er dann jedesmal wieder aus X(

Dann habe ich den Motorkabelbaum getauscht. Auto hat seitdem keine Probleme mehr.
Kabelbaum komplett durchgecheckt, nix festgestellt. Irgendwo sitzt da der Kupferwurm drin, ist jetzt ein Schlacht-Kabelbaum, wenn mal irgendein Stecker kaputt ist.
"Wer die Freiheit der Meinungsäußerung, insbesondere die Pressefreiheit, die Lehrfreiheit, die Versammlungsfreiheit, die Vereinigungsfreiheit, das Brief-, Post- und Fernmeldegeheimnis, das Eigentum oder das Asylrecht zum Kampfe gegen die freiheitliche demokratische Grundordnung mißbraucht, verwirkt diese Grundrechte...." Art 18 GG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »chireb« (20. November 2017, 18:53)


horscht(i)

Fortgeschrittener

  • »horscht(i)« ist der Autor dieses Themas

Beiträge: 545

Fahrzeuge: Toyota GT86

Beruf: Optische Halbleiter

Danksagungen: 8

  • Nachricht senden

8

Montag, 20. November 2017, 19:22

Bäh...das wäre natürlich die Art von Fehler, die ich nicht haben möchte.
Wenn er mir dann immer erst auf Langstrecke abraucht, die ich kaum fahre, wird das auch quasi nie gefunden werden.

Ist schon ein blödes Gefühl, wenn man auf der Autobahn ist, und das Gas eher eine Bremswirkung entfaltet.

Mittwoch Nachmittag ist Werkstatt-Termin, dann wird erstmal der Fehlerspeicher ausgelesen. Vielleicht wissen wir dann schon mehr.

TRS

Fortgeschrittener

Beiträge: 486

Fahrzeuge: GT86, Leon 1M TDI

Wohnort: Chemnitz

Beruf: Projektleiter

Danksagungen: 80

  • Nachricht senden

9

Montag, 20. November 2017, 19:45

Ich lehne mich mal aus dem Fenster: 10:1 ein Fehler im Tank oder an der Spritpumpe!

Fehler im MSG ist klar und wird auch nach wie vor anliegen. Da er aber nach dem Abklemmen nicht wieder aufgetreten ist, ist die MKL jetzt auch aus. Im Speicher sollte er aber noch drin sein. Und ich bin mir auch relativ sicher das ich weis was da steht: Kraftstoffsystem Raildruck unter Sollwert (sinngemäß)

Das Verhalten ist typisch für leeren Tank. Nach deiner Beschreibung wird es aber kein klassischer "Leerfahrer" sein. Defekt/Fehler der Anzeige fällt auch aus, da die Zapfsäule der Anzeige (und dir) ja recht gibt.

Mögliche Ursachen: Ansaug der Pumpe verrutscht, Schwallbehälter undicht oder Verrutscht, etwas hat von unten gehen den Tank geschlagen oder die sekundärpumpe hat einen weg.

Ich habe keine Ahnung vom konkreten Aufbau der Pumpe beim GT. Da er aber einen Satteltank hat muss er eine Sekundörpumpe haben. Bei vielen VAG Modellen ist das eine Saugstrahlpumpe. Diese arbeitet mit dem Sprit aus dem Rücklauf. Der wird durch eine spezielle düse geschickt wenn er wieder im Tank ankommt, und zwar auf der "toten" Seite vom Satteltank. Dort saugt diese Düse Sprit aus dem Teil an und fördert ihn auf die "aktive" Seite. (Saugstrahlpumpen kennt auch jeder in viel größer der bei der Feuerwehr ist...) Bei VAG betrifft das natürlich nur AWD Modelle. Die FWD haben üblicherweise keinen Satteltank. Sattel deswegen weil er wie ein Sattel über die Kardanwelle liegt. Achtung: Ich vermute beim GT auch eine Saugstrahlpumpe, diese wird aber wohl nicht über einen Rücklauf betrieben, da der GT vermutlich gar keinen Rücklauf hat. Da es keine reine Saugrohreinspritzung sondern eine Saugrohr- und DI-Einspritzung ist gibt es da häufig andere Lösung. Auch lassen die Umweltschutz- und Schadstoff-Gesetzte technisch nicht mehr zu mit einer Tankentlüftung zu arbeiten. (Rücklaufsysteme haben häfig eine Tankentlüftung um eine Gegenseitig Beeinflussung zu vermeiden. Das der GT keine Entlüftung hat merkt man immer ganz eindrucksvoll beim Tanken -> Schraub und Zisch. Das lässt sich heute mit den engen Schadstoffvorgaben nicht mehr realisieren, da schon diese geringen Mengen an "falschen" Dämpfen die Werte versauen.)

Eine tote Seite vom Satzeltank würde perfekt auf deine Beschreibung passen, auch von der nachgetankten Menge her.

Das er wenn du Gas gibst noch mehr verzögert passt ebenfalls perfekt ins Bild. Das macht jeder Benziner in dem Fall. Solang du kein Gas gibst muss der Motor nur die Luft komprimieren die durch den minimalen Spalt an der Drosselklappe vorbei geht. Er saugt gegen ein sehr starkes Vakuum, Füllgrad ist minimal. Das kein Sprit da ist fällt jetzt kaum auf.
Wenn jetzt Gas gegeben wird geht zwar die DK auf, aber "Gas" kommt halt keines. Der Motor versucht fleißig mit dem Anhesaugten "Gemisch", was ja eigentlich nur Frischluft ist, was anzufangen. Er muss also die Volle verdichtungsarbeit Leisten, findet dann nach der Kompression nix zum Zünden vor. Effekt: Motor bremst. Das ist dann die Motorbremse für Erwachsene.

Nebenbemerkung: Beim Diesel gibt es oft eine sogenannte Totstellklappe. Die geht zu wenn man den Motor abstellt und verhindert damit das der Motor abrupt gegen eine Wand läuft wenn kein Sprit kommt. Deswegen bocken die Diesel auch so wenn man sie mal abwürgt, da geht nömlich die Klappe nicht schnell genug zu. Umgekehrt man Lehrlinge nach dem ZR-Wechsel super ins schwitzen bringen wenn man die Steuerleitung von der Klappe abzieht... :D

Das er dann nicht gleich an gehen wollte ist auch glasklar. Durch die DI ist der FA20 nach einer Leerfahrt ebenso zickig wie ein leerer Diesel. Das dauert ein paar Versuche. Vorgehen: 5s Startversuch, Zündung aus (ganz aus!), Zündung an, 5s warten, 5s Startversuch, von vorne. Das ganze kann gut und gerne 10 Wiederholungen brauchen. (Bei einem Diesel) Achtung: Niemals versuchen zu Starten indem bis zum glühen der Starterkabel durchgenuddelt wird! Sowas macjt man nicht. Kann Anlasser, Kabel und Batterie schädigen.

Fehlerdiagnose: Wenn du den Tank nicht gleich auf machen willst, pack nen 5L Kanister ein. Fahr ihn wieder so weit runter, und zwar auf möglichst gerader Strecke (AB). Wenn du merkst es geht los, nutze den Verbleibenden Schwung um einen kleinen Haken zu schlagen. Zb erst leich links ausholen, dan nach recht anrucken und wieder langsam gerade ziehen. Wenn das nicht 5s später wirkt, das gleiche nur in die andere Richtung. Wenn er dann erstmal wieder ein Stück fährt wäre das der Beweis. Und das ganz ohne Kabelbäume zu tauschen... ;)

EDIT: Habe mich mal versucht über die Kraftstoffversorgung vom GT schlau zu machen. Es sieht so aus aks wäre due sekundäre Pumoe eine zweite elektrische Einheit. Diese Pumpt Sprit über den Kardanschacht direkt in den Schwallbehälter der eine Einheit mit der Hauptpumpe ist. Es gibt einen Schlauch der beide Pumpen verbindet. Diesen sieht man sehr gut bei Minute 7:45 in diesem Video:

Youtube

Es gibt meiner Meinung folgende Möglichkeiten:

-Die Sekundärpumpe ist defekt
-Die Sekundärpumpe ist extra abgesichert und die Sicherung ist durch
-Der Schlauch ist runter gerutscht
-Die Sekundärpumpe bekommt aus irgendwelchen anderen Gründen keinen Sprit

Was in dem Video auch zu sehen ist, ist diese kleine Klapoe, die nichts anderes macht als wie ein Rückschlagventil Sprit in den Schwallbehälter hinein zu lassen, aber nicht wieder heraus. Diese wird in im Video ausgetauscht gegen eine Version die Abfließen von Sprit aus dem Schwallbehälter besser verhindern soll. Diese auf den ersten Blick tolle Verbesserung hat aber nicht nur Vorteile. Es könnte im Extremfall sein das die Klappe so gut schließt das sie auch nichts mehr rein lässt.

Wenn sowas bei dir der Fall wäre würde es ein umgekehrten Effekt verursachen. Fie Sekundärpumpe schaufelt alles in den Schwallbehälter und der läuft über (soll er auch, der Sprit landet halt auf der "aktiven" Seite) und die Hauptpumpe kann nun den Sprit zum Motor bringen. Irgenwann hat die Sekundärpumpe nix mehr. Kurz dannach wird auch der Schwallbehälter leer. Nun ist Sprit ringsherum in der "aktiven" Seite, aber kommt wegen der Klappe nicht mehr in den Schwallbehälter und zur Hauptpumpe.

Das mit dem "Aufschaukeln" zum testen würde hier aber auch funktionieren.

Lange Rede kurzer Sinn: Auch diese Klappe im Schwallbehälter checken falls sich der Verdacht erhärtet und die anderen Punkte nichts gebracht haben.

Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von »TRS« (20. November 2017, 21:42)


Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

horscht(i) (21.11.2017), JMK (22.11.2017), MIL-GT (22.11.2017)

horscht(i)

Fortgeschrittener

  • »horscht(i)« ist der Autor dieses Themas

Beiträge: 545

Fahrzeuge: Toyota GT86

Beruf: Optische Halbleiter

Danksagungen: 8

  • Nachricht senden

10

Dienstag, 21. November 2017, 23:02

Das klingt nach deiner plausiblen Anamnese. Ich werds der Werkstatt mit auf den Weg geben.
Danke für die ausführliche Schilderung! :thumbup:

Beiträge: 678

Fahrzeuge: BRZ Sport Autom. Opel Calibra 2L16V Autom.

Wohnort: im Speck

Beruf: Ingenieur

Danksagungen: 61

  • Nachricht senden

11

Mittwoch, 22. November 2017, 08:55

Nur für den Fall das die Werkstatt nichts findet:
Vor etlichen Jahren wollten wir mit unserem großen Familientoyota aus dem Urlaub nach hause fahren. Nach einigen zig km die große Tochter am Bahnhof abgesetzt. Bis dahin alles normal. Wir fahren vom Bahnhof los und das Ding beschleunigt nicht. Wenn er einen Turbo gehabt hätte, hätt ich gesagt der ist futsch. Dann irgendwie doch auf die Hauptstraße und habe immer nur unmerklich beschleunigt. Ich dachte dann es wird wohl was an der VVT sein. Dann doch geschafft und auf der Autobahn so 100 gefahren. Irgendwann Pause und voller Angst ausgemacht. Wird er wohl wieder angehen? Sind ja noch paar 100km zu fahren. Ist angesprungen wie immer, beschleunigt wie immer. Hab nie herausgefunden was war. Aber es war definitiv ein Fehler da gewesen, an jenem Bahnhof. Genau einmal :!:
"Der BRZ ist ein Auto, dass es nicht nötig hat, aller Welt zu verkünden, wie gut es ist."

BRandenburger Zweitürer mit Automatik zum Wohlfühlen. - Wozu gibt es viertürige Autos?

Wegen des Genitivs heißt es WEGEN DES - nicht(!) "wegen dem" .

horscht(i)

Fortgeschrittener

  • »horscht(i)« ist der Autor dieses Themas

Beiträge: 545

Fahrzeuge: Toyota GT86

Beruf: Optische Halbleiter

Danksagungen: 8

  • Nachricht senden

12

Mittwoch, 22. November 2017, 17:33

Man soll es kaum glauben: Fehlerspeicher war leer. Die Werkstatt wirkte sehr ratlos...

Ich schwöre, die MKL war an, als wir ihn am Standstreifen mehrmals starten wollten. Der Abschlepper hat ihn ja selbst nicht anbekommen.

Weiß jemand, was der Toyota Pannenservice für einmal abschleppen in Rechnung stellt? Oder wird das auch durch die Gebrauchtwagengarantie gedeckt? Mit 4 Jahren ist er leider aus der Neuwagengarantie raus?

Hennes

Fortgeschrittener

Beiträge: 413

Fahrzeuge: Toyota GT86

Wohnort: Köln

Beruf: Irgendwas mit Medien

Danksagungen: 109

  • Nachricht senden

13

Mittwoch, 22. November 2017, 17:48

Den Fehlerspeicher hast Du doch selbst gelöscht durch das Batterieabklemmen...?

Doc

Profi

Beiträge: 742

Fahrzeuge: Toyota GT 86

Wohnort: Wolfsburg

Danksagungen: 41

  • Nachricht senden

14

Mittwoch, 22. November 2017, 19:21

Sollte durch die Gebrauchtwagengarantie abgedeckt sein, solange du immer bei den Inspektionen warst.
Aber nagel mich bitte nicht drauf fest.

chireb

Meister

Beiträge: 1 912

Fahrzeuge: GT86, RX8, MX5, MR2 AW11, SL350 R107, Carrera GTS 3.0 Biturbo

Wohnort: Warstein

Beruf: Automobilkaufmann (selbständig)

Danksagungen: 427

  • Nachricht senden

15

Mittwoch, 22. November 2017, 19:27

Solche sporadisch Fehler sind sehr schwer zu finden. In solchen Fällen zeichnen wir schon mal mit einem Datenlogger alle möglichen Daten auf.
Das Gerät wird in den OBD-Port gesteckt und arbeitet automatisch, wenn der Motor läuft.
Wenn der Fehler auftritt, Motor aus und Gerät abziehen.
Manchmal bekommt man damit gute Hinweise, wo man suchen muss.
"Wer die Freiheit der Meinungsäußerung, insbesondere die Pressefreiheit, die Lehrfreiheit, die Versammlungsfreiheit, die Vereinigungsfreiheit, das Brief-, Post- und Fernmeldegeheimnis, das Eigentum oder das Asylrecht zum Kampfe gegen die freiheitliche demokratische Grundordnung mißbraucht, verwirkt diese Grundrechte...." Art 18 GG

Michyboy

Fortgeschrittener

Beiträge: 538

Fahrzeuge: Toyota GT86

Wohnort: Pforzheim

Beruf: Industriemechaniker

Danksagungen: 26

  • Nachricht senden

16

Mittwoch, 22. November 2017, 20:23

Soweit ich weiß bekommt man nach jedem Service beim Toyota Vertragspartner ein Jahr Mobilitätsgarantie umsonst dazu.
Darin müssten auch Abschleppkosten enthalten sein.
Also zumindest bekomme ich die zu jedem Service dazu ?(

Doc

Profi

Beiträge: 742

Fahrzeuge: Toyota GT 86

Wohnort: Wolfsburg

Danksagungen: 41

  • Nachricht senden

17

Mittwoch, 22. November 2017, 20:33

Nach der (Anschluss)Garantie ist die Mobilitätsgarantie glaube ich nicht mehr kostenlos.
Zumindest hat mein Händler gefragt ob ich beim ADAC bin und ob ich die dann überhaupt bräuchte.

TRS

Fortgeschrittener

Beiträge: 486

Fahrzeuge: GT86, Leon 1M TDI

Wohnort: Chemnitz

Beruf: Projektleiter

Danksagungen: 80

  • Nachricht senden

18

Mittwoch, 22. November 2017, 22:49

Es ist eigentlich nicht OK wenn Batterie abklemmen den Speicher löscht. Gut, wie der wirklich äußerst einfach gestrickte GT da unterwegs ist weis ich nicht genau. Aber wenn das normales Verhalten ist dann ist es das erste KfZ was mir geläufig ist. Fehler bleiben auch nach abklemmen im Speicher, zmindest über eine nicht unbeachtliche Zeit.

Seis drum, ich würde zumindest den Test mal durchführen. Mehr als nen 5er für nen Spritkanister musst du nicht investieren. Wie gesagt, relativ gerade wie AB wäre wichtig. Denn Sprit ausm Kanister kannst du ja so oder so verbrauchen...

Moerserlex

Anfänger

Beiträge: 42

Danksagungen: 1

  • Nachricht senden

19

Mittwoch, 22. November 2017, 23:48

Bei den meisten Toyota und Lexus löscht das abklemmen den Speicher, ist richtig.
Nur ganz gewisse Dinge bleiben drin.
Es gibt auch verschiedene Prioritäten, kleinere Fehler bekommen einen pending code, der erst nach mehrmaligem Auftritt überhaupt die MIL anmacht, aber auch nach x kompletten Zyklen (starten, mindestemperatur usw) wieder von selbst verschwindet.

TRS

Fortgeschrittener

Beiträge: 486

Fahrzeuge: GT86, Leon 1M TDI

Wohnort: Chemnitz

Beruf: Projektleiter

Danksagungen: 80

  • Nachricht senden

20

Donnerstag, 23. November 2017, 00:05

Bis auf das löschen durch abklemmen kenne ich das auch so. Was die Wartung/Schrauberei angeht bin ich halt schwer VAG vorbelastet. Da hätte ich mir manchesmal gewünscht das es so einfach geht... ;)