Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: gt86drivers.de - Das Toyota GT86 und Subaru BRZ Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

CultusFerox

Schüler

  • »CultusFerox« ist der Autor dieses Themas

Beiträge: 122

Fahrzeuge: Gt 86 Schwarz, Honda Civic EJ9

Wohnort: Pforzheim

Beruf: Elektriker

Danksagungen: 10

  • Nachricht senden

1

Dienstag, 3. Januar 2017, 22:08

Vibrationen bei Tempo 140+

Hey,

mir ist letztes Wochenende auf der Autobahn aufgefallen, dass ab Tempo 140-150+ mein Auto anfängt komisch zu vibrieren.
Ich denke es kommt von der Hinterachse, da es schwächer wird, wenn ich vom Gas gehe und es gefühlt auch von hinten kommt. Beim bremsen ist es ganz weg.
Ich bin leider etwas ratlos, habe schon alle Räder abgenommen und geschaut ob sie richtig sitzen oder ob an den Reifen was ist, aber es war optisch nichts zu sehen, Luftdruck passt auch.

Meine Gedanken gingen jetzt Richtung Radlager...

Mein GT ist jetzt ca. 8 Monate alt und hat knapp 18.000 km runter.

Die Stammwerkstatt von mir hat leider noch geschlossen, bis nächste Woche, daher wollt ich mal hier nachfragen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »CultusFerox« (3. Januar 2017, 22:13)


Dr.Frexx

Super Moderator

Beiträge: 6 290

Fahrzeuge: Subaru BRZ FL, KTM 350 EXC-F, Kia Cee'd (Winter- und Alltagswagen)

Wohnort: beim Westerwald

Beruf: Ich bin wählerisch.

Danksagungen: 583

  • Nachricht senden

2

Dienstag, 3. Januar 2017, 22:11

Radlager glaube ich nicht. Dann eher schauen ob ne Unwucht in den Rädern ist.

Nedash

Profi

Beiträge: 836

Fahrzeuge: Subaru BRZ 2.0 Sport

Wohnort: Hamburg

Beruf: Schiffahrtskaufmann

Danksagungen: 134

  • Nachricht senden

3

Dienstag, 3. Januar 2017, 22:41

Das hört sich für mich auch eher nach Unwucht an.

Hast du vielleicht erst kürzlich auf Winterräder gewechselt?
Ansonsten mal vorn und hinten tauschen, und gucken, ob sich die Vibration verändert bzw. verlagert.
満月-86

Beiträge: 1 344

Danksagungen: 253

  • Nachricht senden

4

Dienstag, 3. Januar 2017, 22:52

Das hört sich für mich auch eher nach Unwucht an..

War auch mein erster Gedanke. Ausgleichsgewicht verloren?
Ich möchte wie mein Opa im Schlaf sterben und
nicht so jammernd wie sein Beifahrer.

満月-86

CultusFerox

Schüler

  • »CultusFerox« ist der Autor dieses Themas

Beiträge: 122

Fahrzeuge: Gt 86 Schwarz, Honda Civic EJ9

Wohnort: Pforzheim

Beruf: Elektriker

Danksagungen: 10

  • Nachricht senden

5

Dienstag, 3. Januar 2017, 23:11



Zitat von »Nedash«


War auch mein erster Gedanke. Ausgleichsgewicht verloren?

Ach man kann Ausgleichsgewichte verlieren ? :huh: Das werde ich morgen gleich mal schauen.

Hast du vielleicht erst kürzlich auf Winterräder gewechselt?
Ansonsten mal vorn und hinten tauschen, und gucken, ob sich die Vibration verändert bzw. verlagert.
Winterräder sind seid Oktober drauf, da hat sich nichts geändert. Aber vielleicht war es auch von Anfang an so, ich fahre selten so schnell.
Stimmt, auf die Idee mit dem tauschen bin ich gar nicht gekommen. Dann hätte ich Gewissheit, dass es am Reifen liegt, wenn es vorne auch so ist.

Danke schon mal für eure Tipps :)

Beiträge: 1 537

Fahrzeuge: E30, WRX STI

Danksagungen: 185

  • Nachricht senden

6

Dienstag, 3. Januar 2017, 23:23

Check mal die Radmuttern!

CultusFerox

Schüler

  • »CultusFerox« ist der Autor dieses Themas

Beiträge: 122

Fahrzeuge: Gt 86 Schwarz, Honda Civic EJ9

Wohnort: Pforzheim

Beruf: Elektriker

Danksagungen: 10

  • Nachricht senden

7

Dienstag, 3. Januar 2017, 23:47

Die Radmutter waren natürlich das erste was ich gecheckt habe ;)

GT86NichtUnbezahlbar

Fortgeschrittener

Beiträge: 306

Fahrzeuge: Toyota GT86 Blau, Aero und Hyundai i10

Wohnort: Fürstenfeldbruck

Beruf: Was mit Menschen

Danksagungen: 11

  • Nachricht senden

8

Mittwoch, 4. Januar 2017, 08:24

Zwar nicht bei meinem gt, aber ich hab das vibirieren auch nachdem ich auf meine Winterreifen gewechselt bin.
-----Ideen!?------

Bobthebuilder

Anfänger

Beiträge: 18

  • Nachricht senden

9

Mittwoch, 4. Januar 2017, 12:34

Distanzscheiben drauf?

Seit ich meine habe kann man quasi nicht mehr > 190 fahren, so unruhig wird alles. Wird bei Gelegenheit noch überprüft.

CultusFerox

Schüler

  • »CultusFerox« ist der Autor dieses Themas

Beiträge: 122

Fahrzeuge: Gt 86 Schwarz, Honda Civic EJ9

Wohnort: Pforzheim

Beruf: Elektriker

Danksagungen: 10

  • Nachricht senden

10

Mittwoch, 4. Januar 2017, 16:59

Naja wir werden sehen was rauskommt, kann bei dem Schnee sowieso nicht mehr fahren. :thumbdown:

Nächste Woche gehts in die Werkstatt und es wird mal angeschaut.

Distanzscheiben sind drauf, jedoch wurden die gleich zu Beginn verbaut und bisher noch nie gelöst. Mit Sommerreifen waren auch bei 220+ keine Probleme damit. Ich denke schon, dass etwas an den Reifen nicht stimmt.