Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: gt86drivers.de - Das Toyota GT86 und Subaru BRZ Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 657

Fahrzeuge: BRZ Sport Autom. Opel Calibra 2L16V Autom.

Wohnort: im Speck

Beruf: Ingenieur

Danksagungen: 58

  • Nachricht senden

41

Freitag, 3. März 2017, 13:04

Vermute auch, dass meine Batterie nicht mehr die beste ist, trotz nur knapp über 20k km und 4 Jahren.
Schätzungsweise gerade wegen der nur 20tkm verteilt auf so lange Zeit. Das ständige maximale Nachladen des sterbenden Akkus merkt man auch am Benzinverbrauch ... öhm ... würde man merken, wenn man stets gesittet und gleichmäßig gleiche Strecken führe und nicht immer so heizen würde, wie manche Audifahrer :D
"Der BRZ ist ein Auto, dass es nicht nötig hat, aller Welt zu verkünden, wie gut es ist."

BRandenburger Zweitürer mit Automatik zum Wohlfühlen. - Wozu gibt es viertürige Autos?

Wegen des Genitivs heißt es WEGEN DES - nicht(!) "wegen dem" .

patx

Erleuchteter

Beiträge: 3 276

Danksagungen: 236

  • Nachricht senden

42

Freitag, 3. März 2017, 13:33

Immer dieser Neid von Peugeot-Fahrern :thumbup: Kein Plan, was der GT verbraucht, ich tanke zwar keine Ultra-Premium-Hyper-Suppe, aber nachrechnen tu ich auch nicht :D

Habe mich noch etwas umgeschaut und festgestellt, dass ich im A3 damals eine Exide verbaut habe und damit seither sehr zufrieden war. Knapp unter 100€ bleibt's damit auch noch und 580A Kaltstrom sollte mich vor bösen Überraschungen eigentlich bewahren können. Spricht aus eurer Sicht etwas gegen diese Modell?

-> Exide Premium Superior Power EA654 65Ah 12V
Kapazität (Ah) 65 Ah
Kälteprüfstrom 580 A
Spannung 12 V
Maße (L x B x H) 230 x 173 x 222 mm
Audi A3 Sportback S line 1.8 TFSI / Seit 06.03.15 zusätzlich: Toyota GT86 in pearl-white

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »patx« (3. März 2017, 19:13)


patx

Erleuchteter

Beiträge: 3 276

Danksagungen: 236

  • Nachricht senden

43

Sonntag, 5. März 2017, 18:11

Bestellt - Maße passten, Preis war gut, Händler meinte bis +10Ah wären i.O. (die hat jetzt 65 statt 60). Mit 580A Kälteprüfstrom sollte das Thema auch keine Sorgen mehr machen.
Audi A3 Sportback S line 1.8 TFSI / Seit 06.03.15 zusätzlich: Toyota GT86 in pearl-white

TRS

Fortgeschrittener

Beiträge: 432

Fahrzeuge: GT86, Leon 1M TDI

Wohnort: Chemnitz

Beruf: Projektleiter

Danksagungen: 66

  • Nachricht senden

44

Sonntag, 5. März 2017, 20:29

Meine Bakterie hat gestern auch aufgegeben. Auch 4 Jahre und nur 16tkm, aber über die Winterpause gehen die meisten hops. (meiner ist Saison)

War aber mit Ansage. Am Pluspol war schon zum Saisonende zu sehen das wohl etwas Säure austritt...

patx

Erleuchteter

Beiträge: 3 276

Danksagungen: 236

  • Nachricht senden

45

Montag, 6. März 2017, 08:29

Ja, so richtig geil sind die Batterien irgendwie nicht, scheint es mir. Aber gut, meiner stand vermutlich auch eher viel rum, kann man da wohl nicht unbedingt verallgemeinern. Bin gespannt auf die neue und berichte dann noch mal wegen passend usw.
Audi A3 Sportback S line 1.8 TFSI / Seit 06.03.15 zusätzlich: Toyota GT86 in pearl-white

GT_86

Profi

Beiträge: 874

Fahrzeuge: NSU 1000C, VW Derby, Opel Ascona Sport 2.0 E, VW Corrado G60 Exklusiv, Opel Corsa C 1,2, BRZ

Wohnort: Bremen

  • Nachricht senden

46

Freitag, 24. März 2017, 01:46

Die Standzeiten hier kann ich doch locker überbieten :P
2 Jahre + 7 Monate seit Zulassung mit 4420 km und ja, bei mir hat's gestern auch nur noch klackklackklack gemacht. Die Entscheidung ob sie es noch eine Zeitlang macht fällt über Nacht und den CTEK Mxs 5.0 habe ich auch schon bestellt.

Anekdote am Rande: Nachdem mich in über 40 Autofahrerjahren noch kein Auto im Stich gelassen hat, kam die nächste Enttäuschung 10 Minuten später; der Corsa machte nicht mal mehr die Türen auf und da ging auch keine Lampe mehr an. Nach, wie hier schon vorher mal geschrieben, über 14 Jahren ohne Murren bei allen Temperaturen, kann ich mich da nicht mal beschweren. Der ADAC-Mensch der nach Starthilfe heute gemessen hat, meinte die Werte wären aber gut, er würde es noch weiter versuchen; ich habe aber meine Zweifel, ob er nur keinen Bock auf den Einbau der Neuen hatte :whistling:
3 : 3 ;)

patx

Erleuchteter

Beiträge: 3 276

Danksagungen: 236

  • Nachricht senden

47

Freitag, 24. März 2017, 07:43

Die Standzeiten hier kann ich doch locker überbieten
2 Jahre + 7 Monate seit Zulassung mit 4420 km

8| Ach so, du sammelst! :D
Audi A3 Sportback S line 1.8 TFSI / Seit 06.03.15 zusätzlich: Toyota GT86 in pearl-white

GT_86

Profi

Beiträge: 874

Fahrzeuge: NSU 1000C, VW Derby, Opel Ascona Sport 2.0 E, VW Corrado G60 Exklusiv, Opel Corsa C 1,2, BRZ

Wohnort: Bremen

  • Nachricht senden

48

Freitag, 24. März 2017, 19:02

Du weisst ja gar nicht, wie recht Du hast :huh: Ist schon doof wenn die Wartungs- und Instandhaltungskosten im Jahr höher sind, als die Kosten für den Sprit.
2 Autos, 3 Fahrräder, 2 Boote und das Internet Surfboard will ja auch noch bewegt werden.

Aussage vom Subi-Händler nach dem Laden über Nacht: Batterie hat es hinter sich; so 2 Tage sollte sie aber wohl noch starten. Einbau einer neuen Panasonic habe ich abgelehnt ("so ein Dreck kommt mir nicht nochmal ins Auto") und das Auto wieder mit nach Hause genommen. Eine Schwäche beim Starten ist momentan nicht zu bemerken. Mal sehen was der CTEK sagt, wenn er da ist - ist ja gleich mal ein Test, wie das mit der Recondition Funktion klappt.

Aufgefallen sind mir bei der Aktion die unterschiedlichen Aussagen und Ansichten:

1) lt. Handbuch soll ja das Starterkabel minus nicht an den Minuspol moderner Autos sondern stattdessen an Masse/Karosserie. Auch der Mann vom ADAC warnte davor, dass dabei schnell ein Schaden von € 1000,- entstehen kann. Der Mitarbeiter vom lokalen Pannendienst hatte davon noch nie was gehört und auch der Subi-Händler meinte auf Nachfrage, das er auch direkt an Batterieminus anschliesst und noch nie etwas passiert wäre ?(

2) hier im Forum schrieb ein User, dass er mit dem Anklemmen an Karosseriemasse oder Motor, keine Starthilfe von einem anderen Auto hinbekam. Die Erfahrung habe ich auch gemacht. Bei den Profis klappte das aber tadellos und sofort - die haben aber auch stärkere Akkus. Subi-Händler sagte auf Nachfrage, dass Masse auf jeden Fall überall, auch am Motor zu bekommen ist.

Mich würde mal interessieren, ob jemand hier aus 1. Hand Erfahrung mit einem Schaden (Steuergerät ?) bei anklemmen direkt an Batterieminus gemacht hat.
3 : 3 ;)

mo*86

Schüler

Beiträge: 91

Fahrzeuge: GT86

Wohnort: Münchwilen

Beruf: Automobilmechatroniker

Danksagungen: 12

  • Nachricht senden

49

Samstag, 25. März 2017, 06:14

Nochnie etwas von nem Schaden wegen direkter Masse gehört und ich mache das oft (Beruflich). Wenn das überbrücken mit anderem Fahrzeug nicht geht liegt es zu 99% an zu billigen/dünnen Kabeln. Am besten beide KFZ verkabeln und 5 min warten währenddessen den Stromgeber natürlich laufen lassen und dann den andern starten.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

GT_86 (25.03.2017)

Beiträge: 69

Fahrzeuge: GT86, Opel Speedster

Wohnort: Mönchengladbach

Danksagungen: 4

  • Nachricht senden

50

Samstag, 25. März 2017, 08:18

Hab die Originale zum ersten mal an das ctec Ladegerät gehangen. Plusklemme an den Pluspol Minusklemme direkt an den Minuspol. Wie immer. Findet ja auch eine extra Desufatisierungsphase statt. Hat auch ganz schön lange gebraucht. Springt aber deutlich besser an jetzt.

mark4gt86

Anfänger

Beiträge: 8

Fahrzeuge: Kia cee'd sw in Maximalausstattung/ Toyota GT86 147kW in Vollausstattung + optisch dezente Kleinigkeiten

Wohnort: Wesel

Beruf: Technikversteher

  • Nachricht senden

51

Freitag, 27. Oktober 2017, 12:05

Starterbatterie GT86 defekt - neue Batterie - Fakten

Vorgeschichte:
Bei mir (GT86, gebaut 12.2012) gab es vom ersten Winter an Starterprobleme, teils auch bereits bei Temperaturen von +5°C. Händler war nicht bereit, die kostenlos zu tauschen, also blieb sie drin. Begründung: Standheizung von Webasto sei schuld, laut Batterietester war alles ok. Ohne Nutzung der Standheizung war das Problem aber identisch. Die Standheizung lief auch nur wenige Minuten und gab dann mangels Strom auf.

Im Sommer trat das Problem nicht auf, der GT86 startete immer einwandfrei. Im Winter ab +10°C abwärts habe ich mir mit einem Powerpack beim Starten geholfen und die Standheizung nur bei laufendem Motor kurz dazugeschaltet. Auf Dauer war mir das zu nervig und nun kurz vor dem 5. Autogeburtstag ging es an den ersten kühlen Tagen nun wieder mit dem Starterproblem los. Batterietester in der Werkstatt zeigte immer noch OK an.

Gestern wurde die Starterbatterie getauscht (26.10.2017):

Fakten:

Originalbatterie mit Problemen seit dem Fahrzeugerwerb:
Panasonic 55D23L
Daten abgelesen von der Batterie: 48Ah, 390A Kaltstartstrom

neue Starterbatterie (Empfehlung des Händlers "ohne Automarkenbindung"):
Varta Blue Dynamite D47
60Ah, 540A Kaltstartstrom
Ohne Nachzumessen scheinen die Abmessungen im Grunde der Originalbatterie zu entsprechen, es musste nichts an der Befestigung oder an den Polklemmen modifiziert werden.

Montage trotz Standheizung direkt rechts von der Starterbatterie dauerte etwa 10 Minuten. Batterie ließ sich trotz der Enge fast senkrecht nach oben heben.
Nach dem Tausch musste die Uhr gestellt und ein Sender am Radio eingestellt werden. Mehr ist mir nicht aufgefallen, auch kein geändertes Fahrverhalten. Im Navi sind die gespeicherten Adressen und Einstellungen alle erhalten geblieben.

Ich hoffe, diese Angaben sind für einige von Euch hilfreich.

patx

Erleuchteter

Beiträge: 3 276

Danksagungen: 236

  • Nachricht senden

52

Freitag, 27. Oktober 2017, 12:22

Stärkere Batterie habe ich auch nicht bereut :thumbup: Weiß nicht, ob meine nur mies tiefentladen war oder generell etwas schwach-brünstig...

Standheizung im Toyobaru höre ich jetzt aber auch zum ersten mal - Komfortbomber? :D
Audi A3 Sportback S line 1.8 TFSI / Seit 06.03.15 zusätzlich: Toyota GT86 in pearl-white

GT_86

Profi

Beiträge: 874

Fahrzeuge: NSU 1000C, VW Derby, Opel Ascona Sport 2.0 E, VW Corrado G60 Exklusiv, Opel Corsa C 1,2, BRZ

Wohnort: Bremen

  • Nachricht senden

53

Freitag, 27. Oktober 2017, 13:04

Aussage vom Subi-Händler nach dem Laden über Nacht: Batterie hat es hinter sich; so 2 Tage sollte sie aber wohl noch starten. Einbau einer neuen Panasonic habe ich abgelehnt ("so ein Dreck kommt mir nicht nochmal ins Auto") und das Auto wieder mit nach Hause genommen. Eine Schwäche beim Starten ist momentan nicht zu bemerken. Mal sehen was der CTEK sagt, wenn er da ist - ist ja gleich mal ein Test, wie das mit der Recondition Funktion klappt.

Mal ein update zu meinem Post vom 24. März über die originale Panasonic:

Batterie wurde nicht ersetzt, aber mit der CTEK geladen und refreshed. Seitdem keinerlei Probleme, bzw. nicht zu bemerken, dass die Batterie in irgendeiner Form beeinträchtigt ist.
Allerdings wurde bei der Inspektion im August vom Händler festgestellt, "dass die Batterie schwach ist". Ob das tatsächlich so gemessen wurde, oder nur aufgrund meiner März Reklamation (bei diesem Händler) wiederholt wurde, kann ich nicht beurteilen. Im Winter darf CTEK wieder ran und dann mal schauen ob es im Frühjahr eine neue wird.
3 : 3 ;)

Beiträge: 72

Fahrzeuge: 2017er BRZ Sport+ in WR Blue Pearl Outback; Renault Kangoo II; Corsa B 1.4; Kawa z750GT; Kawa z650SR

Wohnort: Owingen bei Überlingen am Bodensee

Beruf: Chaoschemiker

Danksagungen: 18

  • Nachricht senden

54

Sonntag, 29. Oktober 2017, 00:32

Aufgefallen sind mir bei der Aktion die unterschiedlichen Aussagen und Ansichten:

1) lt. Handbuch soll ja das Starterkabel minus nicht an den Minuspol moderner Autos sondern stattdessen an Masse/Karosserie. Auch der Mann vom ADAC warnte davor, dass dabei schnell ein Schaden von € 1000,- entstehen kann. Der Mitarbeiter vom lokalen Pannendienst hatte davon noch nie was gehört und auch der Subi-Händler meinte auf Nachfrage, das er auch direkt an Batterieminus anschliesst und noch nie etwas passiert wäre ?(

2) hier im Forum schrieb ein User, dass er mit dem Anklemmen an Karosseriemasse oder Motor, keine Starthilfe von einem anderen Auto hinbekam. Die Erfahrung habe ich auch gemacht. Bei den Profis klappte das aber tadellos und sofort - die haben aber auch stärkere Akkus. Subi-Händler sagte auf Nachfrage, dass Masse auf jeden Fall überall, auch am Motor zu bekommen ist.

Mich würde mal interessieren, ob jemand hier aus 1. Hand Erfahrung mit einem Schaden (Steuergerät ?) bei anklemmen direkt an Batterieminus gemacht hat.

Ist zwar schon alt, aber eigentlich immer aktuell:

Ich habe mal gelesen das man den Minus-Anschluss beim Laden/Starthilfe aus Sicherheitsgründen an die Karosseriemasse bzw. Motorblock legen soll. Beim laden der Batterie entsteht Wasserstoffgas, das mit Luftsauerstoff hochexplosives "Knallgas" bildet. Beim an-/abklemmen des Lade-/Starthilfekabels kann es immer zur Funkenbildung kommen und dann kann das Knallgas halt knallen. Deshalb soll man zuerst (+) an der Batterie anschliessen und danach (-) an der Masse, etwas weg von der Batterie.
Dem Strom selber ist es total egal ob er am Pol oder an der mit dem Pol über ein dickes Massekabel widerstandsfrei verbundenen Karosserie/Motorblock verbunden wird. Auch für ein Steuergerät macht das keinen Unterschied.
.
.


Meine Fahrzeug in der Reihenfolge des Kaufs:
1.) Maico MD250 2.) Opel Kadett B 1100 3.) Ford Escort Mk.II 1300 Sport 4.) Kawasaki GPz400 5.) Ford Capri 2.0 OHC 6.) Kawasaki z650SR 7.) Kawasaki z750GT 8.) Opel Corsa B 1.4 9.) BMW E30 316i 10.) Renault Kangoo II 11.) Subaru BRZ Sport+

der_baum

Fortgeschrittener

Beiträge: 427

Fahrzeuge: BRZ Sport (06.2012)

Wohnort: Karlsruhe

Danksagungen: 24

  • Nachricht senden

55

Sonntag, 29. Oktober 2017, 06:59

Sehr logische Eklärung, darüber hab ich mir noch nie Gedanken gemacht...
Ich glaube aber nicht, dass es hier wirklich zum Knall kommen kann, so lange es auch nur ein bisschen belüftet ist, bzw. man bei offener Motorhaube arbeitet. Wasserstoff ist so leicht, das hat sich gleich verdünnisiert so dass kein zündfähihes Gemisch entstehen kann.
BRZ Feeling ist, wenn man als Leihwagen nen tiefergelegten A1 bekommt und denkt, man sitzt im SUV :thumbsup:

Mein Autole

Ähnliche Themen