Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: gt86drivers.de - Das Toyota GT86 und Subaru BRZ Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Susurs

Fortgeschrittener

  • »Susurs« ist der Autor dieses Themas

Beiträge: 347

Danksagungen: 4

  • Nachricht senden

1

Freitag, 3. Juni 2016, 10:14

Phänomen: Warnblinklicht blinkt mehrmals beim Türöffnen

Liebe Community,

ich habe neuerdings das Phänomen, dass die Warnblinkanlage ein paar mal blinkt, wenn ich das Auto öffne, indem ich per Keyless-Go das Auto aufsperre und die Tür öffne. Toyota scheint das Problem nicht zu kennen. Schlüssel-Batterie habe ich bereits gewechselt.

Habt Ihr eine Idee?
GT86 Asphaltgrau metallic, 7.5x17 ET48 OZ Formula HLT mit Goodyear Eagle F1 Asy3, ST XTA Gewindefahrwerk mit Abstimmung von Weber Motorsport, Eibach Spurverbreiterung 40mm vorne und hinten, Crawford Billet Power Blocks, Invidia N1 ab Kat, Valenti Smoked Rückleuchten, Frontpanel und Mittelkonsole mit Alcantara/Microfaser bezogen.

sr50racer

Schüler

Beiträge: 75

Fahrzeuge: Subaru BRZ / Audi A6 Allroad

Wohnort: München

Beruf: Entwicklung

Danksagungen: 6

  • Nachricht senden

2

Freitag, 3. Juni 2016, 10:28

Wenn ich per Keyless ans auto gehe leuchtet die Innenraumbeleuchtung und beim öffnen des Türöffners blinkts einmal. Beim Zusperren/Aufsperren blinkts 2 mal.

Dr.Frexx

Super Moderator

Beiträge: 6 107

Fahrzeuge: Subaru BRZ, KTM 350 EXC-F, Kia Cee'd (Winter- und Alltagswagen)

Wohnort: beim Westerwald

Beruf: Ich bin wählerisch.

Danksagungen: 539

  • Nachricht senden

3

Freitag, 3. Juni 2016, 12:50

2-3 Mal ist normal, mache andere Fahrzeuge auch, daher würde ich das mal nicht als Phänomen bezeichnen :D

psyke

Meister

Beiträge: 2 105

Danksagungen: 162

  • Nachricht senden

4

Freitag, 3. Juni 2016, 13:31

Das ist doch normal wenn der Wagen aufsperrt?

Gesendet von meinem SM-G920F mit Tapatalk

patrickk

Fortgeschrittener

Beiträge: 287

Fahrzeuge: Opel Vectra C Caravan / Honda Integra DC2 / BRZ (verkauft)

Wohnort: Stuttgart

Danksagungen: 7

  • Nachricht senden

5

Freitag, 3. Juni 2016, 14:03


Liebe Community,

ich habe neuerdings das Phänomen, dass die Warnblinkanlage ein paar mal blinkt, wenn ich das Auto öffne, indem ich per Keyless-Go das Auto aufsperre und die Tür öffne. Toyota scheint das Problem nicht zu kennen. Schlüssel-Batterie habe ich bereits gewechselt.

Habt Ihr eine Idee?
wie oft blinkts denn genau ? Das was sr50racer beschrieben hat wäre normal, wie ists denn bei dir ?
Aktuelles Spielzeug: Integra DC2 // Supersprint AGA ab Krümmer / H&R Monotube / Wiechers Überollkäfig / Sparco Vollschalensitze / Takata 4-Punkt-Gurte / OZ Allegerita 17"

Devilx

Fortgeschrittener

Beiträge: 396

Fahrzeuge: GT86 MPS Turboumbau GT400

Danksagungen: 39

  • Nachricht senden

6

Freitag, 3. Juni 2016, 14:03

Zumal meiner nach dem Auf- und Zusperren ala "Comming-Home"-Funktion bestimmt 10 Sekunden dauerleuchtet.
Muss ich auch noch herausfinden, wo das her kommt. Sieht nämlich ziemlich bekloppt aus.
Toyota GT86
(Dynamic White Pearl, Leder-Alcantara-Ausstattung (anthrazit), Navigationssystem, OZ Ultraleggera LM Graphit 8x18, JBL)
Umbauten: MPS TurboKIt (300PS/329NM), Ölkühler, MPS Downpipe (HJS Kat), Perrin Overpipe, Invidia catless non resonated Frontpipe, Invida N1 Catback, GrimmSpeed Strut Tower Brace, GrimmSpeed Hood Struts, Valenti smoked, KW V3, 4.44er Achsübersetzung

Susurs

Fortgeschrittener

  • »Susurs« ist der Autor dieses Themas

Beiträge: 347

Danksagungen: 4

  • Nachricht senden

7

Freitag, 3. Juni 2016, 14:13

Sicher 4-8 Mal ... war früher bei mir nicht so ...


Gesendet von iPhone mit Tapatalk
GT86 Asphaltgrau metallic, 7.5x17 ET48 OZ Formula HLT mit Goodyear Eagle F1 Asy3, ST XTA Gewindefahrwerk mit Abstimmung von Weber Motorsport, Eibach Spurverbreiterung 40mm vorne und hinten, Crawford Billet Power Blocks, Invidia N1 ab Kat, Valenti Smoked Rückleuchten, Frontpanel und Mittelkonsole mit Alcantara/Microfaser bezogen.

Florent0473

Anfänger

Beiträge: 2

Fahrzeuge: IS250

  • Nachricht senden

8

Freitag, 3. Juni 2016, 14:27

Ich kenne das von meinem, passiert manchmal wenn die Batterie vom Schlüssel fast leer ist, oder kurioser weise auch als ich die Bedieneinheit aus der Fahrertür ausgebaut habe. (die mit Fensterheber und Verriegelungsknöpfen)

Matsch

Profi

Beiträge: 1 156

Fahrzeuge: GT86 inferno orange

Wohnort: Chemnitz

Beruf: Softwareentwickler im Ruhestand

Danksagungen: 50

  • Nachricht senden

9

Samstag, 7. Januar 2017, 14:41

Jetzt habe ich den gleichen Effekt.

Meine Fahrertür geht elektronisch gar nicht mehr auf, weder per Keyless noch durch Fernbedienung, die Beifahrertür aber schon. Fasse ich den Fahrertürgriff an, blinkt die Warnblinkanlage 8mal, aber die Tür bleibt zu, keinerlei Geräusch. Im Handbuch finde ich keine Erklärung dafür.
Fasse ich den rechten Türgriff an, geht diese Tür ganz normal mit einem einfachen Blinken auf, wie gewohnt. Was heißt das 8-fach Blinken?

Auf jeden Fall ist was defekt mit dem Türöffner, mechanisch läßt sich die Fahrertür von innen wie von außen öffnen und schließen. Wobei der Notschlüssel von außen sich nur schwer drehen läßt.
Irgendwelche mechanischen Bauteile eingefroren, ist ja gerade eisig kalt draußen? Heute morgen ging sie noch ganz normal mit Keyless auf, danach weder zu noch erneut auf.

Blechdose

Anfänger

Beiträge: 48

Fahrzeuge: GT 86

Beruf: Techniker

Danksagungen: 5

  • Nachricht senden

10

Samstag, 7. Januar 2017, 16:24

Bei mir heute morgen genau das gleiche bei ca -13 Grad. Auf dem Weg zur Arbeit das Auto warm gefahren und abgestellt. Erneuter Versuch ging auch nix.

16 Uhr Feierabend, -4 Grad und alles geht wieder wie es soll.
Fiesta '76, Fiesta '89, E36, E87, GT86


Susurs

Fortgeschrittener

  • »Susurs« ist der Autor dieses Themas

Beiträge: 347

Danksagungen: 4

  • Nachricht senden

11

Samstag, 7. Januar 2017, 23:32

Also bei mir lag es letztlich daran, dass der Toyota Händler zwar das Quietschen der Fensterscheiben behoben, dabei jedoch einfach nicht mehr die Türelektrik zwischen Türpappe und und Blech angeschlossen hatte. Ärgerlich, selbst behoben.

Ob Euch das weiterhilft, kann ich nicht beurteilen. Es scheint aber so zu sei, dass die ZV acht mal versucht, das Schloss zu öffnen/schließen und dann aufgibt.


Gesendet von iPhone mit Tapatalk
GT86 Asphaltgrau metallic, 7.5x17 ET48 OZ Formula HLT mit Goodyear Eagle F1 Asy3, ST XTA Gewindefahrwerk mit Abstimmung von Weber Motorsport, Eibach Spurverbreiterung 40mm vorne und hinten, Crawford Billet Power Blocks, Invidia N1 ab Kat, Valenti Smoked Rückleuchten, Frontpanel und Mittelkonsole mit Alcantara/Microfaser bezogen.

Matsch

Profi

Beiträge: 1 156

Fahrzeuge: GT86 inferno orange

Wohnort: Chemnitz

Beruf: Softwareentwickler im Ruhestand

Danksagungen: 50

  • Nachricht senden

12

Sonntag, 8. Januar 2017, 10:51

Also das ist ja mal ein sehr ärgerlicher Fauxpas vom "Experten"!

Es scheint aber so zu sei, dass die ZV acht mal versucht, das Schloss zu öffnen/schließen und dann aufgibt.


Das könnte eine Erklärung sein für das 8fache Blinken, es wird wohl aber nur 4mal probiert. Man hört nämlich die Motorgeräusche auf der Beifahrerseite dabei 4mal. Ich denke, die Fahrertürmechanik des Antriebs wird wohl eingefroren sein, wenn es dumm kommt, ist sie auch kaputt.Vielleicht wird es ja heute doch mal über Null, dann schau mer mal.

Matsch

Profi

Beiträge: 1 156

Fahrzeuge: GT86 inferno orange

Wohnort: Chemnitz

Beruf: Softwareentwickler im Ruhestand

Danksagungen: 50

  • Nachricht senden

13

Sonntag, 8. Januar 2017, 13:42

So, inzwischen ist es wärmer geworden - und die Fahrertür funktioniert wieder!

Da noch immer Minusgrade herrschen, kann eine Vereisung nicht schuld sein, denn die wäre ja jetzt immer noch gegeben, es war keine Gelegenheit zum Auftauen. Türdefekt allein wegen -15°C?
Das kann ja wohl nicht sein.

der_baum

Fortgeschrittener

Beiträge: 391

Fahrzeuge: BRZ Sport (06.2012)

Wohnort: Karlsruhe

Danksagungen: 24

  • Nachricht senden

14

Sonntag, 8. Januar 2017, 14:01

Och das kann schon sein, manchmal ist die Elektrik für kalte Temperaturen sehr anfällig. 2006 hatte ich mit einem neuen Polo auch lustige Problemchen, wenn es richtig kalt wurde, wirklich erinnern kann ich mich aber nur noch an den Turboblinker. Waren aber mehrere seltsame Sachen mit der Elektrik bei -15 bis -20°C.
BRZ Feeling ist, wenn man als Leihwagen nen tiefergelegten A1 bekommt und denkt, man sitzt im SUV :thumbsup:

Mein Autole

Matsch

Profi

Beiträge: 1 156

Fahrzeuge: GT86 inferno orange

Wohnort: Chemnitz

Beruf: Softwareentwickler im Ruhestand

Danksagungen: 50

  • Nachricht senden

15

Sonntag, 8. Januar 2017, 17:56

Nun, für Kfz-Elektronik, die nicht im Motorraum verbaut ist, gilt ein Arbeitstemperaturbereich von -40 ... +85 °C!

Alles andere ist Ausschuß.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Matsch« (8. Januar 2017, 18:42)


Matsch

Profi

Beiträge: 1 156

Fahrzeuge: GT86 inferno orange

Wohnort: Chemnitz

Beruf: Softwareentwickler im Ruhestand

Danksagungen: 50

  • Nachricht senden

16

Samstag, 21. Januar 2017, 11:07

Inzwischen hat es sich bestätigt, das Problem ist reproduzierbar.
Immer bei Temperaturen ab -15°C und tiefer geht die Türverriegelung nicht mehr auf, funktioniert bei -8°C oder höher aber ganz normal. Damit kann sie nicht eingefroren sein, sondern muß echt ein Temperaturproblem haben.

Ehrlich, so was geht gar nicht. Vielleicht war es schon die ganzen 4 Jahre so, nur gab es in all der Zeit keinen Winter, weder Schnee noch anhaltende tiefe Temperaturen.