Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: gt86drivers.de - Das Toyota GT86 und Subaru BRZ Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

viva71

Unterstützer

Beiträge: 3 803

  • Nachricht senden

41

Sonntag, 23. März 2014, 17:35

"Alles aus" ist definitiv nicht "Alles aus", der einzige Weg dort hin ist der sogenannte Pedal Dance

Jesta

Fortgeschrittener

Beiträge: 185

Fahrzeuge: GT86

Wohnort: OWL

  • Nachricht senden

42

Sonntag, 23. März 2014, 18:03

Bei mir ist es aber komplett weg O.o

viva71

Unterstützer

Beiträge: 3 803

  • Nachricht senden

43

Sonntag, 23. März 2014, 18:12

Das Ausschalten wie in deiner Beschreibung hatte ich noch nicht, nur das Blinken und Regeln bei harten Bremsmanövern oder dem Anstellen vor einer Kurve beim Driften (nicht im öffentlichen Bereich).

Nach einem Pedal Dance muss die Zündung ausgeschaltet werden und da ist definitv alles aus, als angeblicher Nachteil gibt es keine elektronische gesteuerte Bremskraftverteilung mehr, diesen Nachteil konnte ich noch nicht beobachten, der Modus ist aber definitiv nichts für den öffentlichen Bereich.

BRZ

Erleuchteter

Beiträge: 3 342

Fahrzeuge: Subaru BRZ

Wohnort: Kempten

Beruf: Softwareentwickler

Danksagungen: 153

  • Nachricht senden

44

Sonntag, 23. März 2014, 20:42

Bei mir blinkt nix bei "alles Aus".
Auch ohne dass ich den Pedal Dance mache war ich schon oft auf verschneiten Parkplätzen unterwegs und konnte Driften wie ein verrückter. Weder ESP noch irgendeine andere Regelung ausser ABS beim Bremsen.

Wichtig ist allerdings, dass das ESP im Stand ausgeschalten wird. Wird es während der Fahrt deaktiviert kommt es mir auch so vor als würde es manchmal regeln.
Michelin PSS 225/40, OZ Leggera HLT 8x18, KW V3 mit Stützlagern, ST Stabis, Perrin Pulley Kit+Kurbelwellenscheibe, Milltek AGA, Motiv Overpipe, Schroth Gurte, Mishimoto Ansaugung, K&N LuFi, HKS Duct, Valentis smoked, Innenraum Alcantara, Lederarmlehne, Clarion NX720E, Cusco Domstrebe und Motorstreben vorne, Laile Strebe hinten, TRD ASC, TRD DoorStabi, Grimmspeed Bremsstopper, Guerney Flap, Oil Catch Can, mehr...

Jesta

Fortgeschrittener

Beiträge: 185

Fahrzeuge: GT86

Wohnort: OWL

  • Nachricht senden

45

Montag, 24. März 2014, 06:20

Ich versuch das die nächsten Tage nochmal nachzustellen.
Ansonsten bin ich demnächst eh bei Toyota. Vielleicht können die sich mal anstöpseln und schauen, ob der Fehlerspeicher irgendwas hergibt.

Detailer

Erleuchteter

Beiträge: 4 113

Danksagungen: 4

  • Nachricht senden

46

Montag, 24. März 2014, 07:29

Bei mir blinkt nix bei "alles Aus".
...
Wichtig ist allerdings, dass das ESP im Stand ausgeschalten wird. Wird es während der Fahrt deaktiviert kommt es mir auch so vor als würde es manchmal regeln.


Mhhh ... als ich letzte Woche auf der 360 Grad Gleitfläche war konnte ich kurz vor der Ausfahrt aus der Gleitfläche immer ein blinken der ESP Lampe feststellen.
Hatte alles im Fahren (unter 30km/h) ausgeschaltet. Macht das wirklich einen Unterschied? Also im Stand ausschalten? Geblinkt hat es aber definitiv
Toyota GT86
(Dynamic White Pearl, Leder-Alcantara-Ausstattung (anthrazit), Navigationssystem Toyota Touch & Go, OZ Ultraleggera LM Graphit Matt 8x18, Tieferlegungsfedern Eibach, JBL Soundsystem)
Umbauten (328PS/329NM): Garrett GT28R, MPS Cold Air Intake, Ölkühler, MPS Downpipe (HJS Kat), Perrin Overpipe, Invidia catless non resonated Frontpipe, Invida N1 Catback, GrimmSpeed Strut Tower Brace, GrimmSpeed Hood Struts, schwarze Innenraumteile, TOM's Tail Lights

3liter

Meister

Beiträge: 1 937

Fahrzeuge: GT86, BMW 330d Touring (E91)

Wohnort: zu Hause

Beruf: Irgendwas mit Computern

Danksagungen: 274

  • Nachricht senden

47

Montag, 24. März 2014, 08:59


Mhhh ... als ich letzte Woche auf der 360 Grad Gleitfläche war konnte ich kurz vor der Ausfahrt aus der Gleitfläche immer ein blinken der ESP Lampe feststellen.
Hatte alles im Fahren (unter 30km/h) ausgeschaltet. Macht das wirklich einen Unterschied? Also im Stand ausschalten? Geblinkt hat es aber definitiv


Hatte ich auch, aber nur als ich von der Gleitfläche auf den Asphalt runtergefahren bin. Geregelt hat da meiner Meinung nach aber nix. Nur bling bling
3liters TURBO

Speed was okay, corner was too tight (Juha Kankkunen)

Detailer

Erleuchteter

Beiträge: 4 113

Danksagungen: 4

  • Nachricht senden

48

Montag, 24. März 2014, 09:32

Genau in dem Moment ging es bei mir auch an
Toyota GT86
(Dynamic White Pearl, Leder-Alcantara-Ausstattung (anthrazit), Navigationssystem Toyota Touch & Go, OZ Ultraleggera LM Graphit Matt 8x18, Tieferlegungsfedern Eibach, JBL Soundsystem)
Umbauten (328PS/329NM): Garrett GT28R, MPS Cold Air Intake, Ölkühler, MPS Downpipe (HJS Kat), Perrin Overpipe, Invidia catless non resonated Frontpipe, Invida N1 Catback, GrimmSpeed Strut Tower Brace, GrimmSpeed Hood Struts, schwarze Innenraumteile, TOM's Tail Lights

3liter

Meister

Beiträge: 1 937

Fahrzeuge: GT86, BMW 330d Touring (E91)

Wohnort: zu Hause

Beruf: Irgendwas mit Computern

Danksagungen: 274

  • Nachricht senden

49

Montag, 24. März 2014, 09:47

Ich kann es noch etwas genauer beschreiben:

Die Lampe ging an, sobald ich von der Gleitfläche gefahren bin und die Räder auf der Gleitfläche noch durchgedreht haben und in diesem Zustand auf den griffigen Asphalt gekommen sind. Ich meine auch ein leichtes Rattern festgestellt zu haben (kam wohl vom Abbremsen der Reifen oder Differenzial[s.u.] sein). Wenn ich dagegen am Ende der Gleitfläche keinen Schlupf mehr hatte, leuchtete auch nichts (aber ist ja eigentlich logisch).

Anzumerken wäre noch, dass es sich bei der Gleitfläche um die Kreisbahn handelte. D. h. beim Verlassen / Übergang auf den Asphalt hat in der Regel immer das rechte Hinterrad etwas eher Grip bekommen als hinten links. Vielleicht erklärt das auch das leichte Rattern (Differenzial?). Kann mir keinen richtigen Reim drauf machen.

Ansonsten: Wieder angeschaltet haben sich die Helferlein aber noch kein einziges Mal.

Hier noch eine Beobachtung (ich glaube von Multi): Er hat versucht, die Helferlein während der Fahrt auszuschalten, was scheinbar nicht funktioniert hat. Auch hier habe ich keine Erklärung dafür, weil ich schon des Öfteren während der Fahrt alles ausgeschaltet habe. Möglicherweise hatte Multi während des Abschaltens bereits Schlupf (dann wären die Assistenzsysteme bereits dabei gewesen, aktiv zu regeln) und es hat deswegen nicht funktioniert.
3liters TURBO

Speed was okay, corner was too tight (Juha Kankkunen)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »3liter« (24. März 2014, 09:55)


Detailer

Erleuchteter

Beiträge: 4 113

Danksagungen: 4

  • Nachricht senden

50

Montag, 24. März 2014, 10:01

... oder er war zu schnell. Das geht nur bis 50km/h
Toyota GT86
(Dynamic White Pearl, Leder-Alcantara-Ausstattung (anthrazit), Navigationssystem Toyota Touch & Go, OZ Ultraleggera LM Graphit Matt 8x18, Tieferlegungsfedern Eibach, JBL Soundsystem)
Umbauten (328PS/329NM): Garrett GT28R, MPS Cold Air Intake, Ölkühler, MPS Downpipe (HJS Kat), Perrin Overpipe, Invidia catless non resonated Frontpipe, Invida N1 Catback, GrimmSpeed Strut Tower Brace, GrimmSpeed Hood Struts, schwarze Innenraumteile, TOM's Tail Lights

3liter

Meister

Beiträge: 1 937

Fahrzeuge: GT86, BMW 330d Touring (E91)

Wohnort: zu Hause

Beruf: Irgendwas mit Computern

Danksagungen: 274

  • Nachricht senden

51

Montag, 24. März 2014, 10:07

Der war in der Kreisbahn sicher nicht schneller als 50 :)
3liters TURBO

Speed was okay, corner was too tight (Juha Kankkunen)

Jesta

Fortgeschrittener

Beiträge: 185

Fahrzeuge: GT86

Wohnort: OWL

  • Nachricht senden

52

Montag, 24. März 2014, 12:20

Wenn ich unter 50 km/h fahre, dann kann ich das ESP auch komplett ausschalten? Oder kann es sich in dem Modus wieder einschalten?

Beiträge: 1 567

Fahrzeuge: Paseo R.I.P., Celica T20 R.I.P., GT86 R.I.P., GT86

Wohnort: Oberfranken

  • Nachricht senden

53

Montag, 24. März 2014, 18:55

5 Sek die Taste gedrückthalten müsste doch auch über 50 km/h das ESP deaktiviert lassen?! also bei mir isses zumindest so, habe heute Mittag noch mit ESP OFF auf der Landstraße etwas ambitionierter überholt und dabei isser leicht weggegangen, und zwar nicht so, wie bei VSC Sport.

54

Montag, 24. März 2014, 19:25

Kann es sein das hier Verwechslung gibt welche Taste was macht? Vsc drücken ändert nur nur in den Sportmodus: erlaubt minimales ausbrechen des Hecks , keine drifts oder ähnliches. Traktionsknopf drücken erlaubt durchdrehen der Reifen bis 50kmh. Traktionskontrolle über 5 sec gedrückt halten, bedeutest das vsc und Traktionskontrolle aus sind. Ich kann es bei jedem Tempo ausschalten und es blinkt nix. Würde mich wundern wenns anders ist, aber gibt ja immer Sachen über die man sich wundert :D

psyke

Meister

Beiträge: 2 299

Danksagungen: 199

  • Nachricht senden

55

Montag, 24. März 2014, 19:39

Und wie das blinkt obwohl ausgestellt:
http://www.youtube.com/watch?v=Ttnlou30K0E

Ich nehme aber an das ist das regelnde Differential. Auf der stark bewässerten Fläche hört man es auch rattern.

aeon

Profi

Beiträge: 1 327

Danksagungen: 23

  • Nachricht senden

56

Montag, 24. März 2014, 19:42

das regelnde differential soll weshalb bitte blinken? wir haben ein mechanisches und kein elektronisches differential da regel garnix das ist reine mechanik ;)


viva71

Unterstützer

Beiträge: 3 803

  • Nachricht senden

57

Montag, 24. März 2014, 19:43

Nein, es ist keine Verwechslung.

Diese Diskussion ist fast so alt wie der GT erhältlich.

Mit dem normalen Deaktivieren über das längere Halten der Taste wird die elektronische Bremse nicht deaktiviert, und die fängt in extremen Situationen, die man am Ring auch wiederholen kann, an zu regeln.
Am Wachauring kann ich eine hängenden Kurvenkombination quer anfahren und es regelt bei meinem immer an der gleichen Stelle und auch der GT vom Michl1302 hat an der Stelle geregelt.
Ebenso bei viel Aquaplanung und plötzlichem Grip hat das System eingegriffen, was in manchen Situationen nicht gerade hilfreich ist.
Beim Pedal Dance ist das definitv weg und außer ABS gibt es keine Eingriffe mehr.

Der Pedal Dance ist eigentlich ein Modus für die Versuchsfahrer und wurde über Umwege im amerikanischn Forum bekannt.
Deshalb ist dieser Modus auch in keinen Unterlagen wie Werkstatthandbüchern etc. dokumentiert.
Ein befreundeter Mitarbeiter beim österreichischen Importeur ist extra auf die Suche gegangen.

Beim Linie fahren im Trockenen, mit mäßigen Unter- und Übersteuern hab ich selbst noch keine Eingriffe bemerkt, aber da bemühe ich mich ja auch möglichst sauber zu fahren.

psyke

Meister

Beiträge: 2 299

Danksagungen: 199

  • Nachricht senden

58

Montag, 24. März 2014, 19:46

das regelnde differential soll weshalb bitte blinken? wir haben ein mechanisches und kein elektronisches differential da regel garnix das ist reine mechanik ;)


Wer hat gesagt das es elektronisch ist?

aeon

Profi

Beiträge: 1 327

Danksagungen: 23

  • Nachricht senden

59

Montag, 24. März 2014, 19:51

weil die lampe nur blinkt wenn etwas elektronischr egelt/eingreift


ich hab damals in lüneburg im FSZ beim drift training ebenfalls festgestellt das im "alles aus" modus eben nicht alles aus ist - bin ab da dann mit pedal dance gefahren - und dann hat nix mehr geblinkt oder geregelt

ob das EBD (electronic brake distribution) dabei ausgegangen ist konnte ich so nicht feststellen

allerdings kann ich wie gesagt viva seine aussagen 100%ig teilen


was ich miru auch gut vorstellen kann ist das auf grund der diversen unfälle bei den neueren Modellen das mit dem VSC/ESP abschalten so geregelt ist das wenn es extrem wird die systeme sich wieder voll aktivieren - weil so ganz ohne sind/ist die anzahl der unfälle ja nicht.


60

Montag, 24. März 2014, 20:12

Hmm, ich verstehe es noch nicht, weil wenn ich den Wagen durch die Bremse querstelle bei Geschwindigkeiten über 70 km/h und somit das driften einleite und Dann mit dem Gas weiterziehe blinkt bei mir nix. Und mit Bremse meine ich nicht den Hebel in der Mitte :D