Sie sind nicht angemeldet.

Beiträge: 1 167

Danksagungen: 224

  • Nachricht senden

21

Mittwoch, 13. September 2017, 16:46

Habe ich nicht, erinnere mich aber dunkel an etwas Mechanisches am Gaspedal bei unserem BRZ, was zu einem solchen Effekt geführt hat. Die Vollgasstellung der Mechanik passte nicht zur Stellung der Drosselklappe.

Es wurde etwas am Gaspedal geändert. Da ich bei der Änderung nicht zugesehen habe (ist zu eng für drei Beobachter im Fußraum :D ) kann ich nur diesen allgemeinen Hinweis geben. Vielleicht reicht das jemanden hier als Hinweis aus?
Ich möchte wie mein Opa im Schlaf sterben und
nicht so jammernd wie sein Beifahrer.

満月-86

Beiträge: 1 573

Fahrzeuge: Mercedes W 123, 230E, Polo 86c, Peugeot 206 CC, Mazda MX 3, Subaru BRZ, Subaru Impreza STW

Wohnort: Düsseldorf

Beruf: Privatier

Danksagungen: 782

  • Nachricht senden

22

Mittwoch, 13. September 2017, 17:02

Ich kenne mich leider mit den ganzen Aftermarket OBD 2 Auslesegeräten nicht aus, deshalb kann ich zu Messgenauigkeiten und Interpretationen derer Werte nichts sagen.

Was ich aber sagen kann, das der Gedanke "ich trete das Gas ganz durch und die DK öffnet immer 90° (100%) seit Einführung der elektronischen DK nie und bei keinem Fahrzeughersteller gegeben ist. ESP ASR, etc. greift auch in die DK ein. Wenn Du im Stand z.B. im Leerlauf und Vollgas bis Anschlag gibst, greift die Elektronik auch ein (zum schütze der Technik). Das selbe z.B. bei Kühlwassertemperaturen unterhalb von 60 Grad. Wenn die Betriebsparameter stimmen, dann geht die DK auch in nahezu 90° Stellung.

Vorausgesetzt immer das Dein Auto ordnungsgemäß gewartet ist, der OEM Spezifikation entspricht und nicht z.B. Dein Luftfilter zu ist.
:whistling: Man ist entweder Teil der Lösung oder Teil des Problems (M.Gorbatschow)

hotte

Fortgeschrittener

  • »hotte« ist der Autor dieses Themas

Beiträge: 207

Fahrzeuge: Toyota GT 86

Wohnort: Radolfzell

Beruf: Selbstständig

Danksagungen: 8

  • Nachricht senden

23

Mittwoch, 13. September 2017, 21:21

Oh jemand mit dem selben Ergebnis.
Ich hab es mit der scangauge und torque gemessen das gleiche Problem.
Luftfilter neu und sauber
Wassertemperatur 85 grad
Öltemperatur auch ca 85grad
DK Öffnungsweite max 80% früher annähernd 90% und überall mehr Durchzug.

Seit SW update nur noch diese Werte möglich
Toyota GT86 Seit Anfang Oktober 2012 meins :)
Dynamic White Pearl, Leder-Alcantara-Ausstattung (anthrazit), Navigationssystem Toyota Touch & Go, OZ Ultraleggera LM Graphit Matt 8x18, original Tieferlegungsfedern H&R

Beiträge: 964

Fahrzeuge: A reasonibly fast Car and a blue Tractor

Wohnort: Zwischen Kölsch und Ring

Beruf: Verdien mein Geld auf der Strasse

Danksagungen: 165

  • Nachricht senden

24

Mittwoch, 13. September 2017, 21:39

Ob da jemand eine Schummelsoftware hat verschwinden lassen?

Nur so ein Gedanke....

MFG Carsten
Gwehrfahrdeblom Sachsenring 10/11/12/13/14/16
denn geradeaus kann jeder :D


Es geht nicht darum, wie schnell ein Auto ist, sondern WIE ein Auto schnell ist.
( überliefert von T. Schrick)

hotte

Fortgeschrittener

  • »hotte« ist der Autor dieses Themas

Beiträge: 207

Fahrzeuge: Toyota GT 86

Wohnort: Radolfzell

Beruf: Selbstständig

Danksagungen: 8

  • Nachricht senden

25

Mittwoch, 13. September 2017, 21:47

Naja mit der allerersten sw ist er definitiv am besten gegangen. Egal aus welcher Drehzahl heraus, vmax auch viel höher.
Böse wer jetzt schlechtes denkt ;)
Toyota GT86 Seit Anfang Oktober 2012 meins :)
Dynamic White Pearl, Leder-Alcantara-Ausstattung (anthrazit), Navigationssystem Toyota Touch & Go, OZ Ultraleggera LM Graphit Matt 8x18, original Tieferlegungsfedern H&R

DaDaDaDammm

Schüler

Beiträge: 69

Fahrzeuge: Alfa Romeo Crosswagon & Subaru BRZ

Wohnort: Piesendorf

Beruf: IT-Techniker

Danksagungen: 1

  • Nachricht senden

26

Donnerstag, 14. September 2017, 09:45

Guten Morgen,

zu den Eckdaten:

Auto ist Bj 2012, SW müsste die aktuellste sein (hab im letzten September beim Service gesagt sie Sollen die Software checken). Im letzten Jahr aber definitiv keine SW änderung gemacht, also Vor und nach dem Leistungsabfall die gleiche Software.
Auto war zu dem Zeitpunkt warm (ca. 7 km Landstraße, Wassertemperatur auf 90° seit 2 - 3 KM). Öltemperatur krieg ich irgendwie nicht angezeigt, Werte hab ich zwar laut Forum eingestellt, ich hatte aber noch keine lust mich näher damit zu beschäftigen. Ich habs im kalten Zustand garnicht getestet.
Ich Fahre Ansaugseitig zu 100% Stock (sogar der dämliche Soundgenerator ist (noch) drin). Abgasseitig ist Bis inklusive zweitem KAT alles original, MSD und ESD sind aftermarket.
Öl / Filterwechsel wurde immer nach max 10k KM gemacht. Der letzte bei 39k KM, hab jetzt 48k drauf.

Das die Drosselklappe nicht zu 100% offen sein kann verstehe ich, aber ich hatte angenommen das hier die Stellung und nicht die Öffnung angegeben wird. (100% = 90°?) Selbst wenn die prozentuale Öffnung angegeben wird, sollten hier nicht auch Werte richtung oder über 90 sein?

Ich werde ihn in 1 - 2 Wochen sowieso zum Service stellen und das Thema mal ansprechen, wäre nur hilfreich falls schon jemand Erfolg hatte und wir die Suche eingrenzen können.

lg, Lukas

Beiträge: 1 167

Danksagungen: 224

  • Nachricht senden

27

Donnerstag, 14. September 2017, 10:57

Hast du schon einmal ganz stumpf die Mechanik geprüft? Alles schaut auf Elektronik und wie die Abhängigkeiten davon sind, aber keine prüft den "Geber", welcher permanenter mechanischem Einfluss unterworfen ist. :whistling:
Ich möchte wie mein Opa im Schlaf sterben und
nicht so jammernd wie sein Beifahrer.

満月-86