Sie sind nicht angemeldet.

Apro

Schüler

  • »Apro« ist der Autor dieses Themas

Beiträge: 59

Fahrzeuge: GT86, Yaris TS Turbo

Wohnort: Traunstein

Beruf: Mediendesigner

Danksagungen: 6

  • Nachricht senden

1

Freitag, 8. September 2017, 17:07

Hilfe Axton DSP A580

Hallo Leute,
ich brauche kurz eure Hilfe.

Ich habe mir das Axton A580DSP geholt mit ISO-Verkabelung und Toyotaadapter. Funktioniert alles Tiptop. Einbau war in 10 Min erledigt. Sound ist auch sehr viel besser geworden.
In den Türen sind Kicker verbaut. Frontsystem ist noch original.

Ich habe dann auf meiner App dann eben ein bischen an den Einstellungen gespielt und was musste ich feststellen... 1 Kanal für Türe und Frontsystem und 1 Kanal für die zwei kleinen Blindgänger bei der Rücksitzbank.



- Gibt es eine Möglichkeit die Türboxen von den Amaturenboxen zu trennen? Die hinteren dürfen auch stillgelegt werden.


- Der Kabelbaum gibt ja auch nur 2 Kanal aus. Ich brauchte also die Stelle, wo sich die Kabel für die Amaturenboxen und die Türboxen splitten.


Ich hoffe es war verständlich und ich hoffe auch, dass ich da selbst keinen Gedankenfehler habe ;)




EDIT:

Habs mir jetzt genauer angesehen. Das Vorne soll wohl ein "3-Wege-System" sein.

Meine Idee wäre jetzt die Türverkabelung neu ziehen und beim Adapter auf die Steckplätze der hinteren Boxen zu legen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Apro« (8. September 2017, 17:25)


SiMsound

Fortgeschrittener

Beiträge: 218

Fahrzeuge: VW Touareg 3.0 D, Opel Astra Twintop, VW Bora RHD, VW Caddy

Wohnort: Hannover

Beruf: Car Hifi Installer

Danksagungen: 16

  • Nachricht senden

2

Samstag, 9. September 2017, 09:33

Ich denke du solltest dir am besten fachkundige Hilfe suchen. Ansonsten wirds jetzt schnell Murks. ;-)
Der JDM Spezialist für Car Hifi und Multimedia

http://car-u-audio.de/

https://www.facebook.com/carundaudio

psyke

Meister

Beiträge: 2 147

Danksagungen: 170

  • Nachricht senden

3

Samstag, 9. September 2017, 09:42

Stimmt leider, DSP einstellen, so ganz ohne Messequipment wird nichts. (zumindestens nix gutes)

Aber ja, das auftrennen der Wege geht, allerdings musst du dann die nötige Trennung heraus messen (lassen). Sonst sind ganz flott die Hochtöner gegrillt. Dein Ansatz mit der Verkabelung ist schon richtig, die hinteren Scheissdinger an "Lautsprecher" raucht wirklich kein Mensch.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Apro (09.09.2017)

Apro

Schüler

  • »Apro« ist der Autor dieses Themas

Beiträge: 59

Fahrzeuge: GT86, Yaris TS Turbo

Wohnort: Traunstein

Beruf: Mediendesigner

Danksagungen: 6

  • Nachricht senden

4

Samstag, 9. September 2017, 11:13

okey, super danke.

ja ich lass es sowieso einstellen, aber ich wollte erstmal alles richtig verkabeln.
werde jetzt von den türen und von vorne einfach neue kabel ziehen, lass die orignale verkabelung wie sie ist und leg sie einfach still.
hab jetzt noch ein axton-frontsystem, dass ich einbauen werde und dann gehts zum einstellen.

als murcks sehe ich das ganze nicht. habe adapterringe benutzt, dass ganze ist gedämmt und der A580 funktionier plug'n'play, nichts von den orignalteilen wurde zerschnitten, verlötet oder irgendwo holzschrauben ins blech gedreht ;) aber das einsstellen überlasse ich profis :D

psyke

Meister

Beiträge: 2 147

Danksagungen: 170

  • Nachricht senden

5

Samstag, 9. September 2017, 22:35

Denk mal über Breitbändern statt Hochtönern nach, das funktioniert im GT erstaunlich gut!

Aber dein Ansatz ist gut, ich kenn in deiner Ecke leider auf Anhieb keinen zum einstellen, in Schwandorf, aber ist ein ganzes stück von dir entfernt.

Gesendet von meinem SM-G935F mit Tapatalk