Sie sind nicht angemeldet.

plobsti

Schüler

  • »plobsti« ist der Autor dieses Themas

Beiträge: 102

Fahrzeuge: Toyota GT86,CLK 230 Kompressor

Wohnort: 58135 Hagen

Beruf: Mechatroniker

  • Nachricht senden

1

Sonntag, 10. August 2014, 19:10

"Knacken" beim Gangwechsel!

Abend Gemeinde!

Ich habe folgendes Problem und hoffe jemand hat eine Lösung :

Beim Gangwechsel gibt es sporadisch ein lautes Knacken sobald der Gang drin ist und man wieder Vollgas gibt( alsob die Drosselklappe irgendwo gegenknallt oder ähnliches)

Sehr gut höhrbar auf der Autobahn beim Vollsprint oder bei Vollgas vom 2. in den 3. Gang .. Hörbar auch für Außenstehende wenn der Wagen an einem vorbeifährt.

Hat jemand ein änhliches Geräusch ? Macht der Wagen nur alles "auf" auf Grund es Vollgases ?


MfG

plobsti
GT86: Graphit Matt Metallic, Scheiben getönt, Bastuck ab UEL Krümmer, Dotz Shift 8x19 Et35, Bilstein B12, Tom's Taillight

860

Meister

Beiträge: 2 802

Fahrzeuge: GT86 / Lieblingsfahrzeug: Kocmo Roadmaster

Beruf: Hochspannung bis es knallt

Danksagungen: 507

  • Nachricht senden

2

Sonntag, 10. August 2014, 19:26

Beim Gangwechsel gibt es sporadisch ein lautes Knacken sobald der Gang drin ist und man wieder Vollgas gibt( alsob die Drosselklappe irgendwo gegenknallt oder ähnliches


Dir ist scheinbar nicht klar, dass eine Drosselklappe nur wenige Gramm Masse besitzt und man deren Bewegung bestenfalls bei stillstehendem Motor hören könnte.

Ich würde das beobachtete Geräusch im ersten Analyseversuch auf den Lastwechsel im Antriebsstrang schieben, der bei einem ungünstigen Einkuppelzeitpunkt passieren kann.
Gruß aus dem Bergischen Land
Andreas

Wenn in meiner persönlichen Beziehung zum GT überhaupt ein Mangel besteht, dann ist es ein Mangel an Fahrkunst, Mut und Unvernunft, der allein dem Fahrer anzulasten ist.

"Christian schnall Di o, weil jez foar i eana hi, dass's all die Lizenz abgebn." W. Röhrl in Arganil

plobsti

Schüler

  • »plobsti« ist der Autor dieses Themas

Beiträge: 102

Fahrzeuge: Toyota GT86,CLK 230 Kompressor

Wohnort: 58135 Hagen

Beruf: Mechatroniker

  • Nachricht senden

3

Sonntag, 10. August 2014, 20:07

Ja sry dieses Beispiel ist ein wenig weit hergeholt :D Es hört sich ein wenig metallisch an.. Die Drosselklappe kann es nie im Leben sein.. Ja das mit dem Lastwechsel könnte sein.. Vlt schalte ich ein wenig zu schnell ? Also ich hab eigtl kein Kraftverlust beim schalten.. Habe es aber auch im Stadbetrieb wenn ich untertourig nach dem schalten vollgas gebe..
GT86: Graphit Matt Metallic, Scheiben getönt, Bastuck ab UEL Krümmer, Dotz Shift 8x19 Et35, Bilstein B12, Tom's Taillight

860

Meister

Beiträge: 2 802

Fahrzeuge: GT86 / Lieblingsfahrzeug: Kocmo Roadmaster

Beruf: Hochspannung bis es knallt

Danksagungen: 507

  • Nachricht senden

4

Sonntag, 10. August 2014, 20:21

Kann es sein, dass Du mit zu niedriger Drehzahl einkuppelst und beim Schalten und Wiedergasgeben einen Lastwechsel vom Schiebe- in den Zugbetrieb verursachst?
Gruß aus dem Bergischen Land
Andreas

Wenn in meiner persönlichen Beziehung zum GT überhaupt ein Mangel besteht, dann ist es ein Mangel an Fahrkunst, Mut und Unvernunft, der allein dem Fahrer anzulasten ist.

"Christian schnall Di o, weil jez foar i eana hi, dass's all die Lizenz abgebn." W. Röhrl in Arganil

plobsti

Schüler

  • »plobsti« ist der Autor dieses Themas

Beiträge: 102

Fahrzeuge: Toyota GT86,CLK 230 Kompressor

Wohnort: 58135 Hagen

Beruf: Mechatroniker

  • Nachricht senden

5

Sonntag, 10. August 2014, 20:30

Also ich habe es öfter mal in allen Lagen ausprobiert und es knackt immer beim ersten mal sobald ich nach dem Gangwechsel vollgas gebe


BEISPIEL: Cruise durch die Stadt.. es folgt eine Landstraße oder Autobahn und ich schalte runter, dabei ist egal in welchem Gang ich war, gebe dann Vollgas nachdem ich die Kupplung losgelassen habe.. nach ein Paar Millisekunden folgt der Schub mit einem Knacken.. die Nächsten Gänge die ich voll ausfahre "knacken" nur noch sporadisch.. Also muss es am Lastwechsel liegen. Kann es sein das ich vlt zu früh Gas gebe ? Der Wagen registriert den Gang vlt noch gar nicht ?
GT86: Graphit Matt Metallic, Scheiben getönt, Bastuck ab UEL Krümmer, Dotz Shift 8x19 Et35, Bilstein B12, Tom's Taillight

plobsti

Schüler

  • »plobsti« ist der Autor dieses Themas

Beiträge: 102

Fahrzeuge: Toyota GT86,CLK 230 Kompressor

Wohnort: 58135 Hagen

Beruf: Mechatroniker

  • Nachricht senden

6

Sonntag, 10. August 2014, 20:32

Ich glaube eine Soundfile wäre hilfreich :D
GT86: Graphit Matt Metallic, Scheiben getönt, Bastuck ab UEL Krümmer, Dotz Shift 8x19 Et35, Bilstein B12, Tom's Taillight

Mace

Schüler

Beiträge: 75

Fahrzeuge: GT 86 Schwarz, Leder, Eibach Prokit, Spurverbreiterung 22/30, Pioneer Active Subwoofer, Mittelarmlehne, Silberne Blinkerbirnen, Kurzstabantenne, Piper Cross Austauschluftfiltermatte

Wohnort: Hagen

Beruf: QHSE

  • Nachricht senden

7

Dienstag, 7. Juni 2016, 14:28

Hab seit ein paar Tagen. das gleiche Problem: Ein Art "hochtöniges" Knacken ähnlich wie beim Einschalten der Klima. Jemand ne Idee?

Danke

Mace

schockfroster

Fortgeschrittener

Beiträge: 314

Fahrzeuge: GT86, Yaris XP9 1,33

Wohnort: Bayerisch Schwaben

Beruf: noch ein IT-ler

Danksagungen: 36

  • Nachricht senden

8

Dienstag, 7. Juni 2016, 23:13

Gleiches Problem bei mir, seit die Felgen neulich kurz unten waren. Hatte erst die Schrauben im Verdacht und nochmal alles nachgezogen. Aber knackt immer noch. Habe das Problem jetzt auch schon auf den Lastwechsel eingegrenzt. Aber nur in den niedrigen Gängen bis zum 3. ungefähr

schockfroster

Fortgeschrittener

Beiträge: 314

Fahrzeuge: GT86, Yaris XP9 1,33

Wohnort: Bayerisch Schwaben

Beruf: noch ein IT-ler

Danksagungen: 36

  • Nachricht senden

9

Mittwoch, 8. Juni 2016, 17:22

Hab das Knacken/Klicken (wie auch immer) mal versucht in einem Video festzuhalten. Ich hoffe man kann es einigermaßen hören. Mit geschlossenen Fenstern hört man das nicht ("Dann mach halt die Fenster zu!!" :D)
https://www.youtube.com/watch?v=Fozri_MCwmg

Beim Anfahren hört man es, dann im zweiten und dritten Gang nicht. Erst wieder beim Runterschalten und dem anschließenden Gas->Gas weg Spiel

Mace

Schüler

Beiträge: 75

Fahrzeuge: GT 86 Schwarz, Leder, Eibach Prokit, Spurverbreiterung 22/30, Pioneer Active Subwoofer, Mittelarmlehne, Silberne Blinkerbirnen, Kurzstabantenne, Piper Cross Austauschluftfiltermatte

Wohnort: Hagen

Beruf: QHSE

  • Nachricht senden

10

Donnerstag, 9. Juni 2016, 08:33

Hui,


das ist - wenn ich das richtig heraushöre (Handy am Ohr) - aber schon sehr häufig oder?


Ich versuche auch später ein Video zu machen (alleine für die Werkstatt) :)


So häufig ist es bei mir noch nicht. Klingt ähnlich. Kann ich aber erst beurteilen wenn ich mir das nachher auf meiner Anlage angehört habe.

Fahr auf jeden Fall in die Werkstatt, das kann man ja reproduzieren! Ich habe Morgen einen Termin.

Hier gibt es einen Thread in Bezug auf verschmorte Dichtungen der Einspritzdüsen (korregiert mich) und "entweichen" überschüssigen Drucks... Keine Ahnung ob es damit zu tun hat. Es gab da aber auch charakteristische Geräusche. Im besten Fall ist ein der Teil der Kupplung oder ein Lager.

Viele Grüße

Mace

schockfroster

Fortgeschrittener

Beiträge: 314

Fahrzeuge: GT86, Yaris XP9 1,33

Wohnort: Bayerisch Schwaben

Beruf: noch ein IT-ler

Danksagungen: 36

  • Nachricht senden

11

Donnerstag, 9. Juni 2016, 08:41



das ist - wenn ich das richtig heraushöre (Handy am Ohr) - aber schon sehr häufig oder?


Das ist bei mir auch nur so häufig, weil ich es darauf angelegt habe und gezielt das Klick-Geräusch aufnehmen wollte. Im täglichen Fahrbetrieb ist es nicht so häufig, da ich selten in den untersten Gängen fahre (außer halt innerorts).
Aber werde dann wohl mal meine Werkstatt kontaktieren

schockfroster

Fortgeschrittener

Beiträge: 314

Fahrzeuge: GT86, Yaris XP9 1,33

Wohnort: Bayerisch Schwaben

Beruf: noch ein IT-ler

Danksagungen: 36

  • Nachricht senden

12

Donnerstag, 9. Juni 2016, 18:26

So, das Problem bei mir ist vorerst behoben. Ich hoffe das bleibt auch so.

In der Werkstatt wurde das hintere linke Rad abmontiert, da von dort das Geräusch kam. Anschließend Distanzscheibe, Bremssattel, Bremsscheibe ebenfalls runter. Dann hat er das Hitzeschutzblech (?!) der Bremsscheibe etwas zurechtgerückt und "geradegebogen" (Wortlaut des Mechanikers). Dann noch die Mutter von der Antriebswelle gelöst, bisschen gefettet und dann alles wieder unter Verwendung von weiteren Schmierstoffen zusammengebaut. Dann runter von der Bühne und das Geräusch war weg.

Vielleicht hilft es ja dem ein oder anderen und man kann sich den Weg zur Werkstatt evtl. sparen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Mace (13.06.2016)

schockfroster

Fortgeschrittener

Beiträge: 314

Fahrzeuge: GT86, Yaris XP9 1,33

Wohnort: Bayerisch Schwaben

Beruf: noch ein IT-ler

Danksagungen: 36

  • Nachricht senden

13

Mittwoch, 2. August 2017, 06:41

Ich möchte dieses Thema nochmal rausholen, da 1. das Problem bei mir wieder aufgetreten ist und 2. bereits alles nötige zur Erklärung hier drin steht.

Seit Saisonbeginn ist mir das Knacken/Klicken wieder aufgefallen. Am schlimmsten ist es, wenn ich z.B. rückwärts einparken möchte und den Rückwärtsgang einlege und dann das Auto in Bewegung setze. Da ist es auch einigermaßen still (man fährt ja nicht vollgas in die Parklücke) und man hört das Geräusch sehr genau. Beim Kundendienst neulich wurde nochmal an der Antriebswelle was gefettet und neu angezogen, aber es ist leider damit noch nicht behoben.

Hat irgendjemand vielleicht noch eine Idee, wo man ansetzen könnte?