Sie sind nicht angemeldet.

  • »EX - G Fahrer« ist der Autor dieses Themas

Beiträge: 1 003

Fahrzeuge: Ford Focus 2 Titanium 2.0i 145PS / Toyota GT 86 Aero

Wohnort: Kreis Böblingen

Danksagungen: 15

  • Nachricht senden

21

Sonntag, 2. Juli 2017, 17:17

So ich meld mich auch mal wieder...


Getriebe Öl und Diff Öl wurden jetzt nacheinander gewechselt (Motul Gear 300 75w90)
Leider ist das Geräusch immer noch da :bang:
Lediglich das schalten in den 1ten und 2ten gang ist angenehmer geworden, lässt sich allgemein etwas smoother schalten.


PS: Hab noch einen Tipp mit einem Additiv von Liqui Moly (1040 Getriebeöl-Additive) bekommen das probier ich nächste Woche aus.
Wenn du kein Brot zu essen hast,....
...iss Kuchen!!!
8|

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »EX - G Fahrer« (2. Juli 2017, 17:22)


floyd

Fortgeschrittener

Beiträge: 235

Fahrzeuge: GT86 weiß

Danksagungen: 25

  • Nachricht senden

22

Sonntag, 2. Juli 2017, 18:29

PS: Hab noch einen Tipp mit einem Additiv von Liqui Moly (1040 Getriebeöl-Additive) bekommen das probier ich nächste Woche aus.

Für das Diff oder Getriebe? Fürs Getriebe wurde hier das Liqui Moly Gear Protect 1007 80ml empfohlen. Kostet in etwa soviel wie die Ölfüllung. Werde es demnächst auch versuchen.

  • »EX - G Fahrer« ist der Autor dieses Themas

Beiträge: 1 003

Fahrzeuge: Ford Focus 2 Titanium 2.0i 145PS / Toyota GT 86 Aero

Wohnort: Kreis Böblingen

Danksagungen: 15

  • Nachricht senden

23

Montag, 3. Juli 2017, 16:51

fürs Getriebe.
Das lm 1007 schau ich mir gleich mal an.

Hab gestern noch ein bisschen rumgesucht und bin beim ft86 forum auf das selbe Problem gestoßen.

Hier der Link http://www.ft86club.com/forums/showthread.php?t=10986

Kurz zusammen gefasst die haben das Problem schon seit 2012 und bis jetzt 2017 keine Lösung.
Das Differenzial sogar gegen ein neues gewechselt auch den Ölwechsel mit dem motul gear 300 75w90 versucht mit keinem Ergebnis.

Hier auch noch mal ein video was vor 2 Jahren von nem anderen BRZ aufgenommen wurde. (hört mann besser als auf meinem Video)




PS: Auf dem Handy hört man es besser und deutlicher. Das Geräusch ist in Real locker doppelt bis 3mal so laut.
Wenn du kein Brot zu essen hast,....
...iss Kuchen!!!
8|


GT-AT

Fortgeschrittener

Beiträge: 333

Danksagungen: 23

  • Nachricht senden

24

Montag, 3. Juli 2017, 18:52

Nur zur Info.: Meiner jammert auch (ganz leise), wenn ich im sechsten Gang mit ca. 130 km/h fahre. Wahrscheinlich möchte die Karre nur ordentlich getreten werden. :D

  • »EX - G Fahrer« ist der Autor dieses Themas

Beiträge: 1 003

Fahrzeuge: Ford Focus 2 Titanium 2.0i 145PS / Toyota GT 86 Aero

Wohnort: Kreis Böblingen

Danksagungen: 15

  • Nachricht senden

25

Dienstag, 4. Juli 2017, 23:46

So, das Liqui Moly 1040 Getriebe Additiv ist jetzt drin.
Kleiner Tipp für die die es selber machen wollen,
nehmt euch ne kleine Spritze zur Hilfe, zumindest für den Rest der nicht aus der Tube will :bang:
Oder kippt es gleich in denn Ölbehälter zum wechseln mit rein.

So jetzt zum wesentlichen,...
das Geräusch ist zwar nicht weg, lässt sich jetzt aber aushalten.
Teilweise ist es mit dem Radio übertönbar bzw. verdrängbar.
Es ist nicht mehr so hochtonig und etwas leise, manchmal sogar weg.
Das wird vermutlich daran liegen, dass es sich noch richtig vermischen muss.
In den unteren Gängen lässt es sich nur noch wage in den Drehzahlen unter 5k bemerken.
Ebenfalls ist der Gangwechsel noch angenehmer geworden.


@floyd: Ich hatte zu dem Zeitpunkt leider schon das 1040 bestellt.

@GT-AT: Ich hoffe dass es bei dir so leise bleibt.
Glaub mir, wenn du mal über ne std mit meinem Pieps/Fiep Geräusch fährst,
hast du kein bock mehr und bist total fertig.
Wenn du kein Brot zu essen hast,....
...iss Kuchen!!!
8|


GT-AT

Fortgeschrittener

Beiträge: 333

Danksagungen: 23

  • Nachricht senden

26

Mittwoch, 5. Juli 2017, 18:34

@Ex - G Fahrer: So wie du den derzeitigen Istzustand deines Problems beschreibst, denke ich, dass es nun so ähnlich wie bei mir (und vermutlich vielen anderen auch) ist. Das Geräusch hatte ich bereits, als die Kiste noch neu war und hat sich seit ca. 53 tkm nicht mehr verändert/verstärkt. Aber seit ich deinen Thread durchgelesen habe, fällt es mir wieder öfter auf. *grmbl* gg

Ich hoffe, dass es bei dir zumindest nicht wieder lauter wird (nervig ist der Ton auf alle Fälle)! ;)