Sie sind nicht angemeldet.

  • »EX - G Fahrer« ist der Autor dieses Themas

Beiträge: 984

Fahrzeuge: Ford Focus 2 Titanium 2.0i 145PS / Toyota GT 86 Aero

Wohnort: Kreis Böblingen

Danksagungen: 13

  • Nachricht senden

1

Freitag, 30. Dezember 2016, 19:54

Piepsen/Fiepen im 4. und 6.Gang mit Video

Hallo Leute

Hab jetzt seit einiger Zeit bzw. ca.6 Monaten ein Piepsendes/Fiependes Geräusch im 4.und 6.Gang.
Anfangs dachte ich es wäre die Lüftung oder der Klimakompressor der dieses Geräusch hervorbringt.
Letzten Monat wurde das Geräusch deutlich lauter und schließt jetzt zu 100% Lüftung und Klima aus.
Beim Service vor 2 Wochen sprach ich das Geräusch an, wurde jedoch nur mit den Worten "Uns ist nichts aufgefallen" vertröstet.

So. Jetzt mal zum Geräusch, es lässt sich jederzeit reproduzieren.
Im 4.Gang bei ca.4500 U/min und ca.110Km/h hört man es beim Beschleunigen und halten der Geschwindigkeit.
Sobald man den Fuß vom Gas nimmt, ist das Geräusch sofort weg. Beim leichten auflegen aufs Gaspedal sofort in gleicher Laustärke wieder da.
Im 6.Gang verhält es sich ähnlich, bei ca. 3400-3600 U/min fängt das Geräusch bei 125km/h leise an,
ab ca.135Km/h wird es nicht mehr lauter und kurz nach 145km/h ist es wieder weg.
Mit dem Gaspedal verhält es sich gleich wie im 4.Gang.


Ich konnte das Geräusch vor kurzem aufnehmen, und werde es dem Werkstattmeister nochmal zeigen.



Hört man leider auf YouTube nicht so gut,
müsst etwas Lauter drehen. :bang:

Ich bin für jede Hilfe dankbar, denn es ist so nervig das ich teilweise in den 5. runterschalte oder 150Km/h fahre.



Wenn du kein Brot zu essen hast,....
...iss Kuchen!!!
8|

Dieser Beitrag wurde bereits 7 mal editiert, zuletzt von »EX - G Fahrer« (31. Dezember 2016, 15:01)


CTO79

Fortgeschrittener

Beiträge: 439

Fahrzeuge: GT 86

Wohnort: Mosel

Danksagungen: 27

  • Nachricht senden

2

Freitag, 30. Dezember 2016, 20:17

hast du eine Getriebestütze drin? bei mir ist es seid dem die powerflexstütze drin ist

  • »EX - G Fahrer« ist der Autor dieses Themas

Beiträge: 984

Fahrzeuge: Ford Focus 2 Titanium 2.0i 145PS / Toyota GT 86 Aero

Wohnort: Kreis Böblingen

Danksagungen: 13

  • Nachricht senden

3

Freitag, 30. Dezember 2016, 21:28

Am GT ist alles Serie bis auf die Stahlflex-Kupplungsleitung die kam beim Service rein.
Motoröl 5W30 von Mobil1.
Wenn du kein Brot zu essen hast,....
...iss Kuchen!!!
8|


michenri

Anfänger

Beiträge: 3

  • Nachricht senden

4

Mittwoch, 15. März 2017, 11:56

Leidgenosse

Guten Tag allerseits :-)

(War bis anhin stiller Mitleser, dies ist mein erster Beitrag)

Gibt es bereits weitere Erkenntnisse?

Ich habe bei meinem GT !EXAKT! dasselbe Problem, und ich höre hier zum ersten mal von einem anderen Fzg genau !DAS! Geräusch, das mich ebenfalls Wahnsinnig macht! :-D

Alles Serie, 0W-20, ebenfalls ab 145 km/h ist das Geräusch m.E. so hell, man könnte fast meinen dass es unter den anderen Betriebsgeräuschen untergeht.

Habe das beim / bei den Meister/n gemeldet, erst (Meister 1) hiess es möglicherweise Lagerschaden, gemäss Abklärungen (für mich sehr intransparent) dann aber doch nicht, anschliessend (Meister 2) wurden diese Geräusche als "normal" und "konstruktionsbedingt bei einem solchen Getriebe" beschrieben. => Kann ich mir irgendwie nicht vorstellen, da das Geräusch extermst nervt, vor allem bei langer Fahrt (Fahre oft weite Distanzen, AB).

SoundGenerator Mods (zu / Schlauch weg / Pfropfen rein etc.) haben auch nichts gebracht.

Gibt es dafür möglicherweise eine Lösung (nebst Getriebe tauschen :-))

Vielen Dank & Beste Grüsse

Beiträge: 715

Fahrzeuge: A reasonibly fast Car and a blue Tractor

Wohnort: Zwischen Kölsch und Ring

Beruf: Verdien mein Geld auf der Strasse

Danksagungen: 84

  • Nachricht senden

5

Donnerstag, 16. März 2017, 07:59

Wenn ihr noch Garantie auf den Autos habt, ist die "bürokratisch korrekte" Vorgehensweise wie folgt:

1. Reklamieren, Geräusch auf gemeinsamer Probefahrt mit dem Kundendienstmeister deines Autohauses vorführen.
wenn das nicht zu einer befriedigenden Lösung führt:

2. Den Vorgang mit einem Kundendiensttechniker vom Toyota Mutterhaus wiederholen. damit muss sich die Zentrale von Toyota Deutschland
mit dem Vorgang befassen.

In beiden Instanzen alles dokumentieren und die Antworten der Meister/Techniker schriftlich festhalten.

Sollte in beiden Instanzen die Antwort im Bereich von " Stand der Technik" liegen ist dein Anwalt dran :-(

Ich hab die ganze Nummer mit BMW durch, die Antwort lag genau so, ein "hydraulisches Schaltgeräusch" ist Stand der Technik.

Den Klageweg hab ich danach nicht beschritten.

MFG Carsten
Gwehrfahrdeblom Sachsenring 10/11/12/13/14/16
denn geradeaus kann jeder :D


Es geht nicht darum, wie schnell ein Auto ist, sondern WIE ein Auto schnell ist.
( überliefert von T. Schrick)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

G8T6 (22.03.2017)

TRS

Fortgeschrittener

Beiträge: 351

Fahrzeuge: GT86, Leon 1M TDI

Wohnort: Chemnitz

Beruf: Projektleiter

Danksagungen: 56

  • Nachricht senden

6

Donnerstag, 16. März 2017, 08:14

Sind nur diese beiden Gänge betroffen? Ist die Tonlage in unterschiedlichen Gängen ähnlich oder gleich?

EDIT: Hab mir gerade mal die Schnittzeichnungen vom Aisin AZ6 angeschaut. Solltest du Frage 1 mit "ja" und Frage 2 mit "ähnlich aber nicht gleich" beantworten können würde ich auf zwei singende Lager auf der unteren Welle tippen. Wenn ich das Getriebe richtig verstehe (was nicht unbedibgt sein muss, da ich nur auf ein grobpixel Bild bei Google zugriff habe) ist der 5te hier der Gleichgang. Dh. die untere Welle wird in der 5 übergangen. Sie dreht zwar mit, bekommt aber keine Last. 4ter und 6ter liegen dagegen jeweils an gegenüberliegenden Enden der unteren Welle, jeweils in unmittelbarer Nachbarschaft zu den Lagern. Diese Gänge nutzen wie alle außer der 5 die zweite Welle. Durch die unmittelbare Nachbarschafft zum Lager dürften sie mehr oder weniger nur jeweils eines der beiden Lager belasten während die übrigen Gänge eher mittiger auf der 2ten Welle liegen und daher die Last auf beide Lager verteilen.

Das ist jetzt wirklich sehr viel Interpretation dabei, also bitte keinen ShitStorm wenn es so nicht stimmt. Jedenfalls würde ich mal das Getriebeöl ablassen und auf silbrige Anteile prüfen.

Das ein Lager singt heißt nicht zwangsläufig das es gleich kaputt geht. Es kann durchaus sehr lange ohne sonstige auffällligkeiten weiterleben. Denn das Singen kann auch einfach durch eine sehr ausgewogene Belastung entstehen. Zb in diesem Fall das der 4te das vordere Lager eben so belastet das die Welle im hinteren Lager quasi schwebt, also dort keine Last einbringt. Dann würde gerade das vom Gang abgewandte Lager das Geräusch machen und das nur wegen dem Beschriebenen Lastzustand und ohne das es unbedingt einen Schaden hat. Da es bei dir aber bei konstantfahrt und unter Volllast gleichermaßen auftritt würde ich das eher für unwahrscheinlich halten.

Sollte es ein Lagerschaden sein wirst du es in einigen tkm auch in den niedrigeren Gängen und gaaaanz zuletzt vielleicht auch im 5ten höhren.

Alles was ich geschrieben habe basiert wie gesagt nur auf dem ansehen der Schnittzeichnungen und nicht auf Erfahrungen mit dem Getriebe oder dieser Bauart. Ich habe mich mal länger mit Problemen in quer verbauten 3-Wellen-Getrieben aus dem Hause VAG beschäftigt. Mit längs verbauten 2-Wellen-Getrieben hab ich nur soviel Erfahrung das ich seit einem Jahr eins fahre... ;)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »TRS« (16. März 2017, 09:24)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

G8T6 (22.03.2017)

michenri

Anfänger

Beiträge: 3

  • Nachricht senden

7

Mittwoch, 22. März 2017, 10:05

Hallo :-)

Vielen Dank für die Antworten.

Also es ist sehr ausgeprägt in diesen beiden Gängen, im 5. zB. eher unaffällig und nicht unbedingt störend, nur bei Beschleunigung bemerkbar. Im 4. bei / ab 60 kmh bis ca. 65 km/h dröhnt es enorm, es vibriert aber eigentlich nicht im Inneren, also kein Pfeifen, mehr ein..Dröhnen. :-)

So und 1., 2., 3., habe ich das Geheule, aber das ist ja nicht neu :-)

Was jedoch neu ist, bzw. ich erst entdeckt habe ist ein Schleifen im Leerlauf, bei nicht gedrückter Kupplung ( zB. vor Rotlicht). Sobald ich die Kupplung durchdrücke, ist das Schleifgeräusch weg (natürlich hört man dies nur bei heruntergelassener Scheibe). Wenn ich enoooooorm saaanft anfahre im 1., meine ich auch festgestellt zu haben, dass sich das Schleifen in das Geheule "verwandelt". Sobald die Kupplung greift ein Schleifen, das mehr und mehr heulig wird, dies auch ohne zus. Zugabe von Gas.

Nun, in 3t km ist Service angesagt (55t km)..vorher aber noch Radwechsel. Ich bin mir nicht sicher, ob ich dies bereits beim Radwechsel, oder erst beim Service ansprechen soll?

Vielen Dank & Grüsse

Beiträge: 614

Fahrzeuge: GT86 Aero in Rot mit Automatikgetriebe, Leder/Alcantara, Navi und Parksensoren

Wohnort: Oberösterreich

Beruf: EDV-Techniker

Danksagungen: 51

  • Nachricht senden

8

Mittwoch, 22. März 2017, 10:40

Für mich klingt das im Video nach einem singenden Differential.
Dann wäre es aber unabhängig von den gefahrenen Gängen und Drehzahlen und würde generell immer bei der gleichen Geschwindigkeit (hauptsächlich im Teillastbetrieb) auftreten, sobald man vom Gas geht müsste es sofort weg sein oder halt anders klingen weil die Zahnräder sich dann auf der Rückseite berühren und nicht mehr auf der Vorderseite.
Ich hab ja eine andere Übersetzung und bei mir ist das viiiiiiiieel lauter. Wenn es wirklich vom Differential kommt hilft es dickeres Öl (75W140) zu verwenden.
Ich hab das singen bei 60 km/h und bei 90 km/h besonders laut, sonst aber auch hörbar - besonders laut ist es wenn ich vorher mal Vollgas gegeben habe, vermutlich weil dadurch das Öl von den Zahnrädern etwas verdrängt wird.
Bei der OEM Übersetzung sollte es eigentlich nicht so laut sein weil die Zähne Helical geschliffen sind... das dickere Öl würde aber ziemlich sicher helfen gegen das Geräusch... nicht aber gegen die Ursache.

Sollte es definitiv von der Drehzahl und nicht von der Geschwindigkeit abhängen ist es wohl doch das Getriebe... sind ja auch Zahnräder drinnen. Dann hilft eventuell ein Additiv... ob man auch dickeres Öl verwenden darf beim Handschalter kann ich nicht beurteilen.

Die Tonhöhe würde sich beim Differential ebenfalls nur anhand der Geschwindigkeit ändern und falls es doch das Getriebe ist, würde sich die Tonhöhe mit der Drehzahl verändern.
Das ist eigentlich die einfachste Möglichkeit um raus zu finden an welcher Stelle das Problem liegt. :-)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »blackspike« (22. März 2017, 11:13)


  • »EX - G Fahrer« ist der Autor dieses Themas

Beiträge: 984

Fahrzeuge: Ford Focus 2 Titanium 2.0i 145PS / Toyota GT 86 Aero

Wohnort: Kreis Böblingen

Danksagungen: 13

  • Nachricht senden

9

Samstag, 1. April 2017, 23:08

So ich meld mich auch mal wieder :wacko:

Also das Geräusch ist weg sobald man vom Gaß geht, es ist immer bei den gleichen Geschwindigkeiten.
-4. Gang ab 100km/h
-6. Gang ab 125 - 145 km/h
sellten mal im 5.
Das Geräusch ist immer gleich und verändert sich auch nicht wirklich, von leise zu laut und dann weg.

Hab mal auch ein paar Ami Foren durchsucht und bin auf das gestoßen Klick mich
Werd in den nächsten 2 Wochen einen Termin für Getriebeöl wechsel und Spülung mach.
Wenn das Geräusch immer noch da ist, das selbe mit dem Differenzial.

Sollte das Geräusch dann besser geworden sein wird beim 60 Tkm Service Beide Öle gegen was höherwertiges getauscht.

Hab momentan 54 Tkm auf der Uhr.

PS: Funktioniert ein Kaffeefilter zum auffangen der Partikel?
Wenn du kein Brot zu essen hast,....
...iss Kuchen!!!
8|


G8T6

Anfänger

Beiträge: 3

  • Nachricht senden

10

Mittwoch, 5. April 2017, 10:35

Getriebe- + Diff-Öl Change = Ausgepfiffen!

Hey Leute

Update: Ich habe über's vergangene Weekend 1. das Getriebeöl und 2. das Difföl gewechselt (Die Suppen sahen nicht mehr so frisch aus, in der Tat, die magnetische Ablassschraube war voller Späne!) und voila: Geräusch sogut wie beseitigt. Beim Durchziehen (nicht Vollgas) von ca. 110 - 140 km/h zwar noch relativ markant bemerkbar zw. 128 und 131 km/h, aber das verschwindet ebenfalls fast vollständig nach einigen km AB-Fahrt.

Sobald Full Throttle röhrt es einfach nur noch, OHNE dass es nebenbei noch pfeift wie Sau, einfach top! ^^ ^^ ^^

Generell fühlt sich das ganze jetzt richtig knackig an und zudem kann ich jetzt mit CC 100km AB düsen, und dabei den Sound vom Fahrzeug geniessen, YAY! :-)

Ein voller Erfolg also, m.E.

PS: Es wurden ausschliesslich originale, vom Hersteller empfohlene/vorgeschriebene Öle verwendet.

PPS: KM-Stand beim Wechsel: 55'214 (Hab' vor dem Prozedere eine Aufnahme gemacht, daher weiss ich das grad' so akkurat :D )

Grüsse

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »G8T6« (5. April 2017, 11:29)


Horror

Super Moderator

Beiträge: 7 147

Wohnort: Hamburger Umland

Danksagungen: 201

  • Nachricht senden

11

Mittwoch, 5. April 2017, 10:48

Sauber. :thumbup:

Bei welchem Kilometerstand ?
schwarz mit Aero-Theke, Vortech Kompressor, Ölkühler, GME AGA mit UEL-Krümmer 2,5",
BC Racing ER, Whiteline Stabis, Budde Querlenker HA, Cusco Carbon-Domstreben,
K-Sport Bremse 356x32 mm 6-Kolben u. 330x32 mm 4-Kolben, Pagid RS-29,
Motec Nitro schwarz in 9x18, VA 245/35 R18, HA 255/35 R18, Federal 595 RS-R,
TOM´s Rückleuchten rot, Valenti smoked RFL, schwarze Logos, Schroth Rallye 3 ASM,
Recaro Pole Position,
TRD: Quickshifter, Lenkrad, Schaltknauf, Front Fender Aero Fin, Aero Stabilizing Cover

  • »EX - G Fahrer« ist der Autor dieses Themas

Beiträge: 984

Fahrzeuge: Ford Focus 2 Titanium 2.0i 145PS / Toyota GT 86 Aero

Wohnort: Kreis Böblingen

Danksagungen: 13

  • Nachricht senden

12

Mittwoch, 5. April 2017, 17:11

Yeah dann wird es bei mir wohl auch so sein 8o

Vielen Dank für die Info :thx:
Wenn du kein Brot zu essen hast,....
...iss Kuchen!!!
8|


  • »EX - G Fahrer« ist der Autor dieses Themas

Beiträge: 984

Fahrzeuge: Ford Focus 2 Titanium 2.0i 145PS / Toyota GT 86 Aero

Wohnort: Kreis Böblingen

Danksagungen: 13

  • Nachricht senden

13

Sonntag, 14. Mai 2017, 15:54

So...

Ja das Geräusch ist bei mir auch weg, zumindest nicht mehr hörbar.
Und nein ich habe das Öl immer noch nicht gewechselt.

Was ist jetzt also beim mir Passiert...

Da Frauchen momentan mehr mit dem GT als ich fahre ging ihr der Soundgenerator auf die nerven bzw. war ihr zu laut.
Hab dann kurzerhand die 12Volt Kappe aus dem Handschuhfach auf die Öffnung im Beifahrer Fußraum gesteckt, um es einfach mal zu testen. (Info hatte ich aus dem Forum)
Hat zu meiner Verwunderung mir auch gut Gefallen es jetzt etwas leiser zu haben. (das Fiepen war hier noch genau so laut wie davor)
Also folg der gesamte Ansaugschlauch samt Soundgenerator raus und das Ansaugrohr von chireb wurde Eingebaut.
(Fand den Soundgenerator dann überflüssig und einen Stopfen im Ansaugrohr nach dem Filter war mir zu heikel)





Und siehe da, dass Fiepen war zu meiner Verwunderung komplett weg konnte es bisher auch nicht reproduzieren.
Yoshi vermutet das es durch oder über den Soundgenerator entsteht bzw. weitergeleitet wird.
Wenn du kein Brot zu essen hast,....
...iss Kuchen!!!
8|


chireb

Meister

Beiträge: 1 800

Fahrzeuge: GT86, RX8, MX5, MR2 AW11, SL350 R107, Carrera GTS 3.0 Biturbo

Wohnort: Warstein

Beruf: Automobilkaufmann (selbständig)

Danksagungen: 393

  • Nachricht senden

14

Sonntag, 14. Mai 2017, 16:05

Guter Hinweis.
Ich sollte den Preis um 20€ erhöhen für die Weiterentwicklung zum Antifiepansaugschlauch 8o :thumbsup: :whistling:
"Wer die Freiheit der Meinungsäußerung, insbesondere die Pressefreiheit, die Lehrfreiheit, die Versammlungsfreiheit, die Vereinigungsfreiheit, das Brief-, Post- und Fernmeldegeheimnis, das Eigentum oder das Asylrecht zum Kampfe gegen die freiheitliche demokratische Grundordnung mißbraucht, verwirkt diese Grundrechte...." Art 18 GG

Achilles

Anfänger

Beiträge: 5

Fahrzeuge: Ford Fiesta MK7 1.25, GT86

Wohnort: Wuppertal

Beruf: Chemikant

  • Nachricht senden

15

Sonntag, 14. Mai 2017, 23:13

@chireb


hast du vielleicht noch ein Ansaugrohr auf lager?

Würde dir gerne einen abnehmen. :D

TRS

Fortgeschrittener

Beiträge: 351

Fahrzeuge: GT86, Leon 1M TDI

Wohnort: Chemnitz

Beruf: Projektleiter

Danksagungen: 56

  • Nachricht senden

16

Sonntag, 14. Mai 2017, 23:31

Das ist ja mal echt ein Starkes Stück! Youtube Videos sind zwar immer so eine Sache, aber es klingt wirklich wie Getriebelager. Ist aber dann echt komisch das es wie bei dir beschrieben nur in ganz bestimmten Gängen auftritt. Wenn es nur in hohen ODER niedrigen Gängen wäre könnte man es ja noch auf die Geschwindigkeit bzw Einfluss das Fahrtwind auf die Ansaugung schieben, aber so ist der Zusammenhang echt mysteriös...

floyd

Fortgeschrittener

Beiträge: 212

Fahrzeuge: GT86 weiß

Danksagungen: 23

  • Nachricht senden

17

Montag, 15. Mai 2017, 00:01

Tritt bei mir im sechsten Gang vor allem bei ca. 120 km/h auch auf, aber deutlich leiser so dass es nicht schlimm ist. Soundgenerator hatte bei mir keinen Einfluss. Dass Getriebegeräusche Drehzahl und Gangabhöngig sind, finde ich nicht verwunderlich. Die Anregung ist unterschiedlich und nur in diesen Bereichen treten dann größere Schwingungen im hörbaren Bereich auf. Getriebeöl werde ich dann mal wechseln, wenn es mich zu sehr nervt.

Dr.Frexx

Super Moderator

Beiträge: 5 747

Fahrzeuge: Subaru BRZ, Kia Cee'd, KTM 350 EXC-F, Montesa Cota 315

Wohnort: beim Westerwald

Beruf: Nicht IT, aber bissl IT-Hardware.

Danksagungen: 476

  • Nachricht senden

18

Montag, 15. Mai 2017, 08:20

@chireb


hast du vielleicht noch ein Ansaugrohr auf lager?

Würde dir gerne einen abnehmen. :D


Solche Sachen bitte per PN klären.

TRS

Fortgeschrittener

Beiträge: 351

Fahrzeuge: GT86, Leon 1M TDI

Wohnort: Chemnitz

Beruf: Projektleiter

Danksagungen: 56

  • Nachricht senden

19

Montag, 15. Mai 2017, 21:02

Tritt bei mir im sechsten Gang vor allem bei ca. 120 km/h auch auf, aber deutlich leiser so dass es nicht schlimm ist. Soundgenerator hatte bei mir keinen Einfluss. Dass Getriebegeräusche Drehzahl und Gangabhöngig sind, finde ich nicht verwunderlich. Die Anregung ist unterschiedlich und nur in diesen Bereichen treten dann größere Schwingungen im hörbaren Bereich auf. Getriebeöl werde ich dann mal wechseln, wenn es mich zu sehr nervt.



Genau darum finde ich es ja verwunderlich. Das Geräusch war gangabhängig, wurde aber dennoch durch eine Änderung am Soundgenerator behoben... ;)

  • »EX - G Fahrer« ist der Autor dieses Themas

Beiträge: 984

Fahrzeuge: Ford Focus 2 Titanium 2.0i 145PS / Toyota GT 86 Aero

Wohnort: Kreis Böblingen

Danksagungen: 13

  • Nachricht senden

20

Mittwoch, 17. Mai 2017, 17:16

So leider muss ich mich nochmal melden,...
das Geräusch ist wieder da :bang:


Zwar ist es jetzt leiser und nicht mehr so hochtonig aber es lässt sich mit dem Radio übertönen.
Man hört es auch nur noch zwischen 135km/h-140km/h.


Termin bei Toyota zum Ölwechsel hab ich gerade vereinbart.





Wenn du kein Brot zu essen hast,....
...iss Kuchen!!!
8|

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »EX - G Fahrer« (23. Mai 2017, 23:49)