Sie sind nicht angemeldet.

  • »Johannes8600« ist der Autor dieses Themas

Beiträge: 52

Fahrzeuge: Toyota GT86, Toyota Auris

Wohnort: Trostberg

Beruf: Operator

Danksagungen: 4

  • Nachricht senden

1

Dienstag, 11. April 2017, 08:51

Scheibenwischer läuft nur noch in einer Geschwindigkeit

Hallo Leute,

habe gestern Abend zum ersten Mal seit der Winterpause wieder meinen Scheibenwischer benutzen müssen.
Dabei ist mir dann aufgefallen, dass er bei egal welcher Schalterstellung, immer in der selben Geschwindigkeit läuft.

Hat von euch schon mal jemand das Problem? Wenn ja, wo sollte ich zuerst nachgucken? ?(

Beiträge: 657

Fahrzeuge: BRZ Sport Autom. Opel Calibra 2L16V Autom.

Wohnort: im Speck

Beruf: Ingenieur

Danksagungen: 58

  • Nachricht senden

2

Mittwoch, 12. April 2017, 15:45

Nee, hatte ich noch nie. Aber ist hier falsches Unterforum, gehört m.M.n. nach Elektrik.
Gibt es für die schnelle Stufe eine extra Sicherung?
"Der BRZ ist ein Auto, dass es nicht nötig hat, aller Welt zu verkünden, wie gut es ist."

BRandenburger Zweitürer mit Automatik zum Wohlfühlen. - Wozu gibt es viertürige Autos?

Wegen des Genitivs heißt es WEGEN DES - nicht(!) "wegen dem" .

Horror

Super Moderator

Beiträge: 7 777

Wohnort: Hamburger Umland

Danksagungen: 270

  • Nachricht senden

3

Mittwoch, 12. April 2017, 16:13

... gehört m.M.n. nach Elektrik.

Daher hierher verschoben.
schwarz mit Aero-Theke, Vortech Kompressor, Ölkühler, GME AGA mit UEL-Krümmer 2,5",
BC Racing ER, Whiteline Stabis, Budde Querlenker HA, Cusco Carbon-Domstreben,
K-Sport Bremse 356x32 mm 6-Kolben u. 330x32 mm 4-Kolben, Pagid RS-29,
Motec Nitro schwarz in 9x18, VA 245/35 R18, HA 255/35 R18, Federal 595 RS-R,
TOM´s Rückleuchten rot, Valenti smoked RFL, schwarze Logos, Schroth Rallye 3 ASM,
Recaro Pole Position,
TRD: Quickshifter, Lenkrad, Schaltknauf, Front Fender Aero Fin, Aero Stabilizing Cover