Sie sind nicht angemeldet.

chireb

Meister

Beiträge: 1 920

Fahrzeuge: GT86, RX8, MX5, MR2 AW11, SL350 R107, Carrera GTS 3.0 Biturbo

Danksagungen: 430

  • Nachricht senden

21

Sonntag, 22. Januar 2017, 13:52

Durch die getretene Kupplung kann keine nennenswert größere Reibung erzeugt werden, die den Motor absterben lässt. Theoretisch denkbar wären völlig kaputte Anlaufscheiben der Kurbelwelle und damit ein extrem vergrößertes Axialspiel. Folge wäre ein zu geringer Abstand des Triggerrades zum Drehzahlsensor, sobald man die Kupplung tritt, es könnte den Sensor sogar berühren. Dann würde der Motor sofort ausgehen. Das bekommt man einfach mit dem Tester heraus. Anschließen, Motor laufenlassen und Kupplung treten. Wenn das Drehzahlsignal weg ist, dann war es das. Ich glaube aber nicht daran, denn das hohe Axialspiel sollte zu Laufgeräuschen führen. Ich habe auch bisher bei keinem Motor ein erhöhtes Spiel festgestellt.
Spiel kann man einfach feststellen: Beim stehenden Motor :whistling: Finger zwischen Kurbelwellenriemenscheibe und Motor stecken und fühlen, ob sich der Abstand ändert, wenn jemand die Kupplung tritt. Wir der Abstand größer: viiiiel teuer!
Ich denke eher an ein Softwareproblem.
Steuergerätreset schon durchgeführt?
"Wer die Freiheit der Meinungsäußerung, insbesondere die Pressefreiheit, die Lehrfreiheit, die Versammlungsfreiheit, die Vereinigungsfreiheit, das Brief-, Post- und Fernmeldegeheimnis, das Eigentum oder das Asylrecht zum Kampfe gegen die freiheitliche demokratische Grundordnung mißbraucht, verwirkt diese Grundrechte...." Art 18 GG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »chireb« (22. Januar 2017, 13:59)


tiro

Fortgeschrittener

  • »tiro« ist der Autor dieses Themas

Beiträge: 342

Fahrzeuge: MR2 W3 - GT86

Wohnort: Aschersleben

Beruf: Elektromeister

Danksagungen: 52

  • Nachricht senden

22

Sonntag, 22. Januar 2017, 14:41

Steuergerätreset schon durchgeführt?

Wie macht man das? Batterie abklemmen? 8|

tiro

Fortgeschrittener

  • »tiro« ist der Autor dieses Themas

Beiträge: 342

Fahrzeuge: MR2 W3 - GT86

Wohnort: Aschersleben

Beruf: Elektromeister

Danksagungen: 52

  • Nachricht senden

23

Sonntag, 22. Januar 2017, 15:16

Mal so ne Frage. Wenn ich die Kupplung trete, dann geht die Einspritzung des Benzin ja aus. Wer sagt den den Einspritzsystem wir sind bei rund 800U/min jetzt Lehrlaufmodus bitte etwas Knallgas. :D ist es Drehzahllsensor, Zündung mit Temperaturgeber oder die Lamdasonden oder alles zusammen?? ?( ?(

bewusst

Profi

Beiträge: 864

Wohnort: Wien

Danksagungen: 3

  • Nachricht senden

24

Sonntag, 22. Januar 2017, 15:17

Hallo,
ja einfach den Minus von der Batterie abschauben Cafe trinken
und wieder anklemmen.
Wundere dich nicht wenn du voll aufs Gas steigen musst damit
er zügig fährt.
Das ist immer so da ja alle Sensoren neu gestellt werden.
Hoffe für dich das danach der Fehler weg ist.
Wenn nicht eventuell neu flashen lassen bei Toyota.
LG

chireb

Meister

Beiträge: 1 920

Fahrzeuge: GT86, RX8, MX5, MR2 AW11, SL350 R107, Carrera GTS 3.0 Biturbo

Danksagungen: 430

  • Nachricht senden

25

Sonntag, 22. Januar 2017, 15:30

Die Einspritzmengen werden in erster Linie durch die Drehzahl und die Luftmasse bestimmt.
Korrekturen erfolgen über Ansaugluft- und Motortemperatur, Saugrohrdruck, Nockenwellenposition, Lambdawerte und so weiter.
Der Kupplungsschalter nimmt keine Einspritzmenge zurück, höchstens über sekundäre Kennfelder wird da etwas beeinflusst.
Der hat andere Aufgaben, z.B den Anlasser freizugeben.
"Wer die Freiheit der Meinungsäußerung, insbesondere die Pressefreiheit, die Lehrfreiheit, die Versammlungsfreiheit, die Vereinigungsfreiheit, das Brief-, Post- und Fernmeldegeheimnis, das Eigentum oder das Asylrecht zum Kampfe gegen die freiheitliche demokratische Grundordnung mißbraucht, verwirkt diese Grundrechte...." Art 18 GG

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tiro (22.01.2017)

tiro

Fortgeschrittener

  • »tiro« ist der Autor dieses Themas

Beiträge: 342

Fahrzeuge: MR2 W3 - GT86

Wohnort: Aschersleben

Beruf: Elektromeister

Danksagungen: 52

  • Nachricht senden

26

Sonntag, 22. Januar 2017, 16:21

Morgen geht der mein GT86 in die Werkstatt. :pinch: schaun wir mal :wacko: :wacko:

Beiträge: 1 428

Danksagungen: 279

  • Nachricht senden

27

Sonntag, 22. Januar 2017, 16:27

Morgen geht der mein GT86 in die Werkstatt. :pinch: schaun wir mal :wacko: :wacko:

Ich hoffe das sie es fix finden und es nichts teures ist! ;(
Ich möchte wie mein Opa im Schlaf sterben und
nicht so jammernd wie sein Beifahrer.

満月-86

Horror

Super Moderator

Beiträge: 7 986

Wohnort: Hamburger Umland

Danksagungen: 305

  • Nachricht senden

28

Sonntag, 22. Januar 2017, 16:40

Da drücke ich auch die Daumen.
schwarz mit Aero-Theke, Vortech Kompressor, Ölkühler, GME AGA mit UEL-Krümmer 2,5",
BC Racing ER, Whiteline Stabis, Budde Querlenker HA, Cusco Carbon-Domstreben,
K-Sport Bremse 356x32 mm 6-Kolben u. 330x32 mm 4-Kolben, Pagid RS-29,
Motec Nitro schwarz in 9x18, VA 245/35 R18, HA 255/35 R18, Federal 595 RS-R,
TOM´s Rückleuchten rot, Valenti smoked RFL, schwarze Logos, Schroth Rallye 3 ASM,
Recaro Pole Position,
TRD: Quickshifter, Lenkrad, Schaltknauf, Front Fender Aero Fin, Aero Stabilizing Cover

Bom

Meister

Beiträge: 2 207

Fahrzeuge: GT86

Danksagungen: 136

  • Nachricht senden

29

Sonntag, 22. Januar 2017, 16:51

Drücke Dir ebenfalls die Daumen, auf dass die Lösung des Problems schnell und günstig gefunden ist :!:
:P by Turbo-Bom :)

FA20

Schüler

Beiträge: 62

Danksagungen: 4

  • Nachricht senden

30

Sonntag, 22. Januar 2017, 16:54

Schau mal ob sich ein Kabel oder Schlauch bewegt wenn du die Kupplung trittst.
Sowohl im Motorraum als auch im Innenraum.

Bei welcher Stellung des Kupplungspedals stirbt der Motor ab?
Schon dann wenn du gerade das Pedal berührst oder erst wenn die Kupplung durchgetreten wird?
Was passiert wenn du die Kupllung langsam trittst und sofort wieder loslässt sobald der Motor anfängt abzusterben?

Tor

Profi

Beiträge: 592

Fahrzeuge: GT86

Wohnort: Bergisches Land

Danksagungen: 92

  • Nachricht senden

31

Sonntag, 22. Januar 2017, 18:01

Ich bin zu faul alles durchzulesen, aber wenn nicht bereits vorgeschlagen... Schmutziges MAF sensor?

kosh

Meister

Beiträge: 2 066

Wohnort: Erfurt

Beruf: wie alle hier...

Danksagungen: 158

  • Nachricht senden

32

Montag, 23. Januar 2017, 10:13

Ich hatte ein ähnliches eventuell sogar dasselbe Problem nahc einem Drifttraining.

Motor ging im Leerlauf aus (auch während der Fahrt), ESP_leuchte und MKL an.

Fehler war ein Schlauch, der sich gelöst hatte.
DU hast ja auch was von nem ersetzen Schlauch geschrieben. Vlt nicht richtig festgemacht oder an an die Falsche Öffnung angeschlossen?

tiro

Fortgeschrittener

  • »tiro« ist der Autor dieses Themas

Beiträge: 342

Fahrzeuge: MR2 W3 - GT86

Wohnort: Aschersleben

Beruf: Elektromeister

Danksagungen: 52

  • Nachricht senden

33

Montag, 23. Januar 2017, 12:05

@kosh der Schlauch wurde demontiert, dann durchgesehen und wieder montiert. Aber der absolute Hit ist das gestern Abend eine Fahrt nach einen Nachbarort dann heute früh die Fahrt zum Zahnarzt und dann die Fahrt dann zur Toyowerkstatt, absolut störungsfrei verlief ?( ?( Dafür ist manchmal ein pfeifen zu hören. Heute fahre ich noch einkaufen und hoffe das der Fehler wieder auftritt 8| 8| Ich bin froh das die Toyota mit einer Probefahrt am Samstag den Fehler kennt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »tiro« (23. Januar 2017, 12:10)


schockfroster

Fortgeschrittener

Beiträge: 269

Fahrzeuge: GT86, Yaris XP9 1,33

Wohnort: Bayerisch Schwaben

Beruf: noch ein IT-ler

Danksagungen: 28

  • Nachricht senden

34

Montag, 23. Januar 2017, 13:29

Ich hatte das Problem mit der Kupplung beim meinem Polo 86C damals. Da ging der Motor auch immer aus, wenn man länger als ne Sekunde auf die Kupplung getreten hat. Ursache bei mir war eine korrodierte Sicherung der Einspritzpumpe. Kannst du ja mal prüfen, aber ich bezweifel, dass das die Lösung ist, da ja bei kaltem Motor anscheinend alles passt.

kosh

Meister

Beiträge: 2 066

Wohnort: Erfurt

Beruf: wie alle hier...

Danksagungen: 158

  • Nachricht senden

35

Montag, 23. Januar 2017, 14:31

@kosh der Schlauch wurde demontiert, dann durchgesehen und wieder montiert. Aber der absolute Hit ist das gestern Abend eine Fahrt nach einen Nachbarort dann heute früh die Fahrt zum Zahnarzt und dann die Fahrt dann zur Toyowerkstatt, absolut störungsfrei verlief ?( ?( Dafür ist manchmal ein pfeifen zu hören. Heute fahre ich noch einkaufen und hoffe das der Fehler wieder auftritt 8| 8| Ich bin froh das die Toyota mit einer Probefahrt am Samstag den Fehler kennt.


Hast du denn mal ALLE Schläuche durchgeguckt?
Vlt habt ihr ja beim Herumbasteln einen gelöckert und er hat sich später gelöst. Wie gesagt: bei mir hat sich einer bei nem Dreher gelöst...

tiro

Fortgeschrittener

  • »tiro« ist der Autor dieses Themas

Beiträge: 342

Fahrzeuge: MR2 W3 - GT86

Wohnort: Aschersleben

Beruf: Elektromeister

Danksagungen: 52

  • Nachricht senden

36

Donnerstag, 26. Januar 2017, 20:50

Nach drei Tagen nix neues aus der Werkstatt. ;( Man hat heute am Nachmittag eine Probefahrt gemacht. :huh: Aber der Anruf blieb aus zum abholen. :pinch:

tdi_schnuffi

Anfänger

Beiträge: 22

Fahrzeuge: T5, GTD

Wohnort: 030

Beruf: Technikfritze

Danksagungen: 2

  • Nachricht senden

37

Donnerstag, 26. Januar 2017, 21:10

Riemenspannung Generator? Wenn der nicht liefert und das bisschen Akku halbgar ist, wäre SteuergeräteParty möglich....

Quietschen. Rollen, deren Lager, ...? Masseverbindungen wurden ja schon genannt. Vielleicht ist auch der Akku hin und überrascht in Bewegung mit zeitweiser Schwachfunktion?

Nur eine Ideenlieferung.

tdi

AP756

Profi

Beiträge: 605

Fahrzeuge: GT86 schwarz von der Stange und ein Sprinter :-)

Wohnort: Wild South

Danksagungen: 80

  • Nachricht senden

38

Donnerstag, 26. Januar 2017, 22:02

Wundert mich eigentlich, dass das noch keiner in Erwägung gezogen hat (speziell als Elektromeister müsste man sich ja mit Kurzen auskennen :) ) : Angescheuertes Kabel, das bei Betätigung der Kupplung Masse bekommt. Durch einen Spannungsabfall auf unter ca. 8 Volt (je nach Fahrzeug zwischen 7 und 9 Volt) stellt sich der Computer tot und nix geht mehr. Beim Loslassen der Kupplung wird der Kriechstrom wieder minimiert, die Spannung kehrt zurück und die Mühle läuft, als wäre nix gewesen. Da jedes Kabel einen "Bimetalleffekt" hat, ist auch die Temperaturabhängigkeit des Problems erklärbar: Ist das Kabel hinreichend kalt, gibt es keinen Kontakt, in warmem Zustand wir der Abstand zur irgendeiner Masse zu gering und das Problem existiert. Damit heisst der Suchpfad "angescheuertes und/oder falsch verlegtes Kabel im Bereich Kupplung"

Grüßle Fred
"Ich fahre nicht Auto, sondern mein Hintern hat Räder." Fritz B. Busch

chireb

Meister

Beiträge: 1 920

Fahrzeuge: GT86, RX8, MX5, MR2 AW11, SL350 R107, Carrera GTS 3.0 Biturbo

Danksagungen: 430

  • Nachricht senden

39

Freitag, 27. Januar 2017, 08:01

... dazu müsste aber ein Kabel an entsprechender Stelle verlegt sein. Ist es aber nicht.
Mal sehen, was die finden, ist ja manchmal sehr überraschend.
"Wer die Freiheit der Meinungsäußerung, insbesondere die Pressefreiheit, die Lehrfreiheit, die Versammlungsfreiheit, die Vereinigungsfreiheit, das Brief-, Post- und Fernmeldegeheimnis, das Eigentum oder das Asylrecht zum Kampfe gegen die freiheitliche demokratische Grundordnung mißbraucht, verwirkt diese Grundrechte...." Art 18 GG

tiro

Fortgeschrittener

  • »tiro« ist der Autor dieses Themas

Beiträge: 342

Fahrzeuge: MR2 W3 - GT86

Wohnort: Aschersleben

Beruf: Elektromeister

Danksagungen: 52

  • Nachricht senden

40

Samstag, 28. Januar 2017, 14:01

Ich habe kaum Zeit . der Spass hat mir 1.060 € gekostet. Kabel und Kupplung waren defekt. Kabel hat der Lehrling gemacht :rolleyes: Die Kupplung waren zwei Mann dran. :S Meine Vermutung( die Probefahrt(en) hat die ganze Werkstatt. Es muss allen Spass gemacht haben, so wie die gegrinzt haben.)Ich habe auch gegrinzt.
Mein Orang Bati rennt wieder. Die Sommerreifen und die Valentin müssen warten :(
Rechnung

Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von »tiro« (2. Februar 2017, 18:14)