Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: gt86drivers.de - Das Toyota GT86 und Subaru BRZ Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

GT861

Fortgeschrittener

Beiträge: 297

Fahrzeuge: GT86 - C-HR Hybrid

Wohnort: KÖLN

Beruf: PM

Danksagungen: 1

  • Nachricht senden

21

Dienstag, 16. Dezember 2014, 09:27

Hi,

schöner Einbau!

Ich selbst habe auch die Kombi original HU und Bit Ten.
Dabei habe ich leider starkes Grundrauschen.
Wenn ich die Einstellung so runter regele, dass das Rauschen deutlich weniger ist, dann fehlt es an Dynamic.
Hast Du ähnliche Symtome?

VG
Peter

Beiträge: 1 375

Fahrzeuge: Toyota GT86

Wohnort: Ingolstadt

Beruf: IT

Danksagungen: 61

  • Nachricht senden

22

Dienstag, 16. Dezember 2014, 10:44

Wie regelst du runter?

Grundlagen zum Einstellen ... Pegel rauf (!)

Aber mal zu Analyse. Es Rauscht grundsätzlich oder nur bei Motor an oder Anschluss vom Handy oder so?

GT861

Fortgeschrittener

Beiträge: 297

Fahrzeuge: GT86 - C-HR Hybrid

Wohnort: KÖLN

Beruf: PM

Danksagungen: 1

  • Nachricht senden

23

Dienstag, 16. Dezember 2014, 11:46

Es rauscht grundsätzlich.

Motor aus (oder an)
Bei Lautstärke auf 0 oder >>

Wenn ich das Handy direkt an den 2. Eingang des Bit Ten anschliesse, dann ist es ok. Stecke ich das Handy gleichzeitig an die Stromversorgung (USB auf 12v Adapter) ist es am Schlimmsten mit dem Rauschen.

Home CD Spieler an den 2. Eingang war auch ok. (Da er mit 230V aus der Garage versorgt wurde, keine Dauerlösung :D )

Die Masse des Bit Ten (und der Endverstärker) liegt direkt auf der Karosserie unter der Rücksitzbank. Versuchsweise habe ich die Masse mit der Masse der HU verbunden um eventuelle Ausgleichsströme zu eliminieren (nach der Erfahrung mit der Handy SV).
--> keine Verbesserung

Diverse Pegelversuche am Bit Ten Eingang (rauf /runter), am Bit Ten Ausgang und den Endstufen brachte keine Lösung. Deshalb zur Zeit --> Ausgangspegel des Bit Ten reduziert, bis das Grundrauschen erträglich war. Jetzt fehlt es aber an Dynamik :S

Ich hoffe es ist so verständlich beschrieben.

Beiträge: 1 375

Fahrzeuge: Toyota GT86

Wohnort: Ingolstadt

Beruf: IT

Danksagungen: 61

  • Nachricht senden

24

Dienstag, 16. Dezember 2014, 12:01

Okay ...

Folgende Ansätze:
Masse Cinchkabel auf Masse Karosse legen (-> Prüfung ob Masseausgleich über Kabel)
Masse Cinchkabel auf einer Seite komplett trennen (altes Hifikabel nehmen und entsprechend bearbeiten) (-> Prüfung ob Masseausgleich über Kabel)
komplett neues Kabel mal Freiluft legen (-> Prüfung ob gelegtes Kabel okay)
Radio, Prozessor und Endstufen mal vom gleichen Punkt aus versorgen (alle auf einen Pluspol und einen Minuspol)

GT861

Fortgeschrittener

Beiträge: 297

Fahrzeuge: GT86 - C-HR Hybrid

Wohnort: KÖLN

Beruf: PM

Danksagungen: 1

  • Nachricht senden

25

Dienstag, 16. Dezember 2014, 12:55

Vielen Dank für die Tipps!

Den + Pol habe/hatte ich noch nicht auf einen Punkt geführt (HU ist Original, BT und Endverstärker mit ich glaube 30 oder 50² über eine "Hifi-Sicherung" direkt an die Batterie)

Cinch hat die HU leider nicht. ich bin mit Highlevel (Lautsprecher) an den Bit Ten. Der hat einen HL Eingang.
Möglicherweise ist hier das Problem begründet?