Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-8 von insgesamt 8.

Dienstag, 27. August 2013, 12:08

Forenbeitrag von: »Eric«

Ölprobleme mit Automatik?

Sodiro, war grade nochmal beim Händler und habe nachgefragt, worin denn nun das Problem lag... Er gab mir gegenüber an, dass das Problem beim Ölfilter lag. Der war wohl nicht richtig angezogen und dann hat es daraus geleckt. Angeblich ist jetzt wohl wieder alles in Ordnung. Auf meine Nachfrage wie denn sowas passieren kann, sagte er dann nur, dass er sich das auch nicht erklären könne. Naja zumindest Entwarnung für mich, dass es nix schlimmeres ist =)

Montag, 19. August 2013, 17:53

Forenbeitrag von: »Eric«

Ölprobleme mit Automatik?

Ok dann bin ich ja beruhigt. Scheinbar scheint das wohl nen Einzelfall gewesen zu sein. Ich werde nächste Woche nochmal bei dem Händler vorbei schauen und nachfragen, da ich dann eh mal den Schalter fahren werde. Ich werde euch dann berichten was der Händler mir feines erzählt hat.

Samstag, 17. August 2013, 13:29

Forenbeitrag von: »Eric«

Ölprobleme mit Automatik?

also grün war da nix. Sah halt wie Motoröl aus und war auch nen bisschen was an die Motorhaube von innen gespritzt. Hab jetzt auch leider kein Foto davon gemacht, war im ersten Moment halt total perplex. Hat denn wer nen Foto von dem Wachs im Innenraum? Dann könnt ich das mal mit meiner Erinnerung abgleichen.

Freitag, 16. August 2013, 22:05

Forenbeitrag von: »Eric«

Ölprobleme mit Automatik?

Hallo zusammen, ich bin ja wie ihr wisst noch kein Besitzer eines GT 86. Habe aber vor zwei Tagen eine Probefahrt mit einem gemacht. Es war ein Automatik Wagen mit ca. 8k km. Nach ausgiebiger Probefahrt habe ich dann auch mal die Motorhaube aufgemacht um mir den Motor mal in Echt anzugucken =) Tja und da fiel mir auf, dass der komplette Motorraum voller Öl war. Alles war vollgespritzt mit Öl, sodass ich jetzt nicht erkennen konnte woher das Ganze kommt. Nun meine Frage an die anderen Automatik F...

Mittwoch, 7. August 2013, 11:03

Forenbeitrag von: »Eric«

TÜV-relevante Fragen hier rein ^^

Nur um noch mal auf die E Nummer zurück zu kommen. Klar kannst du auch nur mit der Nummer rumfahren, das Problem dabei ist jedoch, dass man anhand der Nummer nicht erkennen kann, ob das angebaute Teil auch für dein Fahrzeug zulässig ist. Wenn du dann Problemen aus dem Weg gehen willst haste die ABE einfach dabei und man kann sehen, dass das angebaute Teil für dein Fahrzeug zulässig ist. Ansonsten muss das erst wieder nachgeforscht werden und das braucht Zeit...

Dienstag, 23. Juli 2013, 12:03

Forenbeitrag von: »Eric«

Prozente beim Händler - mal Butter bei die Fische

Ich bin ja momentan auch immer schön am suchen. Hab da auch noch richtig geile Angebote gefunden. Nen Händler ind Bad Bentheim (Nähe Münster) hat auch zig Neufahrzeuge mit 15km im Angebot. Da gehts schon ab 22.900€ los. Ist dann allerdings Festpreis. Hier mal der Link: http://home.mobile.de/GLOBALCARCOMPANY#des_181373232 Ich war noch nicht da, aber sicherlich nen interessantes Angebot.

Dienstag, 23. Juli 2013, 10:30

Forenbeitrag von: »Eric«

Tag zusammen

Hab mich was die Treffen angeht noch nicht durch gelesen. Wäre aber sicher mal bei einem mit dabei. Allerdings arbeite ich im Schichtdienst da muss ich dann halt gucken ob das passt Ja Prozente und Problemchen bin ich fleißig am durchackern... Das mit dem ölverlust an der Dreiecksplatte mavht mir nen bisschen Sorgen aber wenn ich meinen kaufe klär ich das direkt mit dem Verkäufer ab

Montag, 22. Juli 2013, 11:38

Forenbeitrag von: »Eric«

Tag zusammen

Hallo zusammen, Ich bin der Eric 22 Jahre jung und komm aus Bergisch Gladbach, direkt neben der schönen Dom-Stadt Köln. Momentan fahr ich nen MX-5 NB, aber nächstes Jahr sollte genug Geld zusammen sein, dann will ich mir auch nen GT 86 holen. Find das Teil schon die ganze Zeit Rattenscharf, hab aber leider NOCH nicht genug Kohle =( Naja ich wollt mich nur einfach schon Mal im Forum anmelden, um son bisschen mitzubekommen was so die Schwachstellen sind und was man so an Prozenten raus kriegt... S...