Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-11 von insgesamt 11.

Montag, 14. Mai 2018, 22:38

Forenbeitrag von: »Chris1997«

Frage nach dem Verbrauch

Zitat von »chireb« Schau mal, ob eine der Sicherungen in dem schwarzen Kästchen am Pluspol der Batterie durchgeknallt ist. Dann bekommt das Motorsteuergerät keinen Saft mehr. Dann sollte er ja gar nicht mehr gehen, oder? Braucht mehrere Versuche um zu starten, meist so auf den 3-4. Versuch (vorher dreht nur der Anlasser leer durch)

Montag, 14. Mai 2018, 16:23

Forenbeitrag von: »Chris1997«

Frage nach dem Verbrauch

Zitat von »chireb« Ein verstopfter Kat verursacht keinen Eintrag im Fehlerspeicher. Habe die Fehlercodes jetzt durch auslesen vom ÖAMTC erfahren da er wieder nicht gestartet hat..... - P1604 Motorstart Funktionsstörung - P1531 Batterie Stromsensor Kurzschluss

Montag, 14. Mai 2018, 11:16

Forenbeitrag von: »Chris1997«

Frage nach dem Verbrauch

Zitat von »chireb« Spekulationen helfen hier nicht weiter. Ein fehlender Kat kann es jedenfalls nicht sein, höchstens ein geschmolzener, der den Abgasweg verstopft. Ja, bin dabei, jedoch findet der Toyota Händler nichts, auch kein Fehler hinterlegt. Hab langsam Erinnerungen zurück an meinen Opel mit Turboschaden , musste da auch 8 mal in die Werkstatt bis die das gefunden hatten.

Montag, 14. Mai 2018, 11:03

Forenbeitrag von: »Chris1997«

Frage nach dem Verbrauch

Zitat von »GT86« 15 Liter sind definitiv nicht normal... Bei dem Gemisch müsste es aber auch bei Last fast schon dauerhaft schwarz aus dem Auspuff qualmen. Schwarzer Rauch wär mir bis jetzt nur beim starten aufgefallen (ne kleine schwarze Wolke) und halt wenn man auf den Drehzahlbegrenzer trifft. Noch ne Frage, ist es normal wenn der Motor nicht startet (nur Anlasser dreht) dass er auch nicht aufhört versuchen zu starten? (Keyless) Muss dann immer nochmal drücken damit er aufhört. Würde der sol...

Montag, 14. Mai 2018, 09:57

Forenbeitrag von: »Chris1997«

Frage nach dem Verbrauch

Zitat von »fookinfast« Bei 15Liter läuft der Motor viel zu fett. Hast du keinen Leistungsverlust bemerkt? Mach mal ne Anzeige an den OBD und schau wie dein AFR wert ist bei halbgas ubd vollem durchbeschleunigen. Evtl springt der auch schlecht an weil aus irgendeinem Grund zu viel kraftstoff in den Brennraum gelangt? Leistungsverlust habe ich keinen bemerkt. Mit ner Anzeige meinst du so nen Stecker den man mit dem Handy verbindet oder brauch ich da was besseres? War gerade beim Toyota Händler, e...

Samstag, 12. Mai 2018, 18:56

Forenbeitrag von: »Chris1997«

Frage nach dem Verbrauch

Ok leute, war heute bei nem bekannten (Mechaniker), da haben wir ihn auf die bühne und Bremen kontrolliert, alles OK nichts klemmt. Interessant war er hat wohl Doch nen KAT, nur halt nicht mehr den originalen (liegt ja in meiner Garage). Er meinte der könnte wohl verstopft sein oder so. Und beim anlassen vermutet er die zündkerzen. Möchte noch eure meinung hören: kann das mit dem KAT und den Kerzen sein?

Samstag, 12. Mai 2018, 15:34

Forenbeitrag von: »Chris1997«

Frage nach dem Verbrauch

Zitat Wir sind ja nicht in Tadschikistan, wo man ein geklautes Auto behalten darf, nur weil man es guten Glauben gekauft hat Also wär es besser den KAT wieder einzubauen... hab ihn ja dazubekommen mit den ganzen Originalteilen. Kann man das selber machen oder muss er da in die Werkstatt? Kann ich den anderen Krümmer und die Remus Anlage behalten? (die sind ja eingetragen)

Samstag, 12. Mai 2018, 15:02

Forenbeitrag von: »Chris1997«

Frage nach dem Verbrauch

Zitat Der Motor hat den fehlenden Kat erkannt und um die dadurch auftretende Steuerschuld zu kompensieren den Verbrauch erhöht. [list][*][/list] Kann mir doch egal sein wenn ich den so wie er jetzt ist gebraucht über nen Toyota Händler gekauft habe, oder???

Samstag, 12. Mai 2018, 12:29

Forenbeitrag von: »Chris1997«

Frage nach dem Verbrauch

Zitat 1. KAT rein oder 2. Abstimmen lassen. Der Wagen wurde darauf abgestimmt, hatte auch sein anfang an keinen KAT drinnen. Meinte eigentlich ob der Motor das vielleicht nicht verträgt so ohne KAT

Freitag, 11. Mai 2018, 23:17

Forenbeitrag von: »Chris1997«

Frage nach dem Verbrauch

Danke für die schnellen Antworten! - Mir wär noch eingefallen dass er schon länger keinen KAT mehr hat, wär das ne mögliche Ursache? - Bremse werd ich mir morgen mal anschauen. (ist ja ne brembo verbaut) - sonst lass ich ihn mal anschauen Schöner Zufall: war gerade noch am weg als das Startproblem auftrat. ist schon 2 mal vorgekommen, allerdings nur wenn man den motor warm abstellt. Kann das was damit zu tun haben? (bzw. Tipps was ich überprüfen kann) - der anlasser dreht dann aber er startet ei...

Freitag, 11. Mai 2018, 18:51

Forenbeitrag von: »Chris1997«

Frage nach dem Verbrauch

Hi Leute, Hab mal ne frage, bin am anfang mit meinem GT86 so mit ca. 8-9 Liter gefahren. 1,5 Jahre später brauch ich jetzt so um die 15 Liter rum (bekomm ihn auch nicht wirklich runter). Gekauft hab ich Ihn mit 92.000 KM, jetzt hat er 117.000 drauf. Ist das ne Alterserscheinung oder bin ich zu blöd zum fahren geworden? (Fahrzeug hat ne Automatik). Tanke immer 100 Oktan bei Shell. Wär mal interessant zu wissen was ihr so braucht. Vielen dank im voraus Christoph