Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 651.

Sonntag, 17. Juni 2018, 19:56

Forenbeitrag von: »Nico-SGH«

Problem mit ESP

Scheinbar habe ich den Fehler gefunden und das Problem gelöst. Als ich Urlaub hatte kam mir die Idee einfach mal alle möglichen Massepunkte im Motorraum zu checken...zumindest die wo man von oben so rankommt. Hab also alle die ich gefunden hab geprüft ob sie festgeschraubt sind und ob alle Kabel dran sind. Seit dem bin ich jetzt schon einige Tage und Kilometer gefahren und siehe da...alles funzt so wie es soll

Donnerstag, 31. Mai 2018, 15:50

Forenbeitrag von: »Nico-SGH«

Der Vortech Talk - Fragen von Vortech Besitzer an Vortech Besitzer und auch gerne von allen anderen.

Am Kompressor ist unten eine längere Leitung wo am Ende ne Schraube ist. Die leitung müsste an einem Halter befestigt sein. Halter abschrauben und danb Schraube aus der Leitung drehen und das Öl läuft raus. Am besten oben die Inbus Schraube aus der befüllöffnung schrauben damit es schneller läuft und da muss das neue Öl auch rein

Sonntag, 6. Mai 2018, 18:18

Forenbeitrag von: »Nico-SGH«

-VERKAUFT- GT86 HKS Kompressor -VERKAUFT-

Ich glaube das Baujahr wäre für viele noch interessant

Freitag, 4. Mai 2018, 12:45

Forenbeitrag von: »Nico-SGH«

Der GT von JP (Performance)

Mir gefällt der Klang auch nicht. Aber ohne Spoiler find ich gut

Sonntag, 22. April 2018, 18:25

Forenbeitrag von: »Nico-SGH«

Problem mit ESP

War bei toyota zum auslesen. Leider nix im fehlerspeicher gewesen. Hab trotzdem mal auf Verdacht den bremslichtschalter gewechselt...ohne erfolg

Sonntag, 8. April 2018, 22:56

Forenbeitrag von: »Nico-SGH«

Heute Kyffhäuser

Jup das war ich...grüße

Samstag, 7. April 2018, 15:06

Forenbeitrag von: »Nico-SGH«

Problem mit ESP

War vorhin bei toyota aber konnte nur nen termin für donnerstag bekommen zum fehler auslesen. Letztes jahr hab ich beim fehler auslesen nen fehler vom bremslichtschalter. Gelöscht und danach hatte ich nie wieder Probleme...bis jetzt. Evt. ist es ja wieder der Schalter aber wissen werd ich es erst am Donnerstag

Samstag, 7. April 2018, 12:53

Forenbeitrag von: »Nico-SGH«

Problem mit ESP

Ich muss dieses alte thema leider nochmal rausholen da ich das problem aktuell wieder habe. Das ESP lässt sich momentan gar nicht mehr komplett ausschalten. Beim einschalten der zündung leuchte auch diese ESP-Lampe unter der TRC-off-Lampe nicht mehr kurz auf. Batterie abklemmen klappt auch nicht. Hat in der Zwischenzeit noch wer von euch dieses Problem mal gehabt oder weiß was da sein könnte?

Mittwoch, 3. August 2016, 10:53

Forenbeitrag von: »Nico-SGH«

VK OEM Bremsanlage

Preis Update

Dienstag, 19. Juli 2016, 07:24

Forenbeitrag von: »Nico-SGH«

VK OEM Bremsanlage

Up

Sonntag, 15. Mai 2016, 01:04

Forenbeitrag von: »Nico-SGH«

Problem mit ESP

Zumindest ist der Meister beim Toyota Händler auch nicht drauf gekommen

Samstag, 14. Mai 2016, 21:22

Forenbeitrag von: »Nico-SGH«

Problem mit ESP

Danke Andre!!! Hatte die Batterie ab und angeklemmt und seit dem ist alles wieder i.O. Bin ca 1000 km seit dem gefahren

Sonntag, 8. Mai 2016, 23:49

Forenbeitrag von: »Nico-SGH«

Problem mit ESP

Hey Andre´das ist eine gute Idee. Da schäme ich mich ja direkt weil ich diesen Tipp schon vielen Kunden gegeben habe die auch verschiedene Probleme am Auto hatten. Jetzt fällt mir das nicht mal selbst ein . Ich werde es morgen gleich mal versuchen.

Freitag, 6. Mai 2016, 23:01

Forenbeitrag von: »Nico-SGH«

Problem mit ESP

Heute ist die gelbe Fehlerlampe vom ESP bei der Fahrt angegangen. Werde die nächsten Tage nochmal zum Händler fahren

Montag, 2. Mai 2016, 06:56

Forenbeitrag von: »Nico-SGH«

Problem mit ESP

Wie es zu funktionieren hat weiß ich . Und wie gesagt ...manmal kann ich das ESP ausschalten und dann bleibt es eine weile aus. UNd irgendwann bei der Fahrt schltet es sich wieder ein, die gelbe ESP Lampe geht aus und nur dir TRC ist noch im Tacho zu sehen

Sonntag, 1. Mai 2016, 23:02

Forenbeitrag von: »Nico-SGH«

Problem mit ESP

Hi Leute, ich habe seit Saisonbeginn ein Problem mit meinen ESP. Und zwar lässt es sich sehr oft/fast immer nicht ausschalten (ESP-Taste paar Sekunden gedrückt halten...Lampe im Tacho an) oder wenn es doch abzuschalten geht, schaltet es sich irgendwann beim Fahren wieder ein. Da mein GT bis April im Winterschlaf war und ich vergessen habe die Batterie zu laden war sie mal so weit leer das ich das Auto nicht mal mit der Fernbedienung aufschließen konnte. Beim Toyota Händler war ich schon mal. Der...

Sonntag, 27. März 2016, 10:33

Forenbeitrag von: »Nico-SGH«

VERKAUFT original Schaltknauf

VERKAUFT kann zu