Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 59.

Freitag, 10. März 2017, 13:01

Forenbeitrag von: »SebaSe«

Styroporeinsatz Reserveradmulde

Danke Mephon, ich komme ggf. auf dich zurück.

Freitag, 10. März 2017, 08:59

Forenbeitrag von: »SebaSe«

Styroporeinsatz Reserveradmulde

Hi Olli, habe dir eine Nachricht zukommen lassen.

Donnerstag, 9. März 2017, 20:36

Forenbeitrag von: »SebaSe«

Styroporeinsatz Reserveradmulde

Hi, suche 1x den unverbastelten Styroporeinsatz für die Reserveradmulde des GT86. Schreibt mir einfach, was ihr euch dafür preislich vorstellt.

Montag, 13. Juni 2016, 07:04

Forenbeitrag von: »SebaSe«

Einbau Xtrons PF75HGTA

Es gibt wohl für diese MTCB-Headunits seit neusten ein Update auf Android 5.1.1. Ggf. werde ich es die Tage mal versuchen zu flashen. Teilweise heißt es, die Startzeiten würden auf 18 Sek. runter gehen. XDA Thread

Freitag, 13. Mai 2016, 06:57

Forenbeitrag von: »SebaSe«

Was nervt euch am Toyobaru?

Amen Mace! Es heißt ja nicht automatisch, dass es durch und durch ein schlechtes Fahrzeug ist, jedoch kann man für 30k doch erwarten, dass man nicht alle 4 Monate in der Werkstatt aufschlagen muss. Kann sein, dass bei vielen der GT sauber und ohne Probleme läuft; bei einigen anderen jedoch nicht. Klar sind ähnliche Qualitätsschwankungen bei anderen Herstellern auch zu finden aber gerade bei dem Anschaffungspreis sollte die Qualitätsmesslatte doch etwas schärfer angelegt werden als bei einem Aygo...

Dienstag, 10. Mai 2016, 07:00

Forenbeitrag von: »SebaSe«

Was nervt euch am Toyobaru?

... Geklapper aus jeder Richtung im Innenraum ...quietschende Bremsen ...Thema Automatik Seitenscheiben im Winter ...Geklacker beim Treten der Kupplung ...Versicherungskosten Bin leider momentan wirklich am überlegen, den Hobel abzutreten, denn der Fahrspaß leidet bei den Mankos enorm.

Freitag, 22. April 2016, 07:05

Forenbeitrag von: »SebaSe«

Xtrons PF63HGTA

Also zu den SMD LEDs und dem Toyota Mic kann ich dir nix sagen...habe mir ein After-Market Mic besorgt für besseren Klang beim Gesprächspartner. Die GPS Antenne habe ich oberhalb des Tachos verbaut (unter der Abdeckung) - funktioniert einwandfrei.

Dienstag, 19. April 2016, 06:58

Forenbeitrag von: »SebaSe«

Klimaanlagen Drehregler // 3. Sammelbestellung // Ende 30.07

1. GT86Olli, schwarz 2. sirarni, schwarz 3. ProPyro22, schwarz 4. psyke 5. GT-Fanatiker, alu farbend 6. marvell, schwarz 7. Schnukums, Alu 8. viva71, schwarz 9. Karlsson, schwarz 10. Horror, schwarz 11. Leon, schwarz 12. sikes, schwarz 13. Spitzbua, schwarz 14. SebaSe, Alu

Freitag, 1. April 2016, 12:41

Forenbeitrag von: »SebaSe«

Heulen unter/hinter Fahrzeug bei >90km/h

Auf der Bühne gestern, habe ich (unter Zeitdruck...) nicht sehen, fühlen oder hören können das irgendetwas lose ist und klappert...ist extrem ärgerlich. Lässt sich beim Fahren einfach nicht überhören - und nein, ich werde nicht die Musi lauter drehen .

Donnerstag, 31. März 2016, 09:12

Forenbeitrag von: »SebaSe«

Heulen unter/hinter Fahrzeug bei >90km/h

Riesen Dank für deine Tipps! Habe die Kiste heute eh auf der Bühne, da versuche ich selber mal die Ursache zu finden. Ich vermute auch, dass es eine Luftverwirbelung unter/an der Unterbodenverkleidung ist - ggf. an der Heckpartie. Bin gespannt, ob sich was finden lässt. Habe trotzdem heute morgen mal bei >100km/h den Gang raus genommen was jedoch nichts an der Geräuschkulisse änderte - extrem nervig mittlerweile!

Mittwoch, 30. März 2016, 09:04

Forenbeitrag von: »SebaSe«

Heulen unter/hinter Fahrzeug bei >90km/h

Ist Gang-unabhängig...könnte aber noch, wie von dir vorgeschlagen, den Test mit dem Leerlauf machen.

Mittwoch, 30. März 2016, 07:00

Forenbeitrag von: »SebaSe«

Heulen unter/hinter Fahrzeug bei >90km/h

Hi zusammen, so langsam bin ich am verzweifeln und der Fahrspaß leidet mehr und mehr. Zu meinem Thema: wenn ich schneller als 90km/h fahren und /oder starker Wind bläßt, habe ich unter dem Fahrzeug ein immer lauter werdendes "Heulen", so, als würde Wind durch einen langen Hohlraum (Röhre) pfeifen. Um so schneller ich fahre, desto störender wird es. Kann auch sein, das es ein "verkapptes" Schleifen ist - jedoch ist nicht in der Richtung zu sehen. Hat jemand von euch das selbe Problem oder eine Id...

Dienstag, 22. März 2016, 10:57

Forenbeitrag von: »SebaSe«

Xtrons PF63HGTA

Puh, ich müsste es nochmal testen aber ich glaube ich hab mal einen Neustart durch min 10Sek drücken des Volume-Rädchens hinbekommen. Versuch das mal. Muss sagen, dass ich noch gar keine Probleme mit der HU hatte - Daumen drück.

Donnerstag, 17. März 2016, 06:57

Forenbeitrag von: »SebaSe«

Xtrons PF63HGTA

Hab ich auch noch vor aber bin da leider auch etwas überfordert wo welches Signal abgegriffen werden muss. Hilfe wird gern angenommen

Donnerstag, 25. Februar 2016, 14:26

Forenbeitrag von: »SebaSe«

Xtrons PF63HGTA

@r4Th: das hab ich mir beim Schreiben auch gedacht deswegen hab ich aber vor der Anmeldung ans Inet auch erstmal NetGuard drauf gemacht und alles dicht gemacht - in der Hoffnung, dass es was hilft.

Donnerstag, 25. Februar 2016, 11:33

Forenbeitrag von: »SebaSe«

Xtrons PF63HGTA

Hatte diese root Methode auch schon auf dem Schirm, hab sie aber selber noch nicht umgesetzt. Ich würde nicht pauschal allem vertrauen, was bei XDA gepostet wird, vor allem nicht wenn es irgendwelche Helpthreads sind in denen auf diverse China-Seiten zu kryptischen Anwendungen verlinkt wird. Mag sein, dass ich da paranoid bin, ich nenne es "eher vorsichtig" . Und was sensible Daten angeht: sobald du sich bei deinem Autoradio mit deinem normal genutzten Google Account anmeldest (zB der von deinem...

Donnerstag, 25. Februar 2016, 09:07

Forenbeitrag von: »SebaSe«

Xtrons PF63HGTA

Bei XDA schwirren zwar diverse APKs eines funktionierenden Wetter-Widgets rum aber da bin ich eher skeptisch...hab irgendwie weniger Lust, 300€ in den Sand zu setzen oder Keylogger etc. auf der HU zu haben. Werde wohl noch mal den Smartlauncher testen...damit war ich eigentlich von den Funktionen her bestens bedient. Dir ist die HU zu leise oder wie verstehe ich das? Hast schon mal etwas mit dem PreAmp im PowerAmp Equalizer rumgespielt?

Donnerstag, 25. Februar 2016, 07:11

Forenbeitrag von: »SebaSe«

Xtrons PF63HGTA

Ah dann werd ich das auch mal testen - hab auch standardmäßig Poweramp am laufen, gerade wegen dem Wischcover. Aber da ich den Wagen eh meistens bei laufendem Poweramp ausmache, ist das wiederum auch die Software, die automatisch bei erneutem Einschalten des Fahrzeug aufstartet. Feine Sache das . Wollte aber die Tage (wenn es mal wärmer ist ) mal einen anderen Launcher antesten da das Wetterwidget eh nicht funzt.

Mittwoch, 24. Februar 2016, 12:44

Forenbeitrag von: »SebaSe«

Xtrons PF63HGTA

Patx: für die App die du verlinkt hast, brauchst du wohl - speziell für dein Vorhaben - Root Zugriff. Hast du deine HU gerootet oder ein anderes Rom drauf?

Freitag, 19. Februar 2016, 12:39

Forenbeitrag von: »SebaSe«

Xtrons PF63HGTA

Ist bei mir auch so...der Sinn dieser Schaltfläche wurde in anderen Foren auch schon diskutiert. Meine gelesen zu haben, dass sich irgendein Cache löschen soll bei Betätigung. Keine Idee ob das stimmt.